Últimos mensajes

    • Avatar de Demonio Rojo
    • Discovery 300 tdi
    • Hola yo tengo un 300 del 98 y es así, media iluminacion arriba en los pilares y la otra en el paragolpes, pero siendo de la misma epoca un amigo tenia un 300 automatico igualito al tuyo y en ese modelo las luces estaban duplicadas, se iluminaba tanto el paragolpes como los pilares en cierta luces, intermitente y posición, cero recordar......por cierto enhorabuena por el coche, es precioso y si no lo quieres me lo dices...jajajaja....disfrutalo muchos años...
    • En: General / Bienvenidas y Presentaciones
    • 05 Ago 2020 06:44
    • No funciona el compresor del aire acondicionado de...
    • Buenas noches a todos, después de recorrer 250 kilómetros sin parar, noto que el aire no sale frío, lo apago, espero 5 minutos y lo vuelvo a arrancar, sigue igual, me quedaban 70 kilómetros para llegar a casa así que bajé las ventanillas, al llegar al garaje con el coche en punto muerto, arranco el A/A y veo que el compresor no arranca, gira la polea pero no embraga, le conecto el torque le hago un diagnóstico de fallos y no me sale nada, lo aparco, lo paro y espero 10 minutos, lo arranco y pongo el A/A, sigue igual, he buscado por el foro y no encuentro nada, a ver si a alguien le ha sucedido lo mismo y como lo ha solucionado. Muchas gracias de antemano y felices vacaciones.
    • En: Consultas por Modelo de Land Rover / Freelander
    • 05 Ago 2020 01:29
    • Avatar de Espectador
    • por fin !!!
    • El color...yo no me lo hubiera comprado así nunca, pero pintar bien un coche de este tamaño, de un color distinto al que trae de fábrica, si cuesta menos de cinco o seismil euros es que es una chapucilla...y tampoco es verde manzana, es un color frecuente en automoción. Todo lo mas un juego de ruedas mas campero para excursiones muy bestias, y después vuelta al porte de señor que tiene el coche, que tiene y tendrá cara de bueno le pongas lo que le pongas. Como Emilio Aragón vestido de Capitan Sparrow :lol: La tienda se quita y se pone, lo demás...es cierto que el campo arranca lo que sobra, pero éso ocurre solo de vez en cuando. Es que da un poco de rabia que te dejes llevar por el momento y hagas cosas que después no te convenzan, que nos ha pasado a muchos, cuando ya no tiene remedio. Por cierto, Jaén, para los de Cartagena, es Norte :lol: ;)
    • En: General / Bienvenidas y Presentaciones
    • 04 Ago 2020 17:53
    • cambiar el sistema de frenos
    • Buenas tardes a todos, tengo un land rover 88 del 74 con el sistema de frenos simple, lleva el deposito de latón y cada vez que voy a pasar la ITV (cada 6 meses) tengo que hacer una fuerza sobrenatural al pedal para poder pasar.El otro día pasando por un desguace, vi un 109, entre y tenia todo lo necesario para poder poner servofreno en mi land rover, el depresor, el pedal con el servo, el repartidor de freno, colector de admision, etc. lo estoy limpiando todo para ponerlo en mi land rover pero me entra una duda, el depresor lleva algún tipo de lubricante interior para su mantenimiento o esta sellado para no tocar nada y otra cosa me faltan los tubos de goma que van del depresor al servo, los del desguace estaban rajados y estoy mirando pero no los encuentro,alguien sabe la referencia para poder pedirlos, un saludo.
    • En: Consultas por Modelo de Land Rover / Series
    • 04 Ago 2020 17:23
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: P38 4.6 Nanocom en Euskadi o alrededores

P38 4.6 Nanocom en Euskadi o alrededores 19 Jul 2020 13:31 #936653

Buenos días, finalmente vendí el p38 2.5 dt y he comprado un 4.6. Tengo varios problemas. Al dar contacto a veces me indica fallo alternador, ventana derecha se bloquea sensación de desencajada, techo eléctrico no va bien, rueda del climatizador no funciona.... Alguien por la zona de Euskadi y alrededor que me pueda echar una mano? Alguien con nanocoom o similar cerca? Muchas gracias y un saludo a todos.
  • Mikel
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 4.6 Nanocom en Euskadi o alrededores 19 Jul 2020 20:58 #936669

Yo vivo cerca de Gernika pero lo siento no tengo nanocom

Tambien tengo un 4.6

Lo de la rueda del climatizador hay bastante literatura de gente que lo ha reparado, con mis dedos como morcillas es algo que ni me planteo pero el mio de momento va bien.
Fallo alternador me daba al principio de comprarlo tambien, el problema en el mio eran varios... primero me aparecia la luz de bateria siempre encendida, y luego al de unos 30 segundos de arrancar me salia el mensaje de error alternador y si por ejemplo iba por ciudad o en caravana el coche literalmente se apagaba.
Un dia revisando el motor vi que habia un cablecito con un terminal en la punta roto... mirando mirando vi que iba al alternador. Tras conectarlo se apago la luz de bateria. Despues me di cuenta que al arrancar, sino le daba un pequeño aceleroncito (sobre 1500 vueltas) la luz no se apagaba y despues de un rato daba el error. Si al arrancar lo aceleraba ese poquito, se apagaba la luz y ya no salia el mensaje. Conecte un voltimetro al mechero y efectivamente vi que sino aceleraba el alternador no cargaba.
La ventana en mi caso estaba desencajada la izquierda, el problema era que una de las partes que se amarran con remache a la puerta estaba rota y al subirla se movia el cristal y otro problema es que lleva como tres guiados y uno de ellos no lo habian colocado bien supongo en alguna reparacion anterior. Ahora va bien.
Y el techo de momento me libro
No se si tus problemas van por ahi o si son similares a los que te he dicho
El siguiente usuario dijo gracias: Mikel
  • aitorbiga
  • Avatar de aitorbiga
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 356
  • Gracias recibidas: 34

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 4.6 Nanocom en Euskadi o alrededores 19 Jul 2020 22:15 #936675

Aupa Aitor! Muchas gracias!
Buscare info de la ruleta de velocidad del ventilador. Curiosamente no indica ninguna velocidad en el display pero en automático parece que funciona.
Me ha indicado fallo alternador al dar contacto un par de veces pero hoy al arrancar sin fallo... ya lo iré viendo.
La ventana del copi parece desencajada, si la bajo luego no hay forma de subir... a la mitad del recorrido indica bloqueada y vuelve a bajar.
Y en el techo parece que tiene algún plástico del raíl roto.
Conoces algún taller que controle los p38?

Un abrazo y muchísimas gracias!!
  • Mikel
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 4.6 Nanocom en Euskadi o alrededores 20 Jul 2020 07:48 #936685

Yo te recomiendo Zubimar en Iurreta
El siguiente usuario dijo gracias: Mikel
  • aitorbiga
  • Avatar de aitorbiga
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 356
  • Gracias recibidas: 34

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 4.6 Nanocom en Euskadi o alrededores 20 Jul 2020 07:51 #936686

Lo de la ventana a mi cuando se rompio el compas me pasaba lo mismo subia como inclinada, y al llegar a la mitad tenia que pillarla entre las palmas y subirla para arriba a mano para que subiera recta y mi mujer dandole al boton...
Si tienes que cambiar el compas es bastante sencillo
El siguiente usuario dijo gracias: Mikel
  • aitorbiga
  • Avatar de aitorbiga
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 356
  • Gracias recibidas: 34

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 4.6 Nanocom en Euskadi o alrededores 20 Jul 2020 18:38 #936718

Muchas gracias Aitor! Me lo apunto!
  • Mikel
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: MRx4
Tiempo de carga de la página: 0.086 segundos

 

Nuestros Colaboradores