Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Fallo “electrico” Discovery 4 11 Mar 2024 21:44 #976144

Buenas a todos,

Como comenté en otro post, finalmente me hice con un Disco 4 de 2010, 2.7 tdv6.

El caso es que ya empezamos con peculiaridades varias, algunas que obviaré por aqui al menos de momento. La que me preocupa en estos momentos es la siguiente: el jueves pasado el coche empezó a hacer unos ruidos chirriantes en la rueda, todo apuntaba a que fueran los rodamientos, lo llevé al taller y efectivamente.

Al dejar el coche en el taller me di cuenta de que estaba haciendo cosas raras, como pegar una especies de subidones de tension, por ejemplo lo cerré con el mando y al momento pegaba una especie de “mini petardazo” .


Hoy me llamabn del taller y me confirman que el coche tiene estos extraños subidones, me comenta el mecanico que se lo ha hecho varias veces estando dentro del coche que de repente se apaga todo y se enciende, como una especie de subida de tension que hasta al momento parece que no encuentra el motivo


Alguna idea de que puede ser esto y donde puede estar el problema ? Alguien que haya tenido un problema parecido ?


Gracias a todos de antemano, espero que no sea nada grave estoy deseando seguir dandole caña…
  • Juninho23
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 11
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1