Últimos mensajes

    • Avatar de JORGE
    • Malas noticias
    • Hola. Pues si, que es una mala noticia, que un compañero del club haya sufrido un problema de salud grave. Mis mejores deseos para que se recupere bien y pronto. Trasmitan un afectuoso saludo de nuestra parte a sus familiares y amigos allegados.
    • En: El Bar o la Tasca / El bar
    • 28 Ene 2023 22:08
    • Pregunta de INCULTURA general
    • Buenas compañeros. @Telemaco4x4 como bien a dicho un compañero más arriba. El viscoso se le puede hacer el mantenimiento. Yo también se lo hice con un profesor que tenía un free también y quedó muy bien. Yo le cambió la pasta con los demás aceites de caja de cambios y diferencial entre 50/70 mil km y va perfecto. Es una pasta especial llamada polisimil 10.000. No es complicado pero hay que tener precisión a la hora de hacer lo agujeros al viscoso. Saludos. Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / FREELANDER
    • 28 Ene 2023 20:12
    • Avatar de Ber-Disco
    • Fuga Gasoil Td5
    • Hola 1 revisa las conexiones de la bomba de Combustible 2 la linea verde es un fallo comun debido al rozamiento entre el chasis y el deposito 3 bajar el deposito es mas trabajo se podria hacer sin bajarlo (pero si tienes medios es facil hay que quitar bomba de combutible, vaciar el deposito, desconectar manguera de llenado y respiradero del deposito y si no recuerdo mal 4 tornillos de esta forma puedes cambiar la linea que este rota y protejerlo mejor para evitar proximas fugas
    • En: DISCOVERY / Discovery I y II
    • 28 Ene 2023 13:22
    • Avatar de Pere_63
    • Neumática tarda en subir
    • Hola de nuevo, Pues ahora me ha tocado ¡una vez más! la lotería de la p*ta suspensión neumática de mi D3 2.7 TDV6 (MY06). :angry: Esta mañana arranco y al poco de comenzar a andar (ni 100m) me salta el aviso "FALLO SUSPENSIÓN" y se enciende amarillo (= avería menor. Si fuera grave, se encendería en rojo) el testigo de suspensión neumática. Por si fuera un problema asociado al estado de la batería (que ya no anda muy fina, y menos con este frío), he parado del motor y sacado la llave cel contacto, he esperado un minuto y he vuelto a arrancar. Al cabo de pocos metros recorridos, vuelve a salir el fallo. Aun dando ese fallo, por probar le he dado al botón de subir a altura off-road y el coche subía, pero muy despacio, tanto que ha aparecido el mensaje "SUSPENSIÓN VEHÍCULO ELEVÁNDOSE LENTAMENTE", mientras oía claramente el compresor funcionando sin parar. Ha salido 2 veces el ese mensaje antes de que el coche llegara hasta la altura off-road, momento en que el compresor se ha parado. De momento descarto fugas en las balonas y sus respectivos bloques de válvulas, porque cómo utilizo poco el coche, para proteger la batería la desconecto en cuanto lo guardo en el garaje, y cuando lo vuelvo a coger al cabo de 3 o 4 días, está a la misma altura que lo dejé, porque sin la batería conectada ni siquiera puede hacer la autonivelación automática, que de normal hace que se baje. Lo que si he notado algunas veces es que nada más conectar la batería, el coche se baja, no sé si por autonivelación o porque el calderín esté vacío y al activarse las válvulas, el calderín tenga menos presión que las balonas y el aire fluya desde éstas hacia el calderín (creo recordar que en las conexiones entre el calderín y los bloques de válvulas de las balonas no hay válvulas antiretorno). Por todo lo anterior, ahora mismo sospecho de una fuga en el calderín o en su válvula de control (o bloque de vávulas del calderín), sin descartar tampoco un problema en el compresor (llevo el AMK, que me lo pusieron cuando hace años se estropeó el original Hitachi). Los bloques de válvulas delantero y trasero los desmonté hace tiempo para limpiar y lubricar, y con ello solucioné problemas de fugas en los mismos, pero ahora no creo que la cosa vaya por ahí porque, como ya he dicho, el coche no se baja al estar varios días parado. En cambio, al bloque de válvulas del compresor nunca le he metido mano y no sé si es complicado o hay que tener en cuenta algún algún detalle crucial. Agradecería que me dieseis vuestra opinión sobre el problema y el análisis que hago, así como cualquier información que me ayude a resolverlo. Gracias y saludos, Pere PD: dejo aquí el esquema de la suspensión neumática del D3, por si os sirve de inspiración.
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 27 Ene 2023 10:16
    • INEOS GRENADIER
    • Hola. Teóricamente el coche está en producción desde octubre del año pasado. En sus redes sociales anuncian que en breve entregarán los tres primeros en un lugar remoto del mundo para que sus dueños los lleven a sus casas. Con respecto al pick-up, a mí me parece feo como un calcetín sudao, pero es que no me guatan los pick-ups en general. Y me llama la atención la pegatina que indica que es un prototipo para EE.UU. y por eso lleva los intermitentes rojos. Podría ser indicativo de que ven más negocio allí con ese tipo de coche que en Europa. Un saludo.
    • En: El Bar o la Tasca / El bar
    • 26 Ene 2023 21:20
    • Avatar de Tombte
    • RRC 300 Tdi más que perezoso.
    • La EGR la,tengo anulada. Comprobaré la bomba de elevación y cambiaré los manguitos de admisión y turbo. También comprobaré que la transmisión gira fácil como indica AngelV8efi, aunque creo que tiene más que ver con la alimentación que con la transmisión pero está por comprobar. Ya os contaré.
    • En: RANGE ROVER / Range Rover Classic + P38
    • 26 Ene 2023 00:00
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

RRc 3.9V8 Efi No arranca ? 30 Dic 2022 08:24 #967644

Asi de sencillo, no arranca
Despues de una ruta animada, mas no excesiva y bajo una tromba de agua, llego rodando sin novedad.
Dos dias mas tarde decido ir a lavarle, por aquello de estar guapo para las fiestas y No arranca.

Revisado
Gasolina en el deposito, suministro a la inyección OK
Bateria 75Ah Cargada OK
Filtros con unos 2000Km los doy por OK
Delco/Distribuidor seco y sin condensación interior OK
Cables Nuevos y de calidad OK
Bujías en buen estado

Culata OK ;)

Pasamos el interruptor, gira la llave, se escucha la bomba, se apaga piloto de control en el cuadro, giro la llave
motor de arranque arrastra, intenta arrancar, no arranca.

Reviso chispa en capuchon de bujia, no hay chispa
Reviso chispa en capuchon de Bobina, no hay chispa
no tengo tester, para descartar condensador

Que me estoy olvidando?
Que debo descartar antes de desmontar todo lo que tenga grasa?
Alguna sugerencia antes de llamar a la grúa?
  • MRx4
  • Avatar de MRx4 Autor del tema
  • Fuera de línea
  • Moderador
  • Moderador
    Socio
  • Mensajes: 14166
  • Gracias recibidas: 514

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

RRc 3.9V8 Efi No arranca ? 03 Ene 2023 14:19 #967749

ya me he quedado con la intriga.... que le pasaba??
  • aitorbiga
  • Avatar de aitorbiga
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 488
  • Gracias recibidas: 53

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 3.9V8 Efi No arranca ? 03 Ene 2023 15:05 #967751

Vaya,

grosso error que se nos pasó al menos darle apoyo moral.
Seguro que ya está solucionado.

- Según lo que pones, claramente debe ser de la bobina que no le llega corriente.
Se me ocurre un par de porrazos amistosos.
- Supongo habrás revisado el desconectador de bomba de gasolina debajo del asiento del copiloto o conductor.
A veces no llega toda la corriente que debería a la bomba y las bajas temperaturas no ayudan en todo esto. Tiene dos posiciones "arriba y abajo".

Es buen momento para pedirle a los Reyes Magos un polímetro. Si te has portado bien (está por ver :P ) aprovecha para pedirlo con pinza amperimétrica.


Estoy curioso también por ver el dictamen.

Ventajas de ser socio, miembro, forero, simpatizante, activo moderador y a veces hasta muy gracioso :lol: :lol: :lol: , me ofrezco via mensaje privado poner a su disposición mi bobina para contrastar.

Land Rover, haciendo mejores mecánicos cada día.
El siguiente usuario dijo gracias: MRx4, Julio73
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2076
  • Gracias recibidas: 201

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 3.9V8 Efi No arranca ? 03 Ene 2023 20:32 #967757

:oops:

Asco de Memoria volatil: El interruptor de inercia :S
Mañana les contare

Sera posible :???
  • MRx4
  • Avatar de MRx4 Autor del tema
  • Fuera de línea
  • Moderador
  • Moderador
    Socio
  • Mensajes: 14166
  • Gracias recibidas: 514

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

RRc 3.9V8 Efi No arranca ? 03 Ene 2023 20:42 #967759

Típico del 3.9.

Se solicita foto.
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2076
  • Gracias recibidas: 201

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:RRc 3.9V8 Efi No arranca ? 03 Ene 2023 22:06 #967763

Típico del 3.9.

Se solicita foto.


Típico de los “british cars”… yo tuve un Rover que cuando me quería vacilar, saltaba el dichoso interruptor de inercia y no arrancaba… eso sí, nunca me lo hizo en marcha, por suerte…


Enviado desde mi iPhone utilizando Tapatalk
Vive y deja vivir.
elp38dejulio.blogspot.com
  • Julio73
  • Avatar de Julio73
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 725
  • Gracias recibidas: 49

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:RRc 3.9V8 Efi No arranca ? 03 Ene 2023 22:49 #967766

Hay un concepto que usan los psiquiatras, aunque parezca mentira: "Confirmación terapéutica". Si das un antidepresivo y mejora, es que tenía depresión. :blush:
Interruptor de inercia ¿es lo que parece? ¿que si das un porrazo, te para el motor? :???
"Embarcadme para cualquier punto más allá de Suez, donde lo mejor es igual que lo peor, donde no existen los Diez Mandamientos, y cualquier hombre puede alimentar sus pasiones." R. Kipling.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 6076
  • Gracias recibidas: 951

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:RRc 3.9V8 Efi No arranca ? 04 Ene 2023 07:11 #967767

Puedo confirmar, que hace unos años con mi flamante nuevo vehiculo aleman y tras dar varias vueltas de campana, y reventar como 20 metros de guardarrail de mediana, quedando el coche como una lata estrujada de cerveza, el mismo seguia con el motor en marcha, la radio encendida y ninguno de los airbags saltado (solo el pretensor del cinturon).
Y digo más, teniendo que salir del mismo por el porton trasero y esto si que fue por inercia mia, el cierre centralizado con el mando seguia funcionando (imaginense la cara de la gente alli congragada cuando salgo del coche por el maletero y cierro el coche...)
El siguiente usuario dijo gracias: Julio73
  • aitorbiga
  • Avatar de aitorbiga
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 488
  • Gracias recibidas: 53

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por aitorbiga.

Re:RRc 3.9V8 Efi No arranca ? 09 Ene 2023 10:50 #967865

Se requiere aporte técnico y foto.
Del famoso interruptor de inercia, tantas veces comentado.

Aunque parezca mentira, no hay detalle del susodicho protagonista.
En aras de seguir aportando contenido de valor al foro, y posterior COPIA :lol: :lol: :lol: a BRICOLAND se solicita amablemente al moderador doble el espizazo y acabe la crónica.
Ya saben, si no hay foto, no ha sucedido. :dry:
El siguiente usuario dijo gracias: Julio73
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2076
  • Gracias recibidas: 201

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: MRx4