Últimos mensajes

    • Avatar de kings
    • Os acordais del 300AR...?
    • Hace unos años publiqué en estos foros la operación del motor de mi defender 300 al cual le hice una pequeña pero muy eficaz transformación, bautizando el parto como "300 AR" (de Alto Rendimiento). En aquella ocasión pretendí darle vida a mi 300 cambiando su motor que llevaba casi 300mil km por otro 300 que cayó en mis manos con pocos km y en muy buen estado general. Pretendía huir de los clásicos Rory y cambio de turbo a TGV, con la intención de ganar potencia sin humos y sin tener que meterme en modificaciones engorrosas como ajuste de linea de escape, cambio de colectores, intercooler grande por delante del radiador, enfriador de aceite extra, etc, etc. Por eso, después de mucho rebuscar, leer, medir y estudiar con el motor en el soporte, decidí hacer lo siguiente: 1.- Prescindir de tocar el compensador de sobre inyección (Método Rory) evitando así las humaredas negras al pisar acelerador, buscando mayor aporte de gasoil y aire tanto en bajas rpm como en altas, sin que su relación de combustión se alterara. 2.- Limitar el aumento de potencia dentro de un margen de seguridad que evitara la aparición de averías por exigir demasiado a un motor no desarrollado para ser estirado mas allá de un porcentaje de su potencia. 3.- Hacer los mínimos cambios indispensables conservando la disposición original de accesorios, y conservando en lo posible dichos accesorios a excepción del intercooler, que necesariamente debía ser mayor. 4.- No montar mas lios de los estrictamente necesarios, dejando todo prácticamente igual a como viene de serie. 5.- No alterar el consumo mas allá de un litro o litro y algo a los 100km 6.- Obtener la suficiente potencia como para navegar por la arena en largas con ruedas 235/85, cargado con 250/300 kilos y dos personas, y poder circular a 110/120 por carretera bien con cinco velocidades o con overdrive. ¿Como hacerlo? Pues muy sencillo: cambiando el pistón dosificador de la bomba inyectora BOSH VE PE por el siguiente en diámetro, manteniendo todos los parámetros del ajuste de la bomba en sus cotas normales. Con esto conseguimos aumentar el caudal dosificado en cada inyección, sin aumentar el tiempo de inyección, con lo que la combustión no generará humos excesivos por no quemar parte de lo inyectado. Por tanto la corredera no sería modificada y haría su carrera normal, conservando el tiempo de inyección intacto. ¿Que tendría que cambiar? -En primer lugar el intercooler, buscando uno de doble cuerpo que encajara en el hueco del de origen dentro del marco de radiadores que traen el coche. Lo busqué, y lo encontré por un precio que no me podía imaginar, pues apenas supuso 150€ -En segundo lugar el radiador, pues con toda seguridad el motor se calentaría mas de la cuenta debido al mayor calor generado y al mayor esfuerzo mecánico. -En tercer lugar el reloj de temperatura, dado que los de origen de Land Rover no miden exactamente la temperatura real del motor en cada momento, y cuando indican subida, es tarde. -En cuarto lugar y a motor desmantelado revisaría las conducciones de agua vaciando residuos a conciencia tanto de dentro del bloque de cilindros como de culata, garantizando que no hubiera obstrucciones ni reducciones del caudal de agua. -En quinto lugar pensé cambiar la bomba de agua, pero mas tarde ví que no era necesario, pues cambiando el termostato a uno mas frio bastaba. Pues bien. Instalé el intercooler; aproveché el radiador de origen con su radiador de aceite interno cambiando el panal de tres filas de tubos por uno de cuatro filas de tubos, ganando un 25% mas de superficie de intercambio. Cambié el termostato de origen por uno de 83ºc. Cambié el reloj de temperatura por uno proporcional analógico. Rehice el motor cambiando segmentos, casquillos de bielas y cigüeñal, ya que todo estaba en cotas aptas para no tener que mecanizar nada; esmerilé válvulas; pulí toberas de admisión y limpié a conciencia las de escape retirando toda la carbonilla acumulada; llevé la bomba y los inyectores al bombero de mi confianza y me cambió el dosificador, ajustando el tarado de los inyectores en la máquina para igualar la inyección. Le llevé el turbo de origen, que comprobó y ajustó pulmón para soplar hasta 1,5bar, y remonté todo. El cambio ya fue espectacular de entrada.... Y así he ido funcionando. Con el único inconveniente de notar falta de aire para alcanzar una combustión adecuada del mayor dosado de gasoil. Sin humos negros -de lo cual huyo radicalmente- sí que tiraba humo al acelerar en bajas y altas. No excesivo, pero sí para mi, que busco una combustión lo mas limpia posible sin dejar rastro tras del coche... Me puse a buscar turbo más capaz, de quitar y poner, sin tener que modificar ni colector, ni soportes, ni linea de engrase, ni caracola de admisión...... y lo encontré. Hace unos días que lo instalé, y prometí a su fabricante que haría mención de su producto en nuestro foro, pues el resultado es exactamente lo que buscaba. Hoy tengo claro que me sigue gustando el 300. El cambio ha sido magnífico. Se acabó el humo. Potencia mas de la esperada: bajos de tractor (ya quisiera mi td5 tener esos bajos: ni curva de potencia, ni gaitas...). Respuesta fuerte sin tener que clavar el pie; progresiva y hasta arriba, llegando fácilmente al tope del cuentakilómetros. El termómetro en el sitio; dentro de limites normales y sin subida peligrosa de temperatura. Y el motor se ha suavizado quedando mas elástico y menos rudo en régimen alto, con lo que puedo circular a 110/120 y hablar con mi mujer sin gritar. El consumo sigue igual que antes de poner el turbo, pero a mas velocidad. Eso sí: si le pisas responde; pero bebe. Y se puede tragar 15 litros.... Como el td5!!! Lo siguiente es poner la transfer de discovery que tengo preparada y que retiré del td5 porque lo asfixiaba... y ver como se mueve....
    • En: Consultas por Modelo de Land Rover / Defender
    • 09 Dic 2019 00:44
    • Avatar de bitxos
    • RRc 200TDi ABS Calderin acumulador recalentado
    • Sistema Haldex creo recordar que se llamaba. Más que intentar enfriar la bomba yo creo que deberías ir a la causa del calentamiento. Esa bomba presuriza el sistema (no es de vacío) y un acumulador se encarga de mantener la presión, como un compresor y un calderín. Problemas y averías puede haber muchas, como en cualquier cosa, pero lo más habitual es que con el tiempo el acumulador pierda capacidad de "acumular" presión, lo que hace la bomba trabaje mas de la cuenta, e incluso no pare si usamos los frenos con frecuencia (la bomba no debe estar siempre funcionando), con el consiguiente aumento de temperatura, sobre todo si es verano. Por otra parte el problema del acumulador hace que por el exceso de trabajo el relé de la bomba se "tueste", por lo que puede que la tensión que le llega a ésta sea algo menor de lo debido, lo que hace que la intensidad aumente y con ello la temperatura. No se exactamente cuantas pedaladas debe aguantar sin arrancar la bomba una vez que ha hecho presión, pero si con dos o tres pedaladas se arranca es que no funciona bien creo yo (eso es algo que deberías comprobar en el manual de taller). En resumen, yo cambiaría el acumulador, que si tiene mucho tiempo seguro que notarás mejoría, y revisaría el relé y conexiones de la bomba.
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 08 Dic 2019 21:49
    • Ruido caja cambio y problemas de frenos
    • En primer lugar dar la enhorabuena por este foro donde se comparte tanta informacion de interes Os adjunto una fotografia de mi 109,.. Haber si me podeis ayudar El cambio hace mucho ruido en 1,2 y 3. En la 4 va de vicio Tambien tengo un problema con los frenos, ya que el pedal se va al fondo y tengo que bombear 3 veces para que funcione, ademas de encender una luz en el salpicadero cuando llega el pedal al fondo. Gracias
    • En: General / Consultas Land Rover en general
    • 08 Dic 2019 21:28
    • P38 Cambio elevalunas electrico
    • Hola, dos cambiados llevo ya. No es muy complicado cambiarlo. Yo compre el repuesto en eigas y muy rápido el envio. Primero tendrás que quitar el panel de la puerta, soltar los patines de las guías que no es complicado si dejas el cristal a media altura, deberas dejarlo sujeto así para que luego no caiga, aunque es poco probable. Trae dos clips que al quitarlos liberas el mecanismo. Desconectas el conector del motor y después tendrás que taladrar los remaches para quitarlos que es como viene sujeto a la puerta. Jugando un poco al tetris sacaras el viejo. Luego meteras el nuevo y vuelta a empezar. Un saludo.
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 08 Dic 2019 19:00
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Desactivar alarma e inmovilizador y experiencia con código EKA en Discovery 300

Desactivar alarma e inmovilizador y experiencia con código EKA en Discovery 300 01 Nov 2018 09:42 #909855

Buenos días,

Aunque he comentado algo en el hilo sobre anulación del inmovilizador, después de la experiencia de estas últimas 48 horas y tras buscar en el foro hilos relacionados, abro tema porque creo que la duda puede afectar a otros muchos usuarios del foro.

-Mi coche es un Discovery 300 Tdi de 1998 con más de 400.000 km. Salvo problemas puntuales, ha funcionado bien el sistema de alarma, cierre, bloqueo y desbloqueo.

-El coche duerme en garaje de casa de pueblo, por lo que no lo cierro y se queda abierto. Hace tres días, al ir a arrancarlo se encendió el testigo del inmovilizador. Cambié la pila y tras dos intentos conseguí ponerlo en marcha, pero ayer por la mañana se repitió el problema y lo tengo inmovilizado en el garaje.

-Dada la situación, y por ello abro el hilo, ayer por la tarde intenté desbloquearlo con el código EKA, pero no ha funcionado. Inicio tema precisamente por ello, ya que la secuencia que tengo anotada en la tarjeta que me dieron cuando compré el coche no concuerda con la del manual, como ya he subrayado en el post del inmovilizador.

-En la anotación de mi código señala que la pauta empieza con X número de veces a izquierdas, X a derechas, X a izquierdas y X a derechas. Primero, lógicamente, se ha de hacer el bloqueo de 5 segundos y finalmente, tras la secuencia, el desbloqueo final. En cambio, el manual y varias personas con las que he hablado me dicen que no les cuadra mi secuencia porque teóricamente se debe iniciar con desbloqueo (a derechas) y no con bloqueo (a izquierdas). En este sentido, me dicen que quizá el problema se debe a que señala el inicio de la secuencia a izquierdas porque en los modelos ingleses la puerta del conductor está en la derecha y, por tanto, allí sí que coincide el inicio de la secuencia a izquierdas.

-En cualquier caso, ayer lo intenté tres veces y no funcionó. Hoy, antes de hacer cualquier intento agradecería alguna sugerencia o aclaración por parte de alguien que conozca el tema. E insisto en que abro el hilo porque creo que puede ser de utilidad para más usuarios. Aunque participo poco en el foro (no sé mucho de mecánica), estoy dado de alta en él desde hace muchos años y os sigo a menudo.

Si alguien prefiere escribirme por privado mi correo es Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.

Saludos y gracias
  • yosemite
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 36
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por yosemite.

Duda sobre secuencia del código EKA en Disco 300 01 Nov 2018 16:55 #909872

A mi me ha pasado hace poco delante de la policia nacional(inhibidor).

En mi caso empecé, si mal no recuerdo) con girar hacia abrir(desbloquear) varios segundos hasta que pite.
Ahi empieza la introduccion del còdigo.
El primer dígito, hacia abrir.
El segundo hacia cerrar.
El tercero hacia abrir.
El cuarto hacia cerrar.
Y por último darle a abrir y esperar un rato hasta que él solo pita, se apaga la luz del inmovilizador y ya arranca.
Hay que marcar muy bien los movimientos de la llave, volviendo bien al centro cada vez para que lo reconozca.
Y una vez introducido puede tardar incluso 10 minutos si no recuerdo mal.

Creo no haberme equivocado.
Suerte


Enviado desde mi iPhone utilizando Tapatalk
  • Checa160
  • Avatar de Checa160
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 347
  • Gracias recibidas: 40

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 01 Nov 2018 18:31 #909877

Si no te funciona la secuencia del EKA, puede que tengas estropeada la unidad de alarma AS , que controla la alarma, el EKA, el cierre y el arranque.

Si no consigues desbloquearlo con el EKA, puedes hacer instalación eléctrica nueva para que arranque, pero perderás el cierre centralizado y alguna cosa más.

En tu caso, el spider o emulador de la caja del inmo, ( si existe ), no funciona.
Tomcat Bowler 100" Td5
Defender 90 Tdv6 Bi-Turbo
Discovery 3 AR
Discovery 2 Td5 AR


www.tombuctu4x4.com
Móvil: 639 30 19 90

Modificación de electrónicas para cualquier vehículo.
Reprogramaciones, reparaciones, competición, especialista en Land Rover.
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Socio Profesional
  • Socio Profesional
    Socio
  • Mensajes: 4240
  • Gracias recibidas: 69

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 01 Nov 2018 22:01 #909880

Gracias por las respuestas.

-La alarma funciona. Cada vez que abro la puerta no me deja vivir.

-La duda que expongo, no obstante, es la contradicción entre la secuencia que me facilitaron y la que viene en el manual. En la mía me dice que he de empezar a izquierdas (bloqueando), y en el manual dice que debo iniciarla a derechas (desbloqueando).

-La que yo tengo no me funciona y acavbo de prtobar la misma en sentido inverso (empezando a derechas en vez de a izquierdas) hace un momento y por primera vez han destellado los intermitentes al concluirla, pero no me atrevo a abrir la puerta porque la luz roja del tablero en lugar de apagarse ahora parpadea con mayor rapidez. No sé que puede significar, pero vaya follón.

No sé quién fue el genio al que se le ocurrió ponerle este tipo de alarma e inmovilizador a un coche así. Tengo nostalgia de la sencillez de mi primer 200 Tdi.

Saludos
  • yosemite
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 36
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 01 Nov 2018 22:36 #909882

Desbloqueado y arrancado.

Mi secuencia era errónea y efectivamente hay que iniciar desbloqueando y no bloqueando. Y en mi Discovery, por razones que desconozco, cuando se inhabilitan la alarma y el inmovilizador después de la secuencua de la llave no se apaga la luz roja del tablero, sino que parpadea el doble de rápido, digamos que dos veces por segundo. Al principio he pensado que seguía la alarma activada y no me atrevía a abrir, pero finalmente he abierto, llave al contacto y arrancado.

Ahora toca buscar un sitio o alguien que me inhabilite del todo el sistema de alarma y el inmovilizador para funcionar solamente con la llave.

Se admiten sugerencias.

Saludos y gracias por los consejos.
  • yosemite
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 36
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 02 Nov 2018 09:54 #909890

Saludos.
Son 4 digitos, el 1º en sentido de abrir, llevando siempre bien la llave al tope y a la vertical. Tras el 4º numero el pestillo estara bajo, ahora abres con la llave y listo.

Puedes ir al conce o algun cerrajero que haga mandos para coche y que de saque la secuencia real de tu coche o incluso que te ponga la que tu quieras.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6979
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 03 Nov 2018 22:08 #909916

Muchas gracias por la respuesta. No obstante, como ya señalé en mi anterior respuesta, anteayer conseguí el desbloqueo y desde asntonces puedo usarlo exclusivamente con la llave.

La duda que tengo ahora es si puedo funcionar así permanentemente. He quitado del llavero el mando a distancia para que el coche no le lleguen posibles señales al coche, pero por lo que he leído por ahí hay dudas acerca de la posibilidad de que se vuelva a activar.

Por otra parte, he leído en un post del foro argentino que, una vez desbloqueado, se pueden quitar dos fusibles, uno de la caja principal y otro de la secundaria, y que sacándolos se anulan definitivamente el inmovilizador y la alarma. Si alguien lo ha hecho rogaría que me lo confirme.

Saludos


Autoinvitado escribió: Saludos.
Son 4 digitos, el 1º en sentido de abrir, llevando siempre bien la llave al tope y a la vertical. Tras el 4º numero el pestillo estara bajo, ahora abres con la llave y listo.

Puedes ir al conce o algun cerrajero que haga mandos para coche y que de saque la secuencia real de tu coche o incluso que te ponga la que tu quieras.

  • yosemite
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 36
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 05 Nov 2018 21:32 #910044

Saludos.

Bien, si ya tienes el codigo de llave y pilas sanas en el mando, con el coche desbloqueado, solo tienes que pulsar unas cuantas veces el boton de cerrar hasta que se sincronice, cosa que notaras porque el coche se cierra. Asi ya lo tienes como antes.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6979
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 06 Nov 2018 23:05 #910187

Muchas gracias por todas las sugerencias, pero los dos mandos que tenía están fundidos. He hablado con la Land Rover y me dicen que ya no me pueden vender mandos para un modelo "tan antiguo".

He visto otras opciones, pero no hay nada como ser autodidacta: he encontrado una solución para funcionar con la llave únicamemente sin necesidad de anular definitivamente alarma e inmovilizador., aunque esto no descarto hacerlo.

Después de desbloquearlo con el código EKA he encontrado una forma para abrir y cerrar el coche sólo con la llava sin necesidad de volver a recurrir al código EKA o al mando. Es decir, únicamente abriendo y cerrando con la llave, La alarma y el inmovilizador no se vuelven a activar, la luz roja del tablero permanece apagada permanentemente y de momento funciono así a la espera de estudiar si anulo definitivamente ambos o adquiero mando nuevo por otra vía. Pero lo importante es que he encontrado un truco para cerrar el coche sólo con la llava sin que se activen alarma e inmovilizador. Luego lo vuelvo a abrir con la llave sin problemas y sin código EKA.

Saludos

Autoinvitado escribió: Saludos.

Bien, si ya tienes el codigo de llave y pilas sanas en el mando, con el coche desbloqueado, solo tienes que pulsar unas cuantas veces el boton de cerrar hasta que se sincronice, cosa que notaras porque el coche se cierra. Asi ya lo tienes como antes.

  • yosemite
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 36
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 12 Nov 2019 19:10 #926919

Autoinvitado, me gustaría hacerte una consulta en privado sobre este tema, pero mi proveedor de internet eliminó en septiembre la antiguia cuenta de correo con la que me di de alta en el foro. Por tanto, también he perdido los correos que cruzamos hace tiempo y tu dirección.

La nueva mía es: Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.

Ya la he cambiado en el foro, pero al perder los correos no tengo el tuyo.

Saludos y gracias.




Autoinvitado escribió: Saludos.

Bien, si ya tienes el codigo de llave y pilas sanas en el mando, con el coche desbloqueado, solo tienes que pulsar unas cuantas veces el boton de cerrar hasta que se sincronice, cosa que notaras porque el coche se cierra. Asi ya lo tienes como antes.

  • yosemite
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 36
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 16 Nov 2019 10:33 #927056

Buenos días. Tras cambiar algunas impresiones con el amigo Autoinvitado comparto aquí algunas cosas que creo que pueden interesar:

Como se cuenta arriba, hace un año más o menos se me estropearon los mandos a distancia y conseguí desactivar alarma e inmovilizador usando la llave con el código EKA. Mi coche es un Discovery 300 Tdi de 1998 con más de 400.000 km. Antes tuve un 200 Tdi al que le hice los mismos kilómetros.

Os detallo aquí mi experiencia en este año con el asunto de llave, EKA, alarma e inmovilizador:

-Después de desactivar hace un año con el EKA, hasta el lunes pasado he funcionado sin problemas sólo con la llave, sin necesidad de mando. La alarma y el inmovilizador han permanecido callados. Para evitar que se activaran de nuevo, para cerrar el coche lo hacía llevando la llave a la posición de bloqueo (a izquierdas en España) y manteniendo presionada en el tope un mínimo de 10 segundos. Con ello el coche se cerraba sin activarse nada. Después, para abrir, llave a la posición de desbloqueo normal y ya está. No era necesario usar el EKA cada vez

-Así he estado este año, hasta que el lunes pasado, sin querer y por un despiste, con el coche abierto llevé la llave a la posición de abrir en lugar de a la de cerrar y se volvieron a activar alarma e inmovilizador. Lo cual me obligó a volver a usar de nuevo el código EKA para desactivarlos, cosa que conseguí al cabo de varios intentos y ya estoy como hace un año, es decir, funcionando con la llave y la alarma y el inmovilizador desactivados.

-Consejos sobre el uso de la llave para introducir el EKA. Mi proceder ha sido el siguiente: con la puerta cerrada, el primer paso es llevar la llave a la posición de bloqueo (cerrar) y mantener durante 10 segundos en el tope. Hecho esto ya se puede empezar con la secuencia del código, o sea, iniciando con X número de veces a la derecha (desbloqueo). Después, X a la izquierda (bloqueo), X a la derecha y X a la izquierda (en todos los casos después de cada movimiento a uno u otro lado hay que regresar la llave a la posición vertical-centro). Finalmente se da a abrir y si la secuencia se ha hecho correctamente habrá un breve destello único de los intermitentes y el testigo rojo del tablero, y se habrá desactivado todo. Si la secuencia se ha hecho mal, durante el transcurso el propio sistema pitará dos veces para avisarnos del error y de que no sirve. Y si se hacen tres intentos fallidos, el sistema se bloquea temporalmente y no deja introducir el EKA hasta pasados 30 minutos.

-Un consejo importante: en un coche nuevo, con las cerraduras en buen estado, la llave regresa sola al centro después de cada movimiento, pero en un coche con 21 años como el mío es necesario acompañarla porque los muelles ya no chutan. Acordaros de que después de cada movimiento a derecha o izquierda es obligatorio volver al centro, en la posición vertical. Por tanto, muchas veces hay que ayudar a la llave. Es importante fijarse bien en que llegue a la posición centro después de cada movimiento a izquierda o derecha, porque si aquí no se hace correctamente el sistema no admite el desbloqueo.

Lo cierto es que es un follón y hacen falta varios intentos. Como le he comentado a Autoinvitado, no tengo muy claro lo que hacer ahora. Puedo funcionar, pero creo que con tiempo, para alguien que como yo no vive en una gran ciudad, lo mejor es anular alarma e inmovilizador definitivamente, pero no soy ningún manitas, así que necesito que alguien lo haga. Algunos compañeros del foro ya me enviaron hace tiempo el tutorial para hacerlo por privado, pero ni siquiera me atrevo a desmontar el tablero. Si alguien me puede añadir info sobre quién hace esta operación y lo que cuesta será bienvenido. Mi correo: Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.

Espero que os sirva de ayuda.
Saludos
  • yosemite
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 36
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 16 Nov 2019 11:51 #927059

Me uno al hilo, yo tengo un 300,al cual creo que le han cambiado todo, lleva una alarma cobra, y va bien, pero ahora e comprado otro, también le han tocado a algo, el coche arranca, pero salta la alarma, el truco es cerrarlo y abrirlo y así para, pero lo suyo es anular el sonido e intermitentes, Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.
  • MAC12
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 122
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Duda sobre secuencia del código EKA en Disco 300 17 Nov 2019 10:25 #927082

Saludos.

Si poneis en el buscador "araña" hay mucho escrido sobre ello. Es una pieza AMR4956 para engañar a la centralita del inmovilizador.
Siempre es una garantia mantener el conjunto alarma inmovilizador funcionando. Con pilas en el mando y bien emparejado con el coche, no da problemas. Si cierras con el mando o con la llave ( se activa la alarma de puertas sin proteccion por ultrasonidos), hay que abrir con el mando o con lla llave y el EKA
El siguiente usuario dijo gracias: yosemite
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6979
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.091 segundos

 

Nuestros Colaboradores