Últimos mensajes

    • Avatar de Jaime Sanroman Vazquez
    • Problema con los retenes de las válvulas ¿O no?
    • Hola a todos de nuevo. Si es que parezco gafado, había conseguido solucionar el problema de la pérdida de gasoil por el tubo de escape, al final el tema eran inyectores que no inyectaban bien... y la alegría me ha durado dos semanas. Resulta que ahora ha empezado a echar por el tubo de escape una brea negra que tiene un aspecto muy chungo. La está echando también por la unión con el colector de escape. Así que tras jurar en arameo, he decidido empezar a desmontar (otra vez) y ver dónde está el problema. Lo primero que pensé fue en el turbo, que es algo que me ha dado bastantes problemas desde el principio de la restauración, ya que estaba bloqueado después de tantos años de estar parado, supuse que ahora estaría metiendo aceite a la admisión y al motor, pero al sacar el tubo del turbo al colector de admisión, estaba normal, algo aceitado por dentro, pero para nada chorreo, tengo entendido que todos los turbos aceitan un poco, pero ni de lejos esa brea negra de las fotos. He desmontado luego el turbo, el colector de escape y el colector de admisión. El colector de admisión, una vez desmontado, está relativamente limpio, logicamente, pues si el tubo del turbo al motor estaba bien, el colector no tiene más entradas, así que descartado problema de turbo. Luego he revisado el colector de escape, totalmente "embreado" y con bastante carbonilla, está claro que el problema es del motor. Y luego he revisado los orificios de entrada y salida al motor ¿se llaman toberas? y aquí veo cosas que no se interpretar muy bien. En esta foto vemos las admisiones y escapes de los dos cilindros más cercanos al morro, se puede ver que lo escapes están sucios, y las admisiones tambien, más que el colector de admisión, además una de ellas brilla más que la otra por efecto del flash, así que está húmeda. Este es el cilindro más cercano a la parte de atrás del Land, la admisión está húmeda pero es escape está seco en el fondo y sucio al frente. Así que yo entiendo que ahora tengo un problema de retenes de guia de válvula. ¿Se pueden haber estropeado por tantos años parado? El problema de que no estoy seguro de esto es que por lo que he estado leyendo, según lo leido, debería humear muchísimo, y ese no es el caso, de hecho apenas humea, excepto cuando le doy gas y le exijo al motor y el turbo empieza a silvar, entonces si, color blanco azulado (aceite). Por otro lado, en retenciones o con el motor en vacío, no hace humo, incluso le he puesto un tablero blanco a 50 cm de la salida del escape y apenas lo mancha. Además, el cuarto cilindro, como ya dije, tiene la admisión húmeda, pero el fondo de la tobera de escape está seco, y eso me desconcierta todavía más. Bueno, pues espero sus opiniones y consejos, porque esto me tiene un poco perdido. saludos.
    • En: Consultas por Modelo de Land Rover / SERIES
    • 21 Jun 2024 13:09
    • Avatar de Bigüenzo
    • Referencia muelles traseros disco 300 tdi
    • Hola a todos. Se me ha partido uno de los muelles de suspensión traseros (en la foto se aprecia, justo al principio en la parte inferior) y el problema que tengo es que no sé la referencia de ellos para pedir unos similares. El coche cuando lo compre estaba (y está) un poco levantado de suspensión, pero sin llegar a tener problemas en la itv y tampoco viene reflejado en la ficha de la itv del coche. Por lo que a ver si alguien supiera por un casual que referencia o tipo de muelle es el que llevo montado. Puedo deciros que su color original es como verde manzana (aunque en la foto estén medio negros de la pintura antigravilla) y que contando las vueltas de los muelles mios con las vueltas de los muelles traseros de un amigo que tiene otro disco 300 tdi de serie integro, los mios tienen una vuelta más de muelle. El tema es que me da miedo pedir unos "parecidos" y que el coche se descompense, y mas teniendo en cuenta que llevo baca africana pesada y cajoneras en el maletero. No sé como hacer para que la foto se vea en grande, pero por lo menos pinchando en ella se ve. Un saludo
    • En: DISCOVERY / Discovery I y II
    • 20 Jun 2024 21:33
    • Avatar de g2_sport
    • Talleres Land Rover en CyL
    • Con Fausto la experiencia de mi padre fue mala al comprar el coche en 2002, y eso que andaba Fausto, el dueño original por alli, y ahora que el coche es mio y la concesion la llevan sus hijos, no ha ido a mejor precisamente. En 2010-2015 todavia andaba por allí en recambios un señor muy majo que se preocupaba de buscar y mirar alternativas si no había, después se jubiló y su sustituto si he ido 2 veces, las 2 me ha venido a decir que para trastos viejos mejor busque en otro sitio. Mencion especial al "rejuvenecimiento" que experimentó el numero de kilometros del Patrol que se entregó cuando compramos el Disco
    • En: Foros Autonómicos / Castilla y León
    • 20 Jun 2024 21:18
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

AL PONER EL AIRE ACONDICIONADO NO ANDA 27 Ago 2023 12:53 #972425

BUENAS,SOY PACOPEPE (YA ME HE PRESENTADO,EN EL APARTADO DE PRESENTACIONES,JEJEJE) EL TEMA ES MI TD5 AUT
CUANDO LO ARRANCAS (A LA PRIMERA Y MUY RAPIDO Y BIEN) SI PONES EL AIRE NO ANDA ,LE PISAS A TOPE Y NO ACELERA,AHORA BIEN SI LO QUITAS VA CASI PERFECTO Y SI PASADOS UNOS MINUTOS DE CIRCULAR CON EL LO PONES,YA SI ANDA Y EL AIRE FUNCIONA BIEN,PERO ES CIERO QUE BAJA MAS DE LO NORMAL LA POTENCIA,ME FALTA LLEVARLO A LURDES ,HE MIRADO CASI TODO,CABLES,TURBO,FILTROS,ECU,ETC Y ME TIENE LOCO
ALGUNA PISTA?
GRACIAS
El siguiente usuario dijo gracias: tietbolet
  • pacopepe
  • Avatar de pacopepe Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 8
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

AL PONER EL AIRE ACONDICIONADO NO ANDA 27 Ago 2023 22:36 #972429

Saludos.

La averia no tiene nada que ver con el aire acondicionado, tu mismo dices que sin el aire "va casi perfecto". Tienes una averia aparte, tendras que conectarle a la centralita, medir presion de turbo, de combustible, actuador de turbo o EGR que no cierren bien, no se si los taques son hidraulicos o mecanicos ni como estan de ajustados, sensores de temperatura...
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8512
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

AL PONER EL AIRE ACONDICIONADO NO ANDA 27 Ago 2023 23:26 #972436

primero,gracias por contestar,pero como digo,me falta llevarlo a lourdes,ya he analizado,la ecu en busca de algun fallo,medido presion de combustille,limpiado el filtro tamiz ,la egr,visto,presion de turbo y verificado todos los manquitos,los famosos cables de los inyectores y sus conectores( lo del aceite famoso) y presion de aceit y etc. el problema no es que baje de potencia, es que literalmente no anda,aceleras con el aire puesto y como si estuviera en punto muerto y ademas no sube de revoluciones,no acelera,es apagar el compresor y el problema desaparece,yo pienso que es algun mal contacto,pero evidentemente no tengo,ni idea y por eso acudo a vosotros
gracias de nuevo
  • pacopepe
  • Avatar de pacopepe Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 8
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

AL PONER EL AIRE ACONDICIONADO NO ANDA 28 Ago 2023 22:27 #972450

Saludos.

Pues habra que seguir, Prueba a desconectar el electroiman o embrague del compresor, o quita la correa, por si es el compresor lo que esta agarrado.,¿desde cuando te hace eso?¿ Coincide a partir de alguna otra reparacion?

Hace un tiempo hubo otro TD5 que le pasaba parecido, solo fallaba en subidas (cuando el motor tiene que empujar mas) y a averia eran las toricas de los inyectores.
El siguiente usuario dijo gracias: pacopepe
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8512
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

AL PONER EL AIRE ACONDICIONADO NO ANDA 31 Ago 2023 13:21 #972517

Yo diria que tienes un buen cortocircuito entre el aire acondicionado y pedal de acelerador.
El siguiente usuario dijo gracias: pacopepe
  • Rolling Thunder
  • Avatar de Rolling Thunder
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Delegado de Comunidad
  • Mensajes: 305
  • Gracias recibidas: 106

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

AL PONER EL AIRE ACONDICIONADO NO ANDA 31 Ago 2023 16:15 #972519

Pues seguramente sea algo de eso,pero se momento no hay narices de encontrarlo,este finde que tendré más tiempo,me lío la manta y desarmo plásticos a ver si veo algo,ya os diré
De momento gracias a todos
  • pacopepe
  • Avatar de pacopepe Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 8
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

AL PONER EL AIRE ACONDICIONADO NO ANDA 31 Ago 2023 19:23 #972522

mira en mazo de cables que pasa por delante del motor. pegando con la tapa de balancines
  • vakilla
  • Avatar de vakilla
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 105
  • Gracias recibidas: 12

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

AL PONER EL AIRE ACONDICIONADO NO ANDA 01 Sep 2023 14:05 #972539

buenas a todos,finalmente he vendido el coche a un señor que lo quiere para piezas(parece ser que tiene otros dos segun me dice) le he echo saber del fallo,y no le ha importado,asi que se lo ha quedado

ahora,que hago y como,cierro el tema,o que?
que soy muy novato
gracias ota vez mas a todos
  • pacopepe
  • Avatar de pacopepe Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 8
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1