Últimos mensajes

    • Avatar de Pelayoff
    • Hola a todos! Me presento como nuevo socio del Clu...
    • Hola Masja, no sé si esto que escribo estará bien porque no tengo experiencia en participar en el foro, pero creo que si abres un Nuevo Tema en la sección de Bienvenidas y Presentaciones se verá mucho mejor tu mensaje de presentación. De cualquier forma recibe una calurosa bienvenida de un también recién llegado aquí.
    • En: General / Bienvenidas y Presentaciones
    • 22 Ene 2022 23:30
    • Avatar de Espectador
    • Durabilidad Defender Puma
    • Los aceites son un mundo aparte. Un SsangYong Korando de 2005, que quemaba el 10W40 con avaricia, resulta que con 5W40 no gasta aceite...¡ver para creer!. Y como no suelo creerme nada, estoy loco pensando...* *Ni antes, ni ahora, ni una gota en el suelo...
    • En: DEFENDER / Defender 200, 300, TD5, TD4
    • 22 Ene 2022 23:08
    • Avatar de Espectador
    • Aceite
    • Mi mecánico, por ejemplo. Castrol Edge 5W30 de garrafón, a precio de cubata Larios...así puedo cambiar aceite cada 7-8 mil km...aunque sea para mas fresco que Cartagena.
    • En: DEFENDER / Defender 200, 300, TD5, TD4
    • 22 Ene 2022 23:03
    • Avatar de Espectador
    • Ay, si pillo al que diseñó el td5......
    • Infundios y calumnias, sin duda. Mi primo el Kings solo rompe a martillazos algún cajero automático que se pone insolente, y ésto, siendo adolescente*. Excelente muchacho, de nervios bien templados...¡hasta que le tocan los cojones! :lol: :lol: :lol: :lol: *Nuestra adolescencia llegó hasta los cincuenta, mas o menos...:lol: :lol: :lol:
    • En: DEFENDER / Defender 200, 300, TD5, TD4
    • 22 Ene 2022 22:58
    • Ruido metálico
    • Después de comprobar distribución, inyectores y revisar poleas y demás . Cuando estaba preparando para cambiar casquillos de biela y bancada apareció de donde salía el put..... Ruido. Ya había comprobado la polea del cigüeñal y estaba perfecta , pero aunque no tenía roces de estar foja ni nada parecido lo que metia el golpeteo metálico era la capa cónica que sirve para proteger el retén de cigüeñal de la tapa de distribución. Y mi pregunta es porque no metia ruido al reteñer? Menos mal que lo vi en el último momento , sino menudo trabajó para nada. Por cierto tengo casquillos nuevos a buen precio jajaja. Un saludo y gracias
    • En: DISCOVERY / Discovery I y II
    • 22 Ene 2022 21:42
    • Rompecabezas.
    • Saludos. Asi no animas, pero tienes razon. El taponque tuve que cambiar es el que esta en la parte delantera izquierda del bloque, por lo que supongo que estara mas limpio por dentro que en la parte trasera del bloque. Ademas la calefaccion no calienta mucho, estara tambien taponada, pero de momento lo dejo un poco mas. Le pase la manguera a todo y no salio mierda por ningun sitio. Y por lo que veo estaria muy bien poner un filtro intercalado en el sistema de refrigeracion
    • En: General / Consultas Land Rover en general
    • 22 Ene 2022 19:55
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

todox4PepePartsbanner tombuctu

banner Eigasbanner storm4x4

  • Página:
  • 1

TEMA:

Registro Nanocom 28 Dic 2021 21:22 #956507

Hola compañeros.
Parece que cuanto más entro al foro para participar mi hierro lo sabe y aprovecha para darme sorpresas. Defender Td5 2005
Y es que hace unos días circulando de noche por una carretera convencional, a unos 80 km/h, el coche se me para , piso embrague , quito contacto y vuelvo a girar la llave, arranca perfectamente, meto cuarta y a seguir. Miro Nanocom , y nada registrado. ( Siempre lo llevo conectado, el Nanocom).
Bueno, pues el coche funcionó bien después, el día 24 , hago un chequin con el Nano de nuevo , en casa, y me da un herror registrado. (27.2) PEAK CHARGE LONG (LOGGED). Pero el coche iba bien, no me ha hecho nada raro, bueno , borró el fallo y todo bien. No me ha hecho nada raro.
Pero hoy , hace un rato vamos, de noche , a 90 km más o menos, se vuelve a parar, hago lo mismo , quito contacto, giro llave y arranca, meto cuarta y sigo. Miro Nanocom , y si registra fallos,. El mismo de la otra vez (27.2) , pero también (27.1), (27.3).... Todos los inyectores.
Y otro fallo, que nunca lo había visto, no recuerdo el número de herror pero si lo que ponía, INYECTOR 3 OPEN CIRCUIT DETECTED ( LOGGED).
Bueno, ya un poco asustado aflojo el pié ,y sigo, ya que me quedaban dos km para llegar a casa, llegando a casa, tengo un puerta corredera automática que tarda lo suyo en abrir, ya que mide 4 metros, pues en ese instante, estando el coche a ralentí, se queda como en cuatro o en tres cilindros, zamarreandose una cosa mala, paro motor, quito contacto, vuelvo a poner contacto, arrancó, y perfecto. Entro en casa , miro los herrorres , los borro, arrancó motor, y todo bien.
Observaciones. Las juntas toricas y arandelas junto al cableado inyectores llevarán puestos 3-4 años. Y no más de 30.000 km. No sé si pueden ir por ahí los tiros
También he leído un post de Gus en el que dice que las centralitas no mueren por el aceite del cableado, de todas formas, la mía no tiene aceite, tengo hecho un invento justo antes de llegar al conector con lo cual el aceite llegará hasta ahí, pero de ahí no pasa, cae al cajón.
Puede la centralita tener algunos componentes que estén muriendo? Es de primeros de 2005.
Por último.
Cómo bien sabemos , los td5 , los potenciados, pecan de que les falta aire en la admisión. Pues bien, le he abierto a la caja del filtro un nuevo hueco, en dirección al lado izquierdo del coche, para ponerle un segundo snorkel, el del 200 TDI. Y la verdad que desde que respira también por ahí , el coche ha ganado bastante. Llevo filtro k&N , con sus mantenimientos como Dios manda, de echo limpiado hace una semana.
Puede ésto haber afectado al comportamiento de los inyectores al recibir mucho más caudal, y subir más de vueltas?
Y sólo lo he probado en el mapa principal, con el botón pulsado no sé de qué será capaz.
Decir también que el coche no iba en exceso de temperatura , ha sido en trayectos cortos cuando me ha ocurrido lo contado.
A ver si me podéis indicar a qué puede deberse estos patrones por favor.
Gracias de antemano y Felices Fiestas.
  • Trafor
  • Avatar de Trafor Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 604
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Registro Nanocom 29 Dic 2021 12:15 #956555

¿Y tu crees que es honrado ponernos estos exámenes cuando casi todos andamos infladicos de comer y con niveles de resaca aceptables? :lol: :lol: :lol:
Suerte con las respuestas, que sabes que las habrá.
"Embarcadme para cualquier punto más allá de Suez, donde lo mejor es igual que lo peor, donde no existen los Diez Mandamientos, y cualquier hombre puede alimentar sus pasiones." R. Kipling.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 5456
  • Gracias recibidas: 722

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Registro Nanocom 29 Dic 2021 12:36 #956560

No des muchas mas vueltas, todo esto apesta a centralita rota. Las de 2005 se rompen mucho.

De todos modos eso del invento para que el aceite no llegue al conector me mosquea, si el problema no está en eso, la centralita está rota. En algunos casos hace eso que te está haciendo justo antes de romperse del todo.

Puedes o bien mandarla a reparar a un buen sitio de centralitas, donde te dirán que no tiene arreglo y que son 600 pavos por una de intercambio, bien mandarla a algún patrocinador del club, que los tienes en la web y seguro que te la reparan, o bien me escribes y ya verás que fácil es ve que la pasa,.

Hoy he atendido a uno, el enésimo que me viene con la centralita desahuciada por una "buena empresa" de centralitas de Guadalajara, Me mandó fotos de la ECU y me contó los síntomas, centralita de 2005, le dije ayer, "vente por aquí que esa ecu está en perfectas condiciones", hoy a las 9:30 estaba aquí, a las 9:31 la ECU funcionando a la perfección, ya que la ECU estaba perfecta.

Es como el día de la marmota, ya no se que decirle a la gente para que vean la realidad. Lo que te digo, revisa ese invento del aceite y si te vuelve a dar esas pistonadas con humo negro que acojona, para el coche y me llamas, no sigas que no es nada bueno para el motor, aunque no se rompe pero no es muy bueno andar así.

Si te ves muy apurado para moverte, si calientas la ECU en la zona por debajo de los condensadores con una pistola de aire caliente, no mucho, tendrás un minuto o dos de buen funcionamiento, esto no es seguro pero en algunos casos funciona.
pa vernos matao.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Registro Nanocom 29 Dic 2021 15:35 #956575

Gracias Gus. Espera a que me respondieras, Hi Hi Hi.
Hoy he conducido 70 km , entre carretera convencional y autovía, en autovía sobre 115 km/h de GPS (reales) ,(y de marcador también, ya que llevo las ruedas gordas) , a 2.800 r.p.m. y la verdad no me ha echo nada raro.
Tengo los cables cortados y soldados , y muy bien aislados, los sque vienen del mazo de los inyectores, y no tienen nada de aceite, lo he comprobado ésta mañana.
También he movido un poco la regleta de entrada a la culata, esa si presenta un poco de aceite, pero muy poco.
Si me vuelve a hacer algo parecido otro vez te escribiré.
Muchas gracias.
  • Trafor
  • Avatar de Trafor Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 604
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Registro Nanocom 29 Dic 2021 15:37 #956577

Jajaja, así andamos casi todos Paco. Pero ésto no debe ser motivo de dejar de inflarnos, al revés, hay que poner al mal tiempo buena cara.
Un saludo y un abrazo amigo.
  • Trafor
  • Avatar de Trafor Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 604
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1