Últimos mensajes

    • Avatar de Paulbas
    • EUSKADI KEDADA - 9 de Junio
    • Esto se anima mucho....:woohoo: - Mikelotz - 1 adulto - Paulbas - 1 adulto - Donjav - 1 adulto - Garmen - 3 adultos - Oronoz - 1 adulto -Telémaco4x4 - 2 adultos - Óscar - 2 adultos - Julen - 2 adultos - JMMM - 3 adultos - Galardi - 1 adulto - Borja - 2 o 3 adultos - Matavacas - 2 adultos - GoikoV8 - 2 adultos - Eginaur - 1 adulto - Codea y Asanta - 2 adultos + 2 niñas RUTA: - Borja - Oscar - Telémaco4x4 - Eginaur - Codea y Asanta
    • En: Foros Autonómicos / Euskadi
    • 21 May 2024 09:05
    • Avatar de tietbolet
    • XIV ENCONTRO IBERICO
    • Me parece una muy buena idea, se agracede la iniciativa :88: :88: :88: … Nosotros dormiremos en hotel, pero seria perfecto poder disponer de un sitio para acercarnos con el :defe: , y poder compartir compañia, conversaciones, comidas y/o cenas, y el agua ;) ;) :P ! Veo que ya estoy en la lista, muchas gracias y Saludos !
    • En: Eventos Próximos / XIV Enco(ue)ntro Ibérico Land Rover 2024
    • 20 May 2024 18:43
    • Inyectores, cambiar o reparar?Hola a todos, queria...
    • Buenas. Mi opinión es que primero hay que averiguar la causa de ese humo. ¿Lo hace siempre o al acelerar? ¿Pasa la prueba de humos de la ITV? ¿El motor gira regularmente al ralentí? ¿Tose (bocanadas de humo) al ralentí o al acelerar? Cuando se le exige más de lo que el motor puede dar, es normal que humée. Una prueba sencilla para diagnosticar los inyectores, es aflojarlos y reapretar uno tras otro con el motor al ralentí. El motor debe bajar de revoluciones y volverse inestable. Es difícil que todos los inyectores estén mal. Cuando esto sucede el arranque es casi imposible. Yo sospecharía de la bomba, su ajuste. Si al final te decides por los inyectores, yo los llevaría a un bombero. Nuevos valen alrededor de 140 eur. Puedes encontrar los de brittpart muchísimo más baratos, la tentación es grande, pero te garantizo que son basura, es tirar el dinero. Un saludo.
    • En: Consultas por Modelo de Land Rover / SERIES
    • 20 May 2024 15:39
    • Avatar de Apu
    • Vuelta a casa y agradecimientos
    • Buenos días, ¿Qué decir...? ¡Estamos encantados de que lo disfrutaseis! Para nosotros ha sido un placer representar al Club y a esta gran familia que formamos una vez más. Evento tras evento, a lo largo y ancho de nuestra península, vamos sembrando ese "Espíritu Land Rover" que nos invade. Como comenté a varios compañeros durante los días del evento, lo que realmente hace que sea un gran evento y que todo salga bien, sois vosotros. Los que, subidos a vuestros Land Rover, cruzáis España entera o una parte de ella para acudir a cada cita del Club. Una vez más, gracias por compartirlo con nosotros. Y, por supuesto, quiero agradecer a DonJav su paciencia, su tiempo y su buen hacer. Sin él, no habría sido posible. También a nuestro compañero Rangeloco, menudo pedazo de circuito nos preparó!!!! Gracias!!!! :kiss: Y ¡Gracias a todos por vuestros agradecimientos! ¡Sois una gran familia! :88: :88: :88: :88: :88: :88: Nos vemos en el Ibérico y calentando motores para Alcontar!!! :defe: :defe: :defe: :woohoo: :woohoo: :woohoo:
    • En: Encuentros Nacional del CLRTTE / 2024 XIX Encuentro Nacional - 10, 11 y 12 de Mayo
    • 20 May 2024 11:08
    • Avatar de Gus_psj
    • Pérdida de aceite caja de cambios
    • Hola a todos. Retomo este hilo porque después de algún intento fallido por corregir la pérdida de aceite, sigue presente y me he propuesto acabar con ella como sea, porque además va a más. Para ello me hecho con el manual de la R380 (tipo B en mi caso) [image] Bueno al lío. Para ello he desmontado la torreta siguiendo instrucciones porque según manual hay un retén debajo del casquillo de nailon de ajuste del selector. La cuestión es que el retén se desmonta por debajo [image] El número 6 es mi retén. Una vez desmontada la torreta, observo que lo único que corta el el paso de aceite es dicho retén, es cual aunque no veo endurecido debe tener algo de desgaste.[image] Aquí se ve el retén, que lo vemos como si estuviésemos mirando desde dentro de la caja. La complicado ahora viene en localizar dicho retén. Según manual curándome en salud, voy a sustituir todas las partes sujetas a desgaste, la esfera del selectos, el casquillo de nailon de ajuste, la placa con los muelles de ajuste y por supuesto el retén, que es lo único que no localizo. No lo he querido extraer porque seguro se dañará algo y hasta no tener el nuevo prefiero no sacarlo. Por si no fuese posible localizarlo.[image] No es un retén común, porque tiene doble medida interior y el exterior es de chapa. Me gustaría añadir, que todo esto ya no lo hago para mi, puesto que he decidido venderlo y quiero que su nuevo dueño se lo lleve mejor que yo lo encontré. Enviado desde mi iPhone utilizando Tapatalk
    • En: DISCOVERY / Discovery I y II
    • 19 May 2024 11:39
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Otra vez no arranca 24 Nov 2022 11:43 #966461

Defender td5.
Cuando le doy al contacto suena ¡Clack! Y no arranca, después de darle varias veces he conseguido arrancarlo, lo he parado y otra vez lo mismo, no arranca. No es batería, es nueva, la pila del mando recién cambiada. Podría ser las escobillas del motor de arranque??
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 443
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 24 Nov 2022 11:44 #966462

Que indica la aguja de la temperatura?
El siguiente usuario dijo gracias: marmolycal
  • Kepilla
  • Avatar de Kepilla
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Delegado de Comunidad
  • Mensajes: 1131
  • Gracias recibidas: 230

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 24 Nov 2022 18:53 #966478

Podria ser del rele del motor de arranque lleva una pieza dentro que se estropea con el tiempo y se tiene que cambiar,las hay baratas en internet
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 24 Nov 2022 23:17 #966487

Saludos.

Esa pieza no la conozco, en general suele ser sintoma de escobillas y suciedad en general.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8493
  • Gracias recibidas: 435

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 09:37 #966490

Imagino que habras descartado tema inmovilizador ¿No?
Delegado CyL
El siguiente usuario dijo gracias: marmolycal
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Delegado de Comunidad
  • Mensajes: 4245
  • Gracias recibidas: 497

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 09:54 #966492

Estoy con pins, si suena "clack" en el motor será el relé automatico del motor de arranque, mueve el eje hacia delante pero por los contactos no pasa la corriente para que gire el motor.
Si puedes prueba a puentear la llave de contacto directamente en el motor de arranque.
Salu2
El siguiente usuario dijo gracias: marmolycal
  • blito
  • Avatar de blito
  • Conectado
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1389
  • Gracias recibidas: 45

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Otra vez no arranca 25 Nov 2022 10:58 #966493

A mi me pasó y era lo mas simple e impensado, uno de los bornes de la batería apenas flojo. Casi imperceptible, pero una buena apretada y chau problema


Enviado desde mi iPhone utilizando Tapatalk
  • matias.gwg
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 14
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 15:13 #966498

Muchas gracias a todos, hoy he mirado los relés y efectivamente el de arranque cuando lo he tocado ha intentado arrancar y ha desaparecido el clack'.
Pero no arrancaba el hp. Al final le he metido autoaresnque por la admisión y por fin he conseguido arrancarlo, creo que era el relé, después lo he parado y ya arranca perfectamente. Ya veremos en unos dias
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 443
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 17:00 #966499

Si has tocado los reles que hay bajo el asiento del copiloto hay uno que es de la bomba de gasoil puede ser este que falle tambien
El siguiente usuario dijo gracias: marmolycal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 19:16 #966504

Lo miraré también,
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 443
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 23:26 #966516

Saludos.

Deja la bomba, esa no tiene culpa del clack en el motor de arranque.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8493
  • Gracias recibidas: 435

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 26 Nov 2022 19:34 #966532

Eso del autoarranque me tiene dispistado,le costabab arracar?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 28 Nov 2022 22:34 #966601

Con mi defe TD5 he pasado por lo mismo, rele que parecia flojo y fallos de arranque hasta que le metí mano al motor de arranque con un kit de reparación y problema resuelto. Lo que describes tiene toda la pinta de ser eso.
El siguiente usuario dijo gracias: marmolycal
  • oldtrack
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Defender TD5 90
  • Mensajes: 97
  • Gracias recibidas: 5

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 30 Nov 2022 01:34 #966665

Pues estamos otra vez igual, ya no arranca, después de cambiar el relé pensé que se había solucionado.
Ahora después del "clack'" conseguí arrancarlo, pero se paró y ahora no hay manera.. el kit de reparación del motor de arranque que es?? Cambiar las escobillas?
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 443
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 30 Nov 2022 07:48 #966666

Tienes que sacar el motor de arranque y en la tapa que tiene tres tornillos de la foto dentro hay las piezas que se cascan con el tiempo y las tienes que cambiar la segunda foto
Adjuntos:
El siguiente usuario dijo gracias: marmolycal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Otra vez no arranca 01 Dic 2022 13:49 #966737

El problema que describes lo tuve yo en el Discovery con el mismo motor. Suena clic pero no gira el motor de arranque por el desgaste de los contactos de cobre, " enganchando" unas veces y otras no. Saca el motor de arranque y con el kit problema resuelto, es sencillo de hacer.

www.amazon.es/reparaci%C3%B3n-...BPVR8
Disco II TD5
Ex RR 300Tdi
Ex RR 3.5V8

El siguiente usuario dijo gracias: marmolycal
  • Peke
  • Avatar de Peke
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1448
  • Gracias recibidas: 77

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Otra vez no arranca 03 Dic 2022 12:42 #966787

El caso es que ahora cuando ya no hace el clack' y el motor de arranque funciona tampoco arranca. Tengo pedido el kit del motor de arranque, pero mucho me temo que hay más cosas jodidas. Creo que no le llega combustible.
Si fuera la bomba del gasoil, es difícil cambiarla ?? La última vez que le cambiaron la bomba( hace ya 8 años) me dieron una hostia de muchos (1100)euros en un taller muy conocido y no estoy por la labor de repetir, y más viendo que la bomba vale menos de 150 euros.

Enviado desde mi CPH1917 mediante Tapatalk
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 443
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 04 Dic 2022 08:15 #966797

Si al dar contacto se oye la bomba es que funciona,otra cosa es que llegue la presion que toca,tendrias que comprobarlo.La bomba original es la mejor y vale mucho mas que la de marca blanca.
El siguiente usuario dijo gracias: marmolycal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Otra vez no arranca 05 Dic 2022 12:22 #966852

Si al dar contacto se oye la bomba es que funciona,otra cosa es que llegue la presion que toca,tendrias que comprobarlo.La bomba original es la mejor y vale mucho mas que la de marca blanca.

La bomba si se oye, entonces de donde es??

Enviado desde mi CPH1917 mediante Tapatalk
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 443
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Otra vez no arranca 05 Dic 2022 12:37 #966856

Quieres la nanocom?
El siguiente usuario dijo gracias: marmolycal
  • Kepilla
  • Avatar de Kepilla
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Delegado de Comunidad
  • Mensajes: 1131
  • Gracias recibidas: 230

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 05 Dic 2022 15:29 #966864

Buenas

Yo creo el problema de motor de arranque ., Pero Cuando has conseguido arrancarlo como echaba el humo ??......cantidad y color ??
El siguiente usuario dijo gracias: marmolycal
  • DISCOV8i
  • Avatar de DISCOV8i
  • Fuera de línea
  • Usuario está bloqueado
  • Usuario está bloqueado
    Registrado
  • Mensajes: 1615
  • Gracias recibidas: 128

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Re:Otra vez no arranca 06 Dic 2022 05:44 #966879

Quieres la nanocom?

Si, hablamos por WhatsApp

Enviado desde mi CPH1917 mediante Tapatalk
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 443
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Otra vez no arranca 06 Dic 2022 05:46 #966880

Buenas

Yo creo el problema de motor de arranque ., Pero Cuando has conseguido arrancarlo como echaba el humo ??......cantidad y color ??

El humo como siempre, negro, la otra vez lo arranque con "auto arranque", pero esta vez no hay manera, creo que no le llega el gasoil.

Enviado desde mi CPH1917 mediante Tapatalk
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 443
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Otra vez no arranca 08 Feb 2023 12:54 #968465

Al final motor jodido, lo tiene Alfredo de todox4, el hostion es de campeonato, 5000 eurazos, el motor lo sirve Óscar Collazo, de un Discovery td5 con 50000 km.
A llorar un poquito!!

Enviado desde mi CPH1917 mediante Tapatalk
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 443
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 11 Feb 2023 10:43 #968531

Saludos.

Jo con la bromita .Animo.
El siguiente usuario dijo gracias: marmolycal
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8493
  • Gracias recibidas: 435

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1