Últimos mensajes

    • L322 SUSPENSIÓN NEUMÁTICA
    • Buenas. Ha pasado meses. Pero te contesto. No se si lo has solucionado. Este error se produce por que la ECU del ABS corta la comunicación de la ECU de la suspensión con la BCM para que deje de funcionar y la deja en el Famoso error de Suspensión neumática inactiva. En mi caso calibre el sensor de angulo de la dirección y se solucionó todo(no tiene memoria este sensor se descalibra al bajar la bateria de 9v o al cambiar la bateria)
    • En: RANGE ROVER / Range Rover L322
    • 29 Nov 2022 01:00
    • Espejo con mando
    • Primero busca el fusible y comprueba que este puesto, bajo la fusilería de la Guantera hay un fusible específico para el control remoto de garajes. Luego como todo en este vehículo debes pasar por la BCM para borrar el error que genera al detectar el retrovisor nuevo (con nuevas funciones) y funcionará solo con puertas de garaje con receptores antiguos nada de códigos variables ni todo esto nuevo que estan añadiendo creo que solo funcionaba a 433mhz codigo fijo lo que había hace 20 años.
    • En: RANGE ROVER / Range Rover L322
    • 29 Nov 2022 00:54
    • Otra vez no arranca
    • Con mi defe TD5 he pasado por lo mismo, rele que parecia flojo y fallos de arranque hasta que le metí mano al motor de arranque con un kit de reparación y problema resuelto. Lo que describes tiene toda la pinta de ser eso.
    • En: DEFENDER / Defender 200, 300, TD5, TD4
    • 28 Nov 2022 22:34
    • Avatar de amnesico_1
    • RRc VM culatines reforzados
    • Buenas. Los culatines de los Vm que montaron los range rover, tanto el 2.4 como el 2.5 son iguales. En ambas los calentadores van orizontales roscados. Los inyectores van a presion sujetos por una horquilla y las valvulas tambien son identicas. Lo de preguntarte medidas supongo que sera por diferenciarlos de los demas Vm montados por Alfa Romeo, Toyota, Jeep. Ya que esos modelos tenian ciertas diferencias. Lo que se me hace muy raro es que un fabricante de culatas no sepa las medidas de una culata solo on el codigo de motor. Landy1961+ mi VM tambien come algo de anticongelante como cuentas tu, no tanto ya que lo he ido solucionando. Si no tienes humos, no tienes agua en el aceite ni se te calienta, lo que te pasa es que tienes fugas. El motivo de que igual no las veas es que solo ocurren con presion en el circuito y encima te cairan en zonas calientes del motor por lo que se evaporan. Te comento esto porque fue lo que me pasaba a mi. Si haces una prueba de estanqueidad que consiste en meter presion en el circuito de refrigeracion (no mas de 1bar) veras como empiezas a ver ciertas fugas. En i caso algun latiguillo de purgado, el latiguillo del avance en frio, y el colector de los culatines. Un saludo
    • En: RANGE ROVER / Range Rover Classic + P38
    • 28 Nov 2022 21:52
    • Presentación + Consulta fallo pantalla "Info ...
    • Bueno, pues la segunda entrada en concesionario, me han impreso un folio con la siguiente nota respecto a el cambio de color de los amortiguadores en la Pantalla de "Info Ruedas" . : "La parte central de los iconos de movimiento de la suspensión sube y baja representando la articulación de la suspensión. Los extremos de los iconos de movimiento de la suspensión cambian de color de verde azulado a naranja para indicar que se ha alcanzado el valor máximo de la articulación transversal de la suspensión. . Consulte DESCRIPCIÓN GENERAL DE LA SUSPENSIÓN NEUMÁTICA ELECTRÓNICA." Dicho de otra forma y según ellos, no existe avería y es normal el cambio de color. Consultado el apartado mencionado en el manual del vehículo, el cual tuve que adquirir en su día, no me aclara nada al respecto. Solo indica como funciona esta suspensión tanto en manual como en automático, etc. Alguien me puede aclarar que significa "cambian de color verde azulado a naranja para indicar que se ha alcanzado el valor máximo de la articulación transversal de la suspensión" Y si esto es así, como no ha sucedido hasta pasado apróx. año y medio, siendo que siempre llevo seleccionada esa pantalla (siempre queda a la vista). Gracias una vez más por vuestra ayuda. [/b]
    • En: General / Bienvenidas y Presentaciones
    • 28 Nov 2022 19:57
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Otra vez no arranca 24 Nov 2022 11:43 #966461

Defender td5.
Cuando le doy al contacto suena ¡Clack! Y no arranca, después de darle varias veces he conseguido arrancarlo, lo he parado y otra vez lo mismo, no arranca. No es batería, es nueva, la pila del mando recién cambiada. Podría ser las escobillas del motor de arranque??
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 434
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 24 Nov 2022 11:44 #966462

Que indica la aguja de la temperatura?
El siguiente usuario dijo gracias: marmolycal
  • Kepilla
  • Avatar de Kepilla
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 926
  • Gracias recibidas: 180

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 24 Nov 2022 18:53 #966478

Podria ser del rele del motor de arranque lleva una pieza dentro que se estropea con el tiempo y se tiene que cambiar,las hay baratas en internet
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 24 Nov 2022 23:17 #966487

Saludos.

Esa pieza no la conozco, en general suele ser sintoma de escobillas y suciedad en general.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 8238
  • Gracias recibidas: 369

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 09:37 #966490

Imagino que habras descartado tema inmovilizador ¿No?
Delegado CyL
El siguiente usuario dijo gracias: marmolycal
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Delegado de Comunidad
  • Mensajes: 4061
  • Gracias recibidas: 440

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 09:54 #966492

Estoy con pins, si suena "clack" en el motor será el relé automatico del motor de arranque, mueve el eje hacia delante pero por los contactos no pasa la corriente para que gire el motor.
Si puedes prueba a puentear la llave de contacto directamente en el motor de arranque.
Salu2
El siguiente usuario dijo gracias: marmolycal
  • blito
  • Avatar de blito
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1351
  • Gracias recibidas: 30

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por blito.

Re:Otra vez no arranca 25 Nov 2022 10:58 #966493

A mi me pasó y era lo mas simple e impensado, uno de los bornes de la batería apenas flojo. Casi imperceptible, pero una buena apretada y chau problema


Enviado desde mi iPhone utilizando Tapatalk
  • matias.gwg
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 15:13 #966498

Muchas gracias a todos, hoy he mirado los relés y efectivamente el de arranque cuando lo he tocado ha intentado arrancar y ha desaparecido el clack'.
Pero no arrancaba el hp. Al final le he metido autoaresnque por la admisión y por fin he conseguido arrancarlo, creo que era el relé, después lo he parado y ya arranca perfectamente. Ya veremos en unos dias
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 434
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 17:00 #966499

Si has tocado los reles que hay bajo el asiento del copiloto hay uno que es de la bomba de gasoil puede ser este que falle tambien
El siguiente usuario dijo gracias: marmolycal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 19:16 #966504

Lo miraré también,
  • marmolycal
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 434
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 25 Nov 2022 23:26 #966516

Saludos.

Deja la bomba, esa no tiene culpa del clack en el motor de arranque.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 8238
  • Gracias recibidas: 369

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 26 Nov 2022 19:34 #966532

Eso del autoarranque me tiene dispistado,le costabab arracar?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Otra vez no arranca 28 Nov 2022 22:34 #966601

Con mi defe TD5 he pasado por lo mismo, rele que parecia flojo y fallos de arranque hasta que le metí mano al motor de arranque con un kit de reparación y problema resuelto. Lo que describes tiene toda la pinta de ser eso.
  • oldtrack
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Defender TD5 90
  • Mensajes: 89
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1