Últimos mensajes

    • Avatar de Jaime Sanroman Vazquez
    • Mandos calefacción IIIA
    • Hola, creo que montas este: www.camion-militar.com/spa/ite....html Son dos palancas para 3 cables. Una palanca abre y cierra el paso de aire frio y la otra palanca abre y cierra el paso de aire caliente y el grifo de calefacción a la vez, por eso esa palanca lleva dos cables. Generalmente, los cables se endurecen y se acaban rompiendo las palancas, que son un poco endebles, aparte que graduar todo para que queden bien, es bastante puñetero, por eso le han debido de hacer ese apaño con tres tiradores, que tampoco parece mala idea. Saludos.
    • En: Consultas por Modelo de Land Rover / SERIES
    • 24 Feb 2024 21:47
    • Lo que conducimos cuando aparcamos el LR
    • de la serie 121 yo estuve diseñando la puerta en la oficina tècnca de la empresa donde trabjaba, por aquel entonces. hicimos maqueta de zona puerta para montar la puerta y realizar las pruebas tipo que nos pedía el receptor, mi primer viaje a madrid en la empresa fue para instruir a los operarios de mantenimoento de renfe y contratas la puerta pmr del civia, la puerta de acceso del civia, talgo s7, euskotren y alguno más
    • En: El Bar o la Tasca / El bar
    • 24 Feb 2024 21:34
    • Sacar Cajon trasero
    • Gracias, llevo algunos días tomándolo a ratos y precisamente estoy retirando los tornillos tras los asientos. El primero lo he partido tras haber desenroscado casi entero. El resto estan saliendo de maravilla.Para las luces me aconsejas algo ? Hay algún punto en que tengan un conector para no cortar el cable ? Si no lo tiene creo que lo más cómodo será cortar en el lugar más accesible y hacerle unas buenas conexiones protegidas
    • En: Consultas por Modelo de Land Rover / SERIES
    • 24 Feb 2024 08:45
    • Avatar de Álvarez Iglesias
    • TIRONES Y RALENTÍ INESTABLE EN MI RR P38 2.5
    • Buenas tardes. Prueba lo más simple: - Voltaje de batería uniforme cuando te esté sucediendo. - Retornos inyectores en correcto estado. - Cableado y conexión del inyector 4 pilotado. - Desconectar el caudalímetro maf (si lleva), el sensor map, el que va al filtro del diesel y andar con ello así aver que pasa. Otra prueba que puedes hacer cuando te esté pasando, es apagar el coche, desconectas el tubo que viene del del depósito y entra justo donde el filtro del diesel y das al contacto a la posición 2 (la de antes de arrancar). Debería salir diesel de forma uniforme y sin cortes, para así descartar que tengas problemas en aforador y circuito. (no se te olvide poner un recipiente para que caiga el diesel ahí). Y ya si dispones de un Nanocom (obligatorio para este vehículo) o que te lo conecte alguien de la zona, te metes en la centralita EDC y puedes ver los fallos que tengas, la calibración de la bomba, que vayan bién todos los sensores, los valores del potenciómetro del acelerador etc etc. Tengo que decir que amí de ciento en viento me hace algo igualito a lo tuyo, tanto a ralentí como en marcha, y he visto un fallo registrado FUEL FLOW VALUE OUT OF RANGE. Lo que todo indica al aforador, que nunca ha sido cambiado.
    • En: RANGE ROVER / Range Rover Classic + P38
    • 23 Feb 2024 21:56
    • Calar bomba Santana 2500DC
    • Hola Cudom, necesito información para poner la correa a mi 2500 DC que ha roto. No consigo cuadrar las marcas de los piñones con las carcasas. Siempre que trato de llevar la marca del árbol de levas a su sitio hay una válvula pisada del cilindro 1ppr lo que intuyo que las marcas no sirven?
    • En: Consultas por Modelo de Land Rover / SERIES
    • 23 Feb 2024 18:08
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

REGUL. NIVEL. INACTIVO 60K/h MAX 09 Dic 2023 21:06 #974643

Buenas! Qué tal lleváis este error?? A mi me lleva loco. Tuve problemas de batería por culpa del módulo de la radio me dejaba la batería seca varias veces me ha pasado. Se ha recuperado varias veces la batería. Todo bien. Un día al arrancar caía tanto la tensión que tardaba en activar varios sistemas como el HDC, Y la suspensión. Hasta que ya no la activa. La suspensión ha quedado muerta. No se encienden ni los LED de control, he cambiado la batería obviamente. Después con la diagnosis borre todos los fallos, utilizo una AUTEL. Bueno la suspensión sigue dando un fallo. ERROR SENSOR DELANTERO IZQUIERDO. Lo acabo de poner nuevo. Sigue igual. También decir que en los datos de altura los mide correctamente. No consigo borrar ese error. Alguna idea? Me habré cargado la ECU de la Suspensión? Por utilizar arrancadores Boster de esos de litio? Es lo primero que se me ocurre…. PD: al borrar el fallo lo borra, se encienden los led, se activa el compresor. Y al segundo vuelve a dar error y se para todo. El compresor está comprobado funcionando. Fuerzo el coche en modo Transporte con la diagnosis y sube y baja perfectamente.
  • crfgador
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

REGUL. NIVEL. INACTIVO 60K/h MAX 09 Dic 2023 23:46 #974645

Un poco extraño.
¿Has medido el voltaje de carga?
¿Has comprobado el conector del sensor en el cable?
  • Tinerfeño
  • Avatar de Tinerfeño
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 293
  • Gracias recibidas: 93

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

REGUL. NIVEL. INACTIVO 60K/h MAX 10 Dic 2023 00:26 #974646

El voltaje de carga es correcto o eso creo. 14.7v.
El sensor de la batería te refieres al pirotécnico que lleva en el borne positivo? O lleva tambien un sensor de amperios? Eso no lo he mirado...
  • crfgador
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

REGUL. NIVEL. INACTIVO 60K/h MAX 10 Dic 2023 05:54 #974647

El sensor de nivel que causa el código de avería.
  • Tinerfeño
  • Avatar de Tinerfeño
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 293
  • Gracias recibidas: 93

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

REGUL. NIVEL. INACTIVO 60K/h MAX 10 Dic 2023 08:16 #974648

Lo he puesto nuevo tambien y nada sigue dando error de sensor.
  • crfgador
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 13
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

REGUL. NIVEL. INACTIVO 60K/h MAX 10 Dic 2023 10:02 #974650

Vale, no entiendé correcto.

Si la ECU responde y muestra los valores correctos no creo que es rota. Pero el es muy sensitivo del voltaje de alimentación.
Y si hay un mensaje en el cuadro, ¿por qué no hay ningún código?

¿De que año el coche es?
  • Tinerfeño
  • Avatar de Tinerfeño
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 293
  • Gracias recibidas: 93

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1