Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
XVII Encuentro Nacional “Tierra de Cameros” - Inscripciones Abiertas

Toda la info en:
XVII Encuentro Nacional “Tierra de Cameros”

  • Página:
  • 1

TEMA: GPS del navegador no tiene señal

GPS del navegador no tiene señal 08 Abr 2019 23:46 #918801

Buenas noches a todos: he comprado de segunda nano un Evoque y tengo el siguiente problema, la situación del GPS es incorrecta, estoy en málaga y el gps se sitúa en jumilla( Murcia), el indicado de la señal de GPS tiene la barra roja oblicua que indica que no tiene señal, pero cuando circulo con el el mapa y la orientación se mueven, cuando estaba en Zamora indicaba Madrid, hice el recorrido hasta málaga y se situó en alicante, y ahora está situado en Jumilla.
Alguno tenéis idea de cual puede ser el causante del problema ? Podría ser una mala señal de la antena?
  • msalgar339
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 1
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

GPS del navegador no tiene señal 09 Abr 2019 00:27 #918803

msalgar339 escribió: Buenas noches a todos: he comprado de segunda nano un Evoque y tengo el siguiente problema, la situación del GPS es incorrecta, estoy en málaga y el gps se sitúa en jumilla( Murcia), el indicado de la señal de GPS tiene la barra roja oblicua que indica que no tiene señal, pero cuando circulo con el el mapa y la orientación se mueven, cuando estaba en Zamora indicaba Madrid, hice el recorrido hasta málaga y se situó en alicante, y ahora está situado en Jumilla.
Alguno tenéis idea de cual puede ser el causante del problema ? Podría ser una mala señal de la antena?

Creo que es tu primer mensaje en el foro, y antes tienes que pasar por el apartado de presentaciones y leer las normas.
  • juanky
  • Avatar de juanky
  • Fuera de línea
  • Administrador
  • Administrador
    Socio
  • Mensajes: 3783
  • Gracias recibidas: 162

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

GPS del navegador no tiene señal 09 Abr 2019 09:26 #918812

Claramente es un problema del vino de Jumilla, que confunde al más pintado.
Hasta aquí hemos llegado. ¡Una eslinga, por favor!
  • Cuasimad
  • Avatar de Cuasimad
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2029
  • Karma: 1
  • Gracias recibidas: 63

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

GPS del navegador no tiene señal 09 Abr 2019 10:09 #918813

Cuasimad escribió: Claramente es un problema del vino de Jumilla, que confunde al más pintado.


Pues últimamente se està abusando de ese caldo y mucho.


Enviado desde mi iPhone utilizando Tapatalk
  • juanky
  • Avatar de juanky
  • Fuera de línea
  • Administrador
  • Administrador
    Socio
  • Mensajes: 3783
  • Gracias recibidas: 162

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

GPS del navegador no tiene señal 09 Abr 2019 10:41 #918816

Es más de lo mismo: cualquiera llega, se mete hasta la cocina, expone su problema, espera a que alguien se lo solucione y si te vi, no me acuerdo . No se entiende lo que es un Club de este tipo (este o el que sea) y muchos lo confunden con milanuncios o con forocoches. Como ya lo he dicho tanto en persona con algunos o bien por aquí, tanto en abierto como en las asambleas virtuales, vuelvo a insistir en la necesidad de que sea necesaria alguna clase de clave para acceder a la ingente cantidad de información que circula por aquí (mecánica, cartografía, viajes, etc) y que este en poder de cada socio, que en definitiva son los que pagan las cuotas que mantienen el Club en marcha.
Entiendo que JD ahora tiene otras cosas encima de la mesa y no es un asunto sencillo de resolver ya que supondría modificar la web de nuevo, pero creo que es algo sobre lo que habría que poner un punto de atención.

Saludos.
  • alcontar team
  • Avatar de alcontar team
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • "Per ardua, ad astra!"
  • Mensajes: 1354
  • Karma: 1
  • Gracias recibidas: 125

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

GPS del navegador no tiene señal 09 Abr 2019 10:59 #918818

Voy a mover tu post al subforo de Evoque, ya que el subforo de la Nacional no es el correcto para tu consulta y allí te contestarán más y mejor. Por favor buscad el subforo apropiado, no plantéis vuestro post en el primero que pilléis.

Pásate por Bienvenidas y Presentaciones , y nos cuentas un poco de ti, que nos gusta saber con quién hablamos.

Tizi Tagountsa ....una inmensidad de nada, me encanta.
  • Gringo Viejo
  • Avatar de Gringo Viejo
  • Fuera de línea
  • Administrador
  • Administrador
    Socio
  • Mensajes: 5062
  • Karma: 2
  • Gracias recibidas: 120

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.072 segundos

 

Nuestros Colaboradores