Últimos mensajes

    • Falla rara no pasa de 100 kmh a veces
    • si la temperatura estaba bien al meno en el medidor del tablero siempre a la mitad donde trabaja. Lo raro es q la falla se dio solo dp de media hora de marcha y si la apuras cuando noto que no va mas, ahi como que comienza a temblequear un poco. Si le mantenes la marcha en 2000 /2200 va bien. Tengo que tener el nanocom en ese momento a ver si puedo capturar algo ya que no tengo error ni nada. Por otro lado comentaba que sali a probarla varias veces y no puedo reproducir el problema de nuevo por eso estoy un poco despistado. Si ya vi como es pero ya valide que las toricas fueron puestas nuevas hace unos 100 mil kilometros ya que ahora tengo 350 mil. Sigo con la investigacion hasta ver por donde venga. gracias.
    • En: DISCOVERY / Discovery I y II
    • 05 Oct 2022 16:25
    • Avatar de Tesla
    • Decantador gasoil
    • Buenas compañeros. Mañana paso itv. Hoy he cambiado los filtros y no pensaba cambiar el de gasoil, tan solo purgarlo, pero al roscar el purgador he visto que perdía gasoil (antes de purgarlo no perdía) me ha contrariado y por suerte encontre el filtro nuevo en el pueblo... Alguien sabe a que puede deberse esa repentina perdida despues de la purga?? Por curiosidad y para que no me vuelva a pasar... lo he apretado bien aunque sin pasarme pero no he podido evitar que siguiera perdiendo (disco 300tdi) Bueno, pasando ya al tema del título, he visto que el tapon de purga estaba algo sucio y he pensado que sería bueno verificar el decantador que se encuentra en la parte trasera debajo del coche lado pasajero, pero no se si se desmonta todo, o se puede sacar el cuerpo sin sacar la cabeza donde van los tubos y sobretodo cual es el procedimiento y si hay alguna tuerca o tornillo y donde esta ya que como esta lleno de barro seco no se por donde empezar a mirar. Creo que nuevo son unos 80 euros o sea que si lo puedo abrir y limpiar me resultara mucho mejor. Saludos compañeros
    • En: DISCOVERY / Discovery I y II
    • 05 Oct 2022 15:45
    • Avatar de Espectador
    • ASIENTOS DELANTEROS DISCO1 300 3P
    • Casi seguro que no serán homologables. Es uno de los temas asquerosos de la ITV: compré e instalé unos asientos integrales para Defender, de Exmoor Trim, que creo que es el que suministraba a Land Rover. Tapicería idéntica a la de los traseros. Con "papeles" de homologación del fabricante. Encargado de la ITV amistoso, ya me había tirado para atrás unos semibacket Recaro inhomologables, y aconsejado que pusiera "algo discreto". Me los miró y hasta ahora no me han dicho nada. Pero no van homologados. MC ingenieros, que fue patrocinador del Club y me ha hecho varios informes, me dijo que no se pueden homologar. Kings lleva en el Defender90, desde tiempo inmemorial, los asientos delanteros de un Toyota...no recuerdo cual. Suerte con las pesquisas.
    • En: DISCOVERY / Discovery I y II
    • 05 Oct 2022 13:08
    • Avatar de TonyM
    • Porqué el P38 merece un espacio en tu garaje
    • Pues al final harto de problemas electricos, descargas sin sentido, fallos de motor fantasma... le he puesto una batería de gel optima (la amarilla) y el coche es otro. Que acierto, arranca siempre, en frio y en caliente, no se descarga y ni un fallo ni pitidos del demonio. A ver lo que dura porque ahora va genial. Estoy planteandome hasta hacer un viaje con él jaja
    • En: RANGE ROVER / Range Rover Classic + P38
    • 05 Oct 2022 10:16
    • ¿Cómo cambiar el turbocompresor?
    • Saludos. No lei antes la consulta. Si es posible que el resto del escape hasta el catalizador este sucio. Si notas que el coche no anda como antes, puedes llevarlo a limpiar por dentro, no hace falta cambiarlo. En algunos sitios lo limpian por ultrasonidos y en otros los abren limpian y sueldan de nuevo.
    • En: General / Consultas Land Rover en general
    • 05 Oct 2022 07:59
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Presentacion y problema evoque sensor aparcamiento 14 Jul 2022 09:32 #963862

Hola a todos, soy nuevo por aqui, un saludo desde barcelona.
Hace cosa de un mes adquiri un Range Rover evoque del año 2017, se lo he comprado a mi suegro y me he dado cuenta de que tiene un golpe en el sensor de aparcamiento. Cuando a el le apetece se queda el pitido fijo, por lo que he comprado el mismo sensor con la misma referencia y lo he instalado. ahora mi sorpresa es que no me detecta ninguno y me sale el mensaje en la pantalla de que la ayuda de estacionamiento no esta disponible y que acuda al concesionario. Alguien sabe que deberia de hacer? Si puedo solucionarlo por mi cuenta o si tengo que ir al taller a que le enchufen el ordenador? He estado mirando por mil foros y no veo ningun caso como el mio, agradeceria la ayuda.
muchisimas gracias de antemano
un saludo
  • barcelona.r1der
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 3
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Presentacion y problema evoque sensor aparcamiento 14 Jul 2022 15:11 #963863

Sugiero mover ésta consulta al apartado correspondiente. Si no, luego se lía todo.
Saludos.
  • alcontar team
  • Avatar de alcontar team
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • "Per ardua, ad astra!"
  • Mensajes: 2187
  • Gracias recibidas: 372

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Presentacion y problema evoque sensor aparcamiento 15 Jul 2022 22:05 #963881

lo siento soy nuevo en esto y voy algo perdido.
  • barcelona.r1der
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 3
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Presentacion y problema evoque sensor aparcamiento 15 Jul 2022 22:08 #963882

Hoy he llevado el coche al taller para hacerle el cambio de ruedas, y ya que estabamos le he dicho que me mirara el sensor, a ver que podia ser y como se podia solucionar.
No he podido ir a recoger yo el coche y ha ido mi mujer, y le han comentado que para solucionar el problema, tienen que desmontar todo el parachoques para poder resetear unas resistencias o algo asi le han dicho, aunque se ponga el sensor original hay que resetear si o si.
Porfavor alguien le ha pasado algo similar y me puede echar un cable?
gracias
  • barcelona.r1der
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 3
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1