Últimos mensajes

    • Avatar de jmlamsfus
    • Alarma discovery 3
    • Eso hubiera sido un buen inicio. Simplemente y más que nada porque no se conoce fisicamente a las personas, Además ya das un buen dato, de Barcelona, con eso igual hay algún compañero del foro que es de tu zona y va y quedais para poder ver el problema en vivo y ayudarte de la mejor forma posible. Que se trata de eso, ayudar de forma desinteresada y "DAR" de forma desinteresada
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 01 Jun 2020 15:24
    • Avatar de Peke
    • Duda llantas D2
    • Buenas, ando tras cambiar las llantas de mi D2 y he visto las de la foto bastante majas de precio, mi duda es si son válidas para el Disco 2, ya que desconozco el tamaño del buje. En cuanto al ET entiendo que haría falta separadores para ensanchado vías ¿no?[image]
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 01 Jun 2020 14:35
    • Problemas y dudas con Transfer
    • Saludos. Gus, creo que no me he explicado bien. Solte el mando del bloqueo, los tornillos de la parte delantera de la carcasa y tenia el diferencial central a la vista, tire de el y salio el solo. Por detras no habia desmontado nada. ¿no tenia que haber salido con los piñones, el selector, un rodamiento conico y una tuerca grande en un solo bloque?
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 01 Jun 2020 14:24
    • Vibraciones motor t300
    • Saludos. Lo de no presentarse no es tan grave, no te preocupes hombre, pero llevamos una racha con gente que entra mucho peor que tu, malexplicando lo que les pasa se les da solucion y desaparecen casi insultando. Con mas tiempo puedes ir viendo la gente que hay por tu zona, si te interesa, conocerlos y hacer alguna ruta, apuntarte a quedadas y demas. Si te hace las vibraciones solamente circulando, es cosa de transmision. Casi seguro alguna cruceta o el flector de goma de la transmision trasera donde entra al eje trasero.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 01 Jun 2020 14:16
    • Manometro presion de turbo.
    • Saludos. ¿Puede ser que al montarlo, apoye contra algo al fondo? Puedes conducir con el manometro conectado pero sin ponerlo en su sitio para descartar si es el aparato o la colocacion lo que hace ruido. Igual montandolo con algun trozo de goma lo solucionas.
    • En: General / Consultas Land Rover en general
    • 01 Jun 2020 14:06
    • Avatar de Kepilla
    • Sobre filtros lavables K&N, Green, etc.
    • Esta es mi experiencia con marca china: se los bebió (me lo avisaste); afortunadamente lo vi antes de que se lo terminara de tragar, y cambié por LR original (comprado en Zagora). Terminé el viaje sin problemas Hay que tener cuidado en zonas polvorientas, pero también con la humedad -me lo avisaste-; creo que mi problema fué por humedad En zonas de poca arena llevo el Green; pero para Marruecos creo que llevaré tres filtros originales: dos para usar, y el tercero por si acaso; he pensado en llevar dos Green e ir limpiandolos día a día, aún no lo he decidido Creo que lo he dicho un par de veces, pero no me canso de repetirlo: en clase de 'máquinas y motores térmicos' insistian siempre en 'no ahorreis nunca en filtros del aire, son la potencia y la vida del motor
    • En: General / Consultas Land Rover en general
    • 01 Jun 2020 14:01
    • Presentación T300
    • Buenos días, me presento: Soy Carlos, y acabo de comprar un Discovery T300 al que hay que quiero hacerle cosillas para dejarlo a punto, por lo que estoy leyendo mucho del foro. El coche ya viene algo preparado, con cabestrante, muelles y ruedas. Vivo por la zona de Alcalá de Henares . Gracias y un saludo.
    • En: General / Bienvenidas y Presentaciones
    • 01 Jun 2020 13:27
    • Avatar de Espectador
    • Excursioncilla en Fase 2...
    • Con todas las medidas de seguridad, y temiendo en todo momento saltar la Raya de Albacete, muy próxima, hicimos el Domingo la primera salida tras el confinamiento. Sierras de La Muela y El Cerezo, en Moratalla. Pongo un par de fotos, dije con mucha alegría que está verde: ÉSTO ES VERDE, aquí en el Sureste...:lol:
    • En: El Bar o la Tasca / El bar
    • 01 Jun 2020 13:09
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: P38 luz abs y freno encendidas

P38 luz abs y freno encendidas 11 Oct 2019 19:12 #925620

buenas tardes, el otro dia al pisar el freno , con el coche funcionando , se encendieron las luces de freno roja y la amarilla de abs unos segundos, despues se vuelven a apagar, el coche es un p38 diesel ....
he buscado por el foro y no encuentro nada en concreto, sale el tema en muchas ocasiones , pero nadie dice como lo ha solucionado...
a ver si alguien puede indicarme por donde empezar a mirar....
gracias!!!
  • fer
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 luz abs y freno encendidas 13 Oct 2019 03:56 #925635

fer escribió: buenas tardes, el otro dia al pisar el freno , con el coche funcionando , se encendieron las luces de freno roja y la amarilla de abs unos segundos, despues se vuelven a apagar, el coche es un p38 diesel ....
he buscado por el foro y no encuentro nada en concreto, sale el tema en muchas ocasiones , pero nadie dice como lo ha solucionado...
a ver si alguien puede indicarme por donde empezar a mirar....
gracias!!!


Podría estar fallando la esfera que va sobre el compresor de freno, para saber si está buena, debes pisar el freno 3 veces si prende a la cuarta vez o más no debería haber drama, si se prende antes de las tres pisadas quiere decir que la esfera ha perdido carga...


Enviado desde mi iPad utilizando Tapatalk
El siguiente usuario dijo gracias: fer
  • Rot95
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 226
  • Gracias recibidas: 7

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 luz abs y freno encendidas 01 Nov 2019 08:54 #926460

Como bien dice el compañero tiene pinta de ser el acumulador de la bomba de abs, no coge presión por desgaste. Es fácil cambiarlo.
  • Tonino-p38
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 107
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

P38 luz abs y freno encendidas 21 Nov 2019 11:40 #927198

Hola amigos.

Tengo el mismo problema. Ya tengo la esfera,pero, hay que tener alguna precaución especial a la hora de cambiarla??
  • Goodman1977
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

P38 luz abs y freno encendidas 30 Nov 2019 01:44 #927534

Hola, a mi me pasó lo mismo y cambié el acumulador, pero todo siguió igual .
El problema estaba en el presostato que para el compresor cuando tiene su presión correcta, tanbien informa al ABS de presión correcta.
Yo no he sido capaz de encontrarlo como recambio, así que los desmonté y la arreglé.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: MRx4
Tiempo de carga de la página: 0.078 segundos

 

Nuestros Colaboradores