Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Por tercer año consecutivo, convocamos a todos nuestros socios Landroveros, así como a simpatizantes y amigos, a compartir una increíble experiencia llena de vivencias, historias y actividades.
Toda la info en: III Otoñal CLRTTes 2019
¡¡¡Inscripciones abiertas!!!, ¿¿¿te lo vas a perder???

  • Página:
  • 1

TEMA: P38 A/A al conectar caen rpm

P38 A/A al conectar caen rpm 17 Ago 2019 18:59 #923493

Titulo original
Problema al conectar A/A en Range Rover P-38
Buenas tardes, hace unos días vengo observando que cuando llevo el coche con el aire, le cuesta mucho mantenerse a Ralentí incluso se para, y también al arrancar después de pararse e arrancado con la D puesta en la caja de cambios automática y me salta fallo cambio, una vez lo vuelves a parar y arrancar va bien, solo lo hace cuando se cala y lo arrancas en la D, me tiene un poco desconcentrado pues sin el aire va bien el problema es que con el aire baja mucho de revoluciones, como que tarda en reaccionar.
Bueno a ver por dónde puedo empezar.

Gracias y saludos

Enviado desde mi EVA-L09 mediante Tapatalk
  • luanfer4x4
  • Avatar de luanfer4x4 Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 176
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 A/A al conectar caen rpm 18 Ago 2019 13:11 #923513

Me parece que tu batería está empezando a estar mal. En estos coches son un órgano de vital importancia. A parte de eso, revisa las masas. Acabo de poner un post en el blog que te puede ser de ayuda. A ver qué opinan los compañeros.
Salut!
Vive y deja vivir.
elp38dejulio.blogspot.com
El siguiente usuario dijo gracias: luanfer4x4
  • Julio73
  • Avatar de Julio73
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 589
  • Gracias recibidas: 8

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 A/A al conectar caen rpm 18 Ago 2019 13:45 #923514

Julio73 escribió: Me parece que tu batería está empezando a estar mal. En estos coches son un órgano de vital importancia. A parte de eso, revisa las masas. Acabo de poner un post en el blog que te puede ser de ayuda. A ver qué opinan los compañeros.
Salut!

Eso mismo e pensado yo , pero no tiene un año, aunque es verdad que llevo unos días que son trayectos muy cortos y arrancar y parar pero se mueve muy poco de casa al bar jajajja.

Lo que e notado es que lo hace cuando más calor hace, no se eso en que puede influir .

Voy a revisar también el post que has puesto sobre las masas

Muchas gracias Julio

Saludos

Enviado desde mi EVA-L09 mediante Tapatalk
  • luanfer4x4
  • Avatar de luanfer4x4 Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 176
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

P38 A/A al conectar caen rpm 20 Ago 2019 21:33 #923588

Yo diría que en el mio en D no arranca, ni siquiera gira el motor de arranque
  • aitorbiga
  • Avatar de aitorbiga
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 271
  • Gracias recibidas: 14

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:P38 A/A al conectar caen rpm 20 Ago 2019 21:55 #923589

aitorbiga escribió: Yo diría que en el mio en D no arranca, ni siquiera gira el motor de arranque

El mío antes tampoco arrancaba pero ahora yo diría que si, yo creo que desde que le anulamos el inmo y alarma si que arranca, por que me parece que se le izo algo para que arrancará si o si y creo desde entonces sí que arranca en la D, o no sé si sea por otra cosa.

Muchas gracias

Saludos

Enviado desde mi EVA-L09 mediante Tapatalk
  • luanfer4x4
  • Avatar de luanfer4x4 Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 176
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

P38 A/A al conectar caen rpm 28 Ago 2019 10:45 #923877

Bueno pues parece que después de hacer varios Kilómetros con el y cargar bien la batería han desaparecido los problemas, parece que era batería baja como decía el compañero Julio73, o esperemos fuera eso, asiesque otro tema solucionado al menos de momento.
saludos y gracias
  • luanfer4x4
  • Avatar de luanfer4x4 Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 176
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: MRx4
Tiempo de carga de la página: 0.168 segundos

 

Nuestros Colaboradores