Últimos mensajes

    • Avatar de Espectador
    • Hola. Soy propietario de un Evoque!!
    • 404 Hay Disco2 a la venta con buena pinta , por cinco-seismil euros...y bastantes. Precisamente estamos buscando uno para mi chaval, pero están todos de Madrid para arriba :) y no lo vamos a comprar sin verlo. Alguno hay, de ciudades de costa, pero un coche con chapa de acero...cuanto mas lejos de la Mar, mejor, cosas de viejo, quizá ;)
    • En: General / Bienvenidas y Presentaciones
    • 17 Oct 2019 15:50
    • Avatar de gonzo1963
    • Posible compra...
    • Buenas tardes, ¿Un defender 90 300 Tdi con cinturones en las plazas traseras? ¡¡No, hijo no!! Que yo sepa, ni los tiene, ni posibilidad de ponerlos. A pesar que un "ingeniero despistado" en una ITV, me preguntó por ellos, jeje. Un saludo
    • En: Consultas por Modelo de Land Rover / Defender
    • 17 Oct 2019 13:46
    • Avatar de Espectador
    • Hola a todos
    • 404 :angry: ggalan2, si te hubieras esperado diez minutos para hacer la foto, se habría hecho noche cerrada y se vería todavía menos...:lol: Esa maravilla se merece fotos con mas luz...¡Bienvenidos!
    • En: General / Bienvenidas y Presentaciones
    • 17 Oct 2019 10:42
    • Bloqueo
    • Perdon, cable. Si, en carretera hace ruidos mas raros de lo normal,jejeje Tiro del cable, sube el pasador y al soltarlo vuelve a bajar.Supongo que debería quedarse arriba,no? Levante las ruedas y no giran. Blito podrias llamarme y a ver si me lo puedes explicar? 610062738
    • En: Consultas por Modelo de Land Rover / Camiones
    • 17 Oct 2019 10:17
    • Avatar de Lobo
    • Igual algo está al revés
    • Acabo de revisar el Arias-Paz (soy de los antiguos) y tienes razón en como es el funcionamiento. Además mola mucho lo bien pensado que está. El coche no tiene fugas de líquido ni holguras de la caja, Y no he cambiado la bomba, lo que he cambiado es todo lo demás, es decir el motor (he puesto el de un 525 tds) pero aprovechando los periféricos, entre ellos la bomba que es la de antes. Estos síntomas me pasan desde que lo cambie. No se por qué ahora se me ocurre que alomejor puede estar el circuito sucio e impide circular al liquido (con el cambio de motor todo anduvo amontonao), quizá debería drenar y purgarlo todo
    • En: General / Consultas Land Rover en general
    • 17 Oct 2019 09:18
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Por tercer año consecutivo, convocamos a todos nuestros socios Landroveros, así como a simpatizantes y amigos, a compartir una increíble experiencia llena de vivencias, historias y actividades.
Toda la info en: III Otoñal CLRTTes 2019
¡¡¡Inscripciones abiertas!!!, ¿¿¿te lo vas a perder???

  • Página:
  • 1

TEMA: RRc 300 TDi Elevalunas traseros no funcionan

RRc 300 TDi Elevalunas traseros no funcionan 12 May 2019 21:03 #920467

Buenas, por lo leído en el foro he entendido que bajo la guantera delantera se encuentra la centralita de los elevalunas, los traseros no me funcionan, he revisado los fusibles, es posible que el fallo sea de la centralita???
Por lo leído se tiene que revisar las clavijas
  • Geroniot4
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

Elevalunas traseros 12 May 2019 21:06 #920468

igual digo una tonteria....

No se que vehiculo tienes pero en el P38 entre los botones de los elevalunas hay uno para bloquear los traseros.
Lo que no se es si no funcionan desde cada puerta o desde la consola central
  • aitorbiga
  • Avatar de aitorbiga
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 275
  • Gracias recibidas: 14

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Elevalunas traseros 12 May 2019 22:18 #920474

Ayuda sin duda saber que modelo es, pero si tienes un RR 300 es la centralita sin lugar a dudas, te toca sacarla y resoldar.
Si es otro RR llevan unos cuantos relés debajo del cubby box, además de los propios pulsadores que tienden a fallar.
Si es P38 ni idea.
Disco II TD5
Ex RR 300Tdi
Ex RR 3.5V8

  • Peke
  • Avatar de Peke
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1160
  • Gracias recibidas: 24

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Peke.

Elevalunas traseros 12 May 2019 22:37 #920480

Saludos.

Aparte de la centralita puede ser algun pulsador. Si se estropea por ejemplo el pulsador de la puerta, tampoco funciona aunque pulses boton de la consola central.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6920
  • Gracias recibidas: 37

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Elevalunas traseros 12 May 2019 22:49 #920481

Perdonad, estáis hablando de un R ange Rover Classic? Me refiero al problema con las ventanillas traseras, alguien tiene algún Brico de cómo se hace eso de resoldar? Dónde se encuentra esa centralita? En mi RRC 3.5 V8 EFI, También fallan las ventanillas traseras.. Es un problema común? Lo desconocía..

Enviat des del meu POT-LX1 usant Tapatalk

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Elevalunas traseros 12 May 2019 23:22 #920483

Si es un RR 3.5 V8 olvídate de centralitas, no lleva. Empieza por los pulsadores, incluso el de bloquear los traseros, prueba a intercambiar los que funcionan por los que no.
Disco II TD5
Ex RR 300Tdi
Ex RR 3.5V8

  • Peke
  • Avatar de Peke
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1160
  • Gracias recibidas: 24

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300 TDi Elevalunas traseros no funcionan 13 May 2019 10:06 #920498

No se que vehiculo tienes pero si es un tres puertas no lleva :unsure:

Bromas aparte

Si y no
los ultimos RRc 3.5 V8 EFI si llevan una especie de centralita debajo de la Cubby Box
suele fallar el cableado, y hasta los hilos del circuito impreso
Toca revisar

Como toca indicar de que coche hablamos, esto de ir dando palos de ciego, no es nuestro estilo

Tenemos en esta seccion
RRc 3.5 V8 Carb
RRc 3.5 V8 Efi
RRc 3.9 V8 Efi
RRc 300TDi
RRc VM
Igual olvido alguna
mas la gama P38 en todas sus variantes

Mucha info es compatible, mucha no, de ahi que el Moderador edite los post, indicando a que se refiere
avitando aburrir al lector con datos irrelevantes.
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Socio Profesional
  • Socio Profesional
    Socio
  • Mensajes: 12498
  • Karma: 7
  • Gracias recibidas: 71

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

RRc 300 TDi Elevalunas traseros no funcionan 13 May 2019 19:05 #920542

Perdón se trata de un RRc 300 Tdi, muchas gracias por vuestra ayuda
  • Geroniot4
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

RRc 300 TDi Elevalunas traseros no funcionan 13 May 2019 23:01 #920546

Geroniot4 escribió: Perdón se trata de un RRc 300 Tdi, muchas gracias por vuestra ayuda

Centralita. Debajo de la guantera derecha. Sacar resoldar y funcionar.
Las soldaduras que veas secas o sin brillo las repasas con estaño nuevo y ya está.
Disco II TD5
Ex RR 300Tdi
Ex RR 3.5V8

  • Peke
  • Avatar de Peke
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1160
  • Gracias recibidas: 24

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

RRc 300 TDi Elevalunas traseros no funcionan 15 May 2019 08:53 #920598

Hola:
Por aquí se trató el tema y todo está bien detallado.
nuevo.clublandrovert...falla

Suerte.
  • MENDIETA
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 273
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300 TDi Elevalunas traseros no funcionan 17 May 2019 14:54 #920692

Lo más complicado del brico es... quitar la centralita, que lleva unas tuercas donde no entra ni el ratoncito Pérez... El resto, abrir la centralita y detectar las soldaduras frias es fácil, resoldar y volver a colocar... donde te plantearás si volver a poner todas las tuercas.
  • F.R.D.
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Registrado
  • Mensajes: 1164
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: MRx4
Tiempo de carga de la página: 0.085 segundos

 

Nuestros Colaboradores