Últimos mensajes

    • Avatar de Jaime Sanroman Vazquez
    • Problema con los retenes de las válvulas ¿O no?
    • Hola a todos de nuevo. Si es que parezco gafado, había conseguido solucionar el problema de la pérdida de gasoil por el tubo de escape, al final el tema eran inyectores que no inyectaban bien... y la alegría me ha durado dos semanas. Resulta que ahora ha empezado a echar por el tubo de escape una brea negra que tiene un aspecto muy chungo. La está echando también por la unión con el colector de escape. Así que tras jurar en arameo, he decidido empezar a desmontar (otra vez) y ver dónde está el problema. Lo primero que pensé fue en el turbo, que es algo que me ha dado bastantes problemas desde el principio de la restauración, ya que estaba bloqueado después de tantos años de estar parado, supuse que ahora estaría metiendo aceite a la admisión y al motor, pero al sacar el tubo del turbo al colector de admisión, estaba normal, algo aceitado por dentro, pero para nada chorreo, tengo entendido que todos los turbos aceitan un poco, pero ni de lejos esa brea negra de las fotos. He desmontado luego el turbo, el colector de escape y el colector de admisión. El colector de admisión, una vez desmontado, está relativamente limpio, logicamente, pues si el tubo del turbo al motor estaba bien, el colector no tiene más entradas, así que descartado problema de turbo. Luego he revisado el colector de escape, totalmente "embreado" y con bastante carbonilla, está claro que el problema es del motor. Y luego he revisado los orificios de entrada y salida al motor ¿se llaman toberas? y aquí veo cosas que no se interpretar muy bien. En esta foto vemos las admisiones y escapes de los dos cilindros más cercanos al morro, se puede ver que lo escapes están sucios, y las admisiones tambien, más que el colector de admisión, además una de ellas brilla más que la otra por efecto del flash, así que está húmeda. Este es el cilindro más cercano a la parte de atrás del Land, la admisión está húmeda pero es escape está seco en el fondo y sucio al frente. Así que yo entiendo que ahora tengo un problema de retenes de guia de válvula. ¿Se pueden haber estropeado por tantos años parado? El problema de que no estoy seguro de esto es que por lo que he estado leyendo, según lo leido, debería humear muchísimo, y ese no es el caso, de hecho apenas humea, excepto cuando le doy gas y le exijo al motor y el turbo empieza a silvar, entonces si, color blanco azulado (aceite). Por otro lado, en retenciones o con el motor en vacío, no hace humo, incluso le he puesto un tablero blanco a 50 cm de la salida del escape y apenas lo mancha. Además, el cuarto cilindro, como ya dije, tiene la admisión húmeda, pero el fondo de la tobera de escape está seco, y eso me desconcierta todavía más. Bueno, pues espero sus opiniones y consejos, porque esto me tiene un poco perdido. saludos.
    • En: Consultas por Modelo de Land Rover / SERIES
    • 21 Jun 2024 13:09
    • Avatar de Bigüenzo
    • Referencia muelles traseros disco 300 tdi
    • Hola a todos. Se me ha partido uno de los muelles de suspensión traseros (en la foto se aprecia, justo al principio en la parte inferior) y el problema que tengo es que no sé la referencia de ellos para pedir unos similares. El coche cuando lo compre estaba (y está) un poco levantado de suspensión, pero sin llegar a tener problemas en la itv y tampoco viene reflejado en la ficha de la itv del coche. Por lo que a ver si alguien supiera por un casual que referencia o tipo de muelle es el que llevo montado. Puedo deciros que su color original es como verde manzana (aunque en la foto estén medio negros de la pintura antigravilla) y que contando las vueltas de los muelles mios con las vueltas de los muelles traseros de un amigo que tiene otro disco 300 tdi de serie integro, los mios tienen una vuelta más de muelle. El tema es que me da miedo pedir unos "parecidos" y que el coche se descompense, y mas teniendo en cuenta que llevo baca africana pesada y cajoneras en el maletero. No sé como hacer para que la foto se vea en grande, pero por lo menos pinchando en ella se ve. Un saludo
    • En: DISCOVERY / Discovery I y II
    • 20 Jun 2024 21:33
    • Avatar de g2_sport
    • Talleres Land Rover en CyL
    • Con Fausto la experiencia de mi padre fue mala al comprar el coche en 2002, y eso que andaba Fausto, el dueño original por alli, y ahora que el coche es mio y la concesion la llevan sus hijos, no ha ido a mejor precisamente. En 2010-2015 todavia andaba por allí en recambios un señor muy majo que se preocupaba de buscar y mirar alternativas si no había, después se jubiló y su sustituto si he ido 2 veces, las 2 me ha venido a decir que para trastos viejos mejor busque en otro sitio. Mencion especial al "rejuvenecimiento" que experimentó el numero de kilometros del Patrol que se entregó cuando compramos el Disco
    • En: Foros Autonómicos / Castilla y León
    • 20 Jun 2024 21:18
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Ruido en zona baja 21 Oct 2023 21:51 #973619

Pues la verdad que me tiene un poco mosca el tema,la cosa es que tengo un 2,5 dse del año 98 con 174000 km, el cual ya le he echo un montón de cosas por desconocimiento del antiguo propietario, bomba agua, viscoso delantero,radiador,termostato,aceites y filtros de gasoil y aire más líquido nuevo refrigerante, en fin cosas que necesitaba. La cosa es que hace poco se me jodio la caja de fusibles y fue sustituida por otra, primer ruido al conectar reductor suena un pequeño clanc al conectar y otro pequeño clanc al desconectar que se escucha y percibe en palanca de cambios. Siguiente ruido más bien como zumbido o roce de piezas por la zona del diferencial delantero, más bien cuando aceleró entre 80 o 90 luego se quita y se percibe como roces en pedal de acelerador.y en bajas o más o menos a la velocidad descrita notó la sensación como si estuviese un poco frenado o como si pesara mucho y le cuesta andar. La cosa que en campo no noto nada ya que ando despacio por pistas y demás pero no se une puede ser si cojinetes de rueda, transfer delantero que esté empezando a fallar corona y piñón o gomas que sí que es verdad que las delanteras una está para cambiar y la otra más nueva. La cosa que no se por donde empezar a mirar ya que he pensado en cambiar cosas y que valla costando de menos a más, aunque en nuestros coches nada es barato. Espero que alguien qué tenga o haya tenido el mismo problema me pueda ayudar un saludo.
  • Maverick
  • Avatar de Maverick Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Ruido en zona baja 22 Oct 2023 00:38 #973623

En general, los ruidos son muy difíciles cuando uno mismo no puede oírlos.

"ruido al conectar reductor suena un pequeño clanc al conectar y otro pequeño clanc al desconectar" - Esto es normal.

El segundo es difícil. Recomiendo comprobar primero las crucetas. No suena cómo ruido de engranaje.
El siguiente usuario dijo gracias: Julio73
  • Tinerfeño
  • Avatar de Tinerfeño
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 293
  • Gracias recibidas: 93

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: MRx4