Últimos mensajes

    • Avatar de Yagolo
    • Tenemos un nuevo usuario en el parking
    • Hola. A ver, por partes... Toni, si tienes elevado el coche sólo con muelles, no son originales. Por lo que se ve en las fotos yo diría que casi seguro no lo son, porque veo mucho espacio entre espiras y me suena que los originales están más juntas. Paco, no sé si hay alguna marca qiue haga muelles progresivos con más altura que los originales, pero todo puede ser, no soy experto en esto. Lo que sí podría ser es que tengas muelles originales con calzos. Yo los llevé así un tiempo. Rober, te hablo de memoria, pero estoy bastante seguro que en mi coche las espiras juntas estaban arriba. Tiene además todo el sentido que sea así, ya que el muelle será más blando con recorridos cortos, endureciéndose cuanto más se comprima la suspensión. A ver si encuentro yo alguna foto donde se vea. Un saludo.
    • En: General / Pasarela Land
    • 12 Jun 2024 22:28
    • Avatar de bitxos
    • Fallo en alimentacion
    • No controlo mucho de Disco 200, pero hace un tiempo unos amigos tuvieron uno y recuerdo que tuvieron un problema similar, le acabamos metiendo aire a presión a la tubería desde la entrada del filtro hacia el depósito creo recordar. Imagino que lo hicimos así porque no vimos manera de acceder al aforador sin descolgar el depósito (no lo recuerdo). Si recuerdo que hizo un leve "pop" y se le quitó el problema. Si lo haces quita el tapón de llenado antes para evitar una posible sobrepresión y para oir el posible taponazo. Por otra parte la bomba se ve fácil si funciona, un tubo en la salida y darle al arranque a ver si tira combustible con alegría, pero aspirando de una garrafa porque si hay atranque en el aforador y no tiene nada que aspirar no escupirá nada tampoco. Ah, revisa también el sistema de ventilación del depósito, a ver si el problema que tienes es que no entra aire en el depósito y hace vacío, eso se comprueba fácil andando sin tapón, aunque yo veo más probable lo anterior
    • En: DISCOVERY / Discovery I y II
    • 12 Jun 2024 21:11
    • Avatar de Espectador
    • Saneamiento suelo. Oxido en el suelo. O la prueba ...
    • Discúlpeme vuesa merced. Ignoraba las oscuras complejidades del sollado del Range Rover y las dificultades para su correcta higiene. Por mi parte queda exonerado de responsabilidades en la conservación del Duro fósil y la moneda Helvética en la gravera del Eoceno, aunque nos quede la duda de la astucia de las monedas para sortear tamaño blindaje. Buen trabajo, compañero ;)
    • En: RANGE ROVER / Range Rover Classic + P38
    • 12 Jun 2024 08:38
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1
  • 2

TEMA:

RRc 300TDi Problema de temperatura 01 Ene 2023 19:38 #967689

Saludos.

Ya, pero si hubiera poro en la camisa daria positivo en prueba de gases ¿no? y si revienta algo, seguiras sin saber que lo causo. Se me ocurre que los manguitos sean de mala calidad y se hinchen a pesar de que la presion este bien. y por eso no salte la valvula del bote.
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 06 Ene 2023 20:09 #967801

Disculpen porque no había visto lo que han escrito.

Yo aún sigo con el problema, le he bajado la presión al turbo, y la presión aumenta igual que comenta Chuspra, después de recorrer bastantes km, la presión sube por encima de los 1,25 bar, y termina desplazando el agua de la caja del termostato hacia el vaso de expansión, conduciendo de forma relajada.

Es cierto que con el turbo como venía de fábrica, que trabajaba a 1,25 con picos superiores a 1.5bar ésto ocurría a los pocos km ya fueran 2 o 3 km nada más (y la presión del circuito llegaba a superar los 2 bar). Ahora lo hace después de recorrer 10 o 15 km y en conducción relajada.

Le he cambiado el vénturi con los tres tubos, la tapa del vaso de expansión (por la que tiene el aforador), bomba de agua, viscoso, termostato, agua...

Saludos.
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 11 Ene 2023 19:13 #967907

Hola a todos,
retomo este hilo porque a mi me pasa una situación similar en el Defender, también con motor 300Tdi.

Después poner radiador, bomba, termostato y manguitos nuevos.
Desmontar el radiador de calefacción, limpiarlo, y comprobar que circula el agua bien.
Hacer prueba de gases y el liquido no cambia de color. Eso sí, después de media hora al ralentí, con el motor caliente empieza a desplazar el agua hasta que sale por el serpentín.
Llevo termómetro en el bloque y no pasa de 72/74 grados
He purgado con un embudo grande en el radiador y con líquido, muestra que salen durante un rato burbujillas, y cuando calienta algún borbotón que otro hasta que se queda todo parado.
He purgado por vacío, no consigo más vacío que -400 mm lo que me haría pensar en un poro, pero al cerrar la válvula, no pierde vacío.
He presurizado y no pierde presión .
Antes de ayer he vaciado circuito, desmontado tapón del bloque y cargado con 11 litros de refrigerante nuevo. Alguien comentó que lleva 14 litros ¿Es correcto? eso apuntaría que tengo una bolsa se aire importante .


Porque a pesar de todo, sigue cogiendo presión el circuito, y como dice el compañero, se pasa el agua al vaso de expansión y la caja del termostato se vacía, y los manguitos hinchados que dan miedo
Así que ya no se que más hacer.
Me comenta un amigo que quite correa de la bomba y mire a ver si salen burbujas o no, para descartar que sea la bomba que cavite o haga algo raro.

Me resulta curioso lo que comentas que bajando la presión del turbo lo solucionaste. ¿Qué relación tiene el turbo con el incremento de presión en el circuito de refrigeración? ¿Qué calienta demasiado el liquido

A ver si alguien me ilumina, antes de levantar culata, porque tampoco se por donde buscar cuando lo haga.
¿Aportaría alguna información hacer prueba de compresión en cada cilindro?

Por lo demás el coche va de maravilla. Es verdad que no hago más de 600km al año, pero llevo así más de un año. Pero con un mosqueo importante.


Comprueba si la válvula de tres vías (creo que es un vénturi) está atascada.
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 11 Ene 2023 23:17 #967914

Saludos.

Pero no tiene explicacion que si al tapon del bote va tarado a 1 bar, el circuito coja 2 bar de presion, aparte de que el tapon este mal tarado.y menos explicacion que un tapon va bien en un motor y mal en otro.
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 12 Ene 2023 10:34 #967919

La presión sube con el coche en marcha, pongamos que el tapón está tratando a 1bar. La caja del termostato está después de la bomba, y ésta hace que suba la presión en la caja. Parte de esa agua sale por un tubo hacia la válvula de tres vías y llega al vaso de expansión.
Es normal que mientras conduces, suba la presión en la caja, conforme aumentan las rpm.
No es normal que suba tanto, pero podría pasar momentáneamente mientras se descarga la presión por el tapón. La presión termina bajando, pero se acumula gas en la caja, que desplaza el agua. Si la válvula está obstruida no purga, porque no sale le aire de la caja hacia el vaso.

Yo entiendo que, si la presión del turbo es muy alta, es como si aumentáramos la compresión, y puede que a determinadas presiones, exista un paso de gases hacia el circuito ¿No?. Eso o hay un poro muy pequeño, que haga ese mismo efecto. Supongo.
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 12 Ene 2023 21:20 #967932

Saludos.

No se, pero si por estar el turbo a mucha presion aumentas la compresio,n deberia aumentar tambien la temperatura si la combustion es mas fuerte¿ no? y la temperatura no aumenta ni te da gases en la prueba.
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 13 Ene 2023 18:05 #967943

¿Y de dónde puede venir el gas o el aire que siempre hay en el circuito?. Lo único que se me ocurre es que en la zona de baja presión de la bomba, entre aire. Que supongo será la junta P o la propia junta de la bomba. Pero no veo agua.
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 13 Ene 2023 23:15 #967951

Después de pensarlo, la zona de depresión de la bomba sería la zona de la junta P, si estuviera un poco mal, y hubiera un pequeño poro, podría entrar aire. Pues vaya, he encontrado una zona con óxido y humedecida de líquido refrigerante.



En la foto se ve húmedo porque estuve limpiando la zona, antes aparecía seca y solo donde se ve el óxido estaba humedecido.

Toca buscar la PET 100790 (Junta P metálica) y la junta de la bomba. Comprobar la carcasa donde se aloja la bomba, por si estuviera mal... en fin. Esperemos que sea éste el problema.

Saludos.
Adjuntos:
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 08 Abr 2024 16:37 #976575

Por cerrar el tema por si ayuda a alguien, tan solo comentar que finalmente, harto de estar pendiente de revisar y aflojar la presión en el vaso, esta semana he levantado la culata y he comprobado que estaba comunicada entre 2 y 3 cilindro.
Fin del misterio.
  • chuspra
  • Avatar de chuspra
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 738
  • Gracias recibidas: 9

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Moderadores: MRx4