Últimos mensajes

    • Avatar de Yagolo
    • Tenemos un nuevo usuario en el parking
    • Hola. A ver, por partes... Toni, si tienes elevado el coche sólo con muelles, no son originales. Por lo que se ve en las fotos yo diría que casi seguro no lo son, porque veo mucho espacio entre espiras y me suena que los originales están más juntas. Paco, no sé si hay alguna marca qiue haga muelles progresivos con más altura que los originales, pero todo puede ser, no soy experto en esto. Lo que sí podría ser es que tengas muelles originales con calzos. Yo los llevé así un tiempo. Rober, te hablo de memoria, pero estoy bastante seguro que en mi coche las espiras juntas estaban arriba. Tiene además todo el sentido que sea así, ya que el muelle será más blando con recorridos cortos, endureciéndose cuanto más se comprima la suspensión. A ver si encuentro yo alguna foto donde se vea. Un saludo.
    • En: General / Pasarela Land
    • 12 Jun 2024 22:28
    • Avatar de bitxos
    • Fallo en alimentacion
    • No controlo mucho de Disco 200, pero hace un tiempo unos amigos tuvieron uno y recuerdo que tuvieron un problema similar, le acabamos metiendo aire a presión a la tubería desde la entrada del filtro hacia el depósito creo recordar. Imagino que lo hicimos así porque no vimos manera de acceder al aforador sin descolgar el depósito (no lo recuerdo). Si recuerdo que hizo un leve "pop" y se le quitó el problema. Si lo haces quita el tapón de llenado antes para evitar una posible sobrepresión y para oir el posible taponazo. Por otra parte la bomba se ve fácil si funciona, un tubo en la salida y darle al arranque a ver si tira combustible con alegría, pero aspirando de una garrafa porque si hay atranque en el aforador y no tiene nada que aspirar no escupirá nada tampoco. Ah, revisa también el sistema de ventilación del depósito, a ver si el problema que tienes es que no entra aire en el depósito y hace vacío, eso se comprueba fácil andando sin tapón, aunque yo veo más probable lo anterior
    • En: DISCOVERY / Discovery I y II
    • 12 Jun 2024 21:11
    • Avatar de Espectador
    • Saneamiento suelo. Oxido en el suelo. O la prueba ...
    • Discúlpeme vuesa merced. Ignoraba las oscuras complejidades del sollado del Range Rover y las dificultades para su correcta higiene. Por mi parte queda exonerado de responsabilidades en la conservación del Duro fósil y la moneda Helvética en la gravera del Eoceno, aunque nos quede la duda de la astucia de las monedas para sortear tamaño blindaje. Buen trabajo, compañero ;)
    • En: RANGE ROVER / Range Rover Classic + P38
    • 12 Jun 2024 08:38
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1
  • 2

TEMA:

RRc 300TDi Problema de temperatura 11 Nov 2022 20:29 #966165

Titulo original
Problemas de temperatura en mi Range Rover Classic

Pues nada, que apenas llego a las dos semanas, y ya tengo el coche otra vez parado, y esta vez parece que para largo, si es lo que pienso, quizá definitivamente.

Antes de ayer por la noche, conducía hacia mi casa por una pendiente, cuando la temperatura se disparó. Paré... esperé un poco y abrí con cuidado el vaso de expansión. El líquido se salía, vaso rebosando.
Compruebo el manguito superior del radiador, y está a temperatura ambiente. Supuse que era el termostato, aunque era nuevo de 88ºC.

Con el coche apagado, bajé la cuesta marcha atrás, y arrimé el coche en un aparcamiento. Cogí un taxi y me fui para mi casa.

Al día siguiente compro otro termostato, y antes de abrir la caja del termostato, abro el tapón de plástico y , la caja está vacía, el depósito seguía a rebosar, el líquido se había ido al depósito dejando la caja del termostato vacía. Un poco raro, pero al abrir la caja, compruebo que la parte que se extrae, está bastante deteriorada, y no hace sello con la junta del termostato, cambio el termostato, le pongo la tapa, pero se sale. Busco junta líquida locktite y la dejo bien sellada. Purgo el refrigerante levantando el bote de expansión, pongo el tapón, y parece que va todo bien.
Subo hacia mi casa, y al km más o menos, paro para comprobar si el nivel sigue en su sitio, todo bien, pero me extraña la presión que tiene el circuito. Sigo para mi casa, y cuando llego (10 minutos de carretera y la temperatura se mantiene constante y en su sitio durante todo el camino) compruebo que los manguitos están hinchados. Abro con cuidado el vaso y nuevamente se rebosa. Exceso de presión que entiendo solo puede venir del motor.
El mecánico que me reparó el motor me dice que quiere poner un manómetro para comprobar la presión del turbo, que él supone que da una presión muy alta (o da picos de presión). Recordemos que tengo un TGV Allisport. No obstante, supongo que tocará levantar la culata, comprobar si es la junta (que ya sería raro pero quizá deseable) y si no es, intuyo que habrá una grieta en la culata o en el bloque. En cuyo caso, habría que bajar el motor, desmontar todo, y comprobar con líquidos penetrantes (Si es ésta la opción, no puedo afrontarlo).

¿Es así o hay otra opción que no he tenido en cuenta?.

Saludos.
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 12 Nov 2022 09:56 #966178

Saludos.

Vamos despacio. Si ha sido un calenton corto seguramente hayas librado. Despues del calenton y haberse desbordado el liquido, es normal que en frio se haya quedado bajo el nivel. Rellena por el bote de expansion y quita el tapon de purga del termostato y del radiador, si son los de serie, son de plastico con llave 21 mm a veces se rompen solos Cuando rebose el radiador, pon el tapon del radiador y termina de llenar por el tapon del termostato apretando de vez en cuando el manguito gordo que entra a la bomba por el lado izquierdo del coche para facilitar la salida de aire y pon el tapon del termostato. En el cicuito entero caben 14 litros, asi que lleva garrafas de sobra.

En el termostato, lo que realmente hace junta, es la goma que lleva el termostato, puede que la carcasa no cierre bien a tope, Sin limpiar nada mira bien si hay restos de fugas por cualquier sitio, radiador, moqueta interior mojada, revisa el manguito que pasa por encima de la bomba de agua, es tipico que se roce y corte en ese punto y tapones metalicos del bloque, a veces se pudren y perforan. Mira debajo del alternador donde se une la carcasa de la bomba de agua con el bloque (la famosa junta P)
Arranca el motor y comprueba si salen burbujas en el bote de expansion (al principio puede salir alguna mientras se acaba de purgar el circuito) y mira como esta el tapon de aceite en el bloque.

Si el motor va normal hasta la temperatura de funcionamiento normal, intenta parar el ventilador del motor con un periodico, Si se para, ya tienes al culpable. Si no hay fugas y el viscoso esta bien, lo mas seguro que solo necesite una limpieza de radiador.
Que el circuito tenga algo de presion es normal, es un circuito cerrado, caliente y tiene una valvula en el tapon del bote de expansion para limitar esa presion.
Si hubiera daños en el motor, lo mas normal es que sea solo la junta de culata. teniendo en cuenta que le culata es de aluminio y el bloque de hierro, hacer averia en el bloque es casi imposible,
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 12 Nov 2022 21:40 #966185

Gracias.

El proceso de purga lo conozco, lo hice bien, y el nivel no baja después de purgar.

No hay fugas, el motor de reparó completo, incluyendo tapones.

No hay fugas, ya no solo porque no se vean goteras, sino porque el circuito una vez coge presión, se mantiene esa presión incluso un día después.

Después de coger presión, el líquido refrigerante migra hacia el bote de expansión, y si lo abro, rebosa por las presión que hay, y el gas que se acumula en la caja del termostato, que es la parte más alta del circuito, impulsa el refrigerante hacia el bote.

Vuelvo a purgar, lo hago levantando el bote de expansión, presiono el manguito, dejo que rebose por el tapón del radiador, cierro, lo mismo con el tapón de la caja del termostato. Pero una vez que camino con el coche, se vuelven a meter gases dentro del circuito acumulándose en la caja del termostato, empujando el refrigerante hacia el bote de expansión, y cuando lo abro, vuelve a rebosar.

Yo sigo creyendo que hay fuga del motor hacia el refrigerante. ¿No crees?

Saludos.
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 12 Nov 2022 23:29 #966190

Saludos.

Si, por desgracia tienes razon .Que liada. Pensemos que solo es la junta de culata, esa culata se levanta en hora y media, es facil hacerlo tu mismo. De todas formas hay que buscar el culpable del calenton, bien sea radiador, viscoso...
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 13 Nov 2022 08:31 #966191

No se, el radiador de limpió, el interior del motor de limpió, termostato, bomba, viscoso nuevos,
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 13 Nov 2022 15:57 #966194

¿Humos de colores?
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 13 Nov 2022 16:58 #966195

No se de que motor se trata pero si fuese un 300 esto te podria ayudar.
Hace ya unos años la temperatura del discovery se disparo. En el taller le dijeron a mi padre que la valvula de purga estaba obstruida y que podria ser de ahi el problema. Esta valvula esta en la union de los tubos finos que salen del radiador, la caja del termostato y el vaso de expansion.
En el siguiente esquema es el numero 6.

Adjuntos:
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Delegado de Comunidad
  • Mensajes: 4247
  • Gracias recibidas: 497

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 13 Nov 2022 17:21 #966198

Saludos.

Si, puede ser. Esos tubos tan finos se taponan a veces. Rompe pas abrazaderas ( es dificil abrirlas y casi seguro tengas que poner unas nuevas de todas formas) y comprueba que sale liquido por los 3 tubos y la propia valvula
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 13 Nov 2022 23:12 #966204

Ok, lo comprobaré. Y si, es un 300tdi.
Gracias.

Según tengo entendido, esa válvula es un vénturi.
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 16 Nov 2022 15:40 #966264

La válvula estaba obstruida
Adjuntos:
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 16 Nov 2022 16:41 #966265

Cambiala y nos cuentas que tal.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Delegado de Comunidad
  • Mensajes: 4247
  • Gracias recibidas: 497

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 21 Nov 2022 12:56 #966358

Ya desatasqué la válvula, cambié algunos tubos que estaban en mal estado, también cambié el viscoso (aunque era nuevo) porque daba la impresión que no funcionaba correctamente.
Anoche terminé- Vacié el agua, por si hubieran más restos que pudieran obstruir nuevamente la válvula, y rellené despacio con el bote de expansión por encima de la caja del termostato, primero esperé a que el radiador se llenara para poner el tapón del radiador, apretando los tubos con las manos, repetidas veces, para que las burbujas salieran, luego seguí llenando hasta que la caja del termostato se llenó y el nivel del agua llegó a la rosca el tapón, puse el tapón, ubiqué el vaso de expansión en su sitio, y dejé el nivel en la marca. Puse el coche en marcha al ralentí 5 minutos como dice el manual, para que salieran los restos de burbujas. No salieron burbujas, el nivel no bajó nada. Luego lo dejé 10 minutos, y tampoco bajó.
Fui a dar una vuelta para probarlo, vigilando la temperatura. Al llegar, los maguitos otra vez estaban hinchados. Esta vez esperé hasta hoy por la mañana con el coche frio, para abrir el bote de expansión, que había subido de nivel, otra vez. Y la caja del termostato con muy poca agua.
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 23 Nov 2022 01:06 #966410

Saludos

Usalo un poco mas y vigila el nivel del bote. Si el tapon del termostato esta mas alto que el bote, es normal que el nivel del termostato baje y el otro suba. Ya puestos solo se me ocurre que algun compañero de por alli te pueda dejar su tapon del bote para probar o que desmontes el tapon por dentro y compruebes las valvulitas que lleva dentro
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 23 Nov 2022 07:26 #966414

Llegado este punto, hacer prueba de gases, y pediría presupuesto para junta de culata
Ojala me equivoque
Suerte

PD ... y no olvides indicar de que coche hablas, no podemos recordarlos a todos
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Patrocionador
  • Patrocionador
    Socio
  • Mensajes: 14622
  • Gracias recibidas: 694

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 15 Dic 2022 22:30 #967264

Seguimos con este hilo.

Primero, agradecer a MRx4 su aportación, e indicarle que el título del mensaje creo que deja claro que coche y modelo es.

Dado que el mecánico me había pedido insistentemente comprobar la presión del turbo, le puse un reloj, además de un manómetro para controlar la presión del circuito de refrigeración.

Como resultado, en circulación normal (a mi paso) el turbo trabajaba entre 0,5 y 1,25 bares, y dependiendo de la situación llegaba a picos de 1,5, mientras la presión del circuito subia hasta los 2 bares vaciando la caja del termostato-

¿A qué presión se abre la válvula de la tapa del vaso de expansión?, creo que debería abrir a menos presión, no obstante, aunque abriera, la caja seguiría vaciándose ¿no?, este punto no lo pude comprobar debido a que le puse otra tapa, la que viene con el flotador de nivel.

En el turbo de Allisport, hay que aflojar las dos tuercas que sujetan el pulmón al soporte, y darle vueltas al pulmón aflojando (en sentido antihorario) para alargar la varilla del actuador y que cambie antes a modo altas rpm, con eso conseguimos que la presión del turbo baje. Le di dos vueltas y ahora en régimen normal trabaja entre 0,4 y 1 bar (si no recuerdo mal, el turbo del 300 trabaja como mucho a 1 bar), pero sigo con picos de casi 1,375 bares (las divisiones entre 1 bar y 1.5 son 4 -4 rayitas- así que cada raya indica 1 bar, 1.125 bar, 1.25 bar, 1.375 bar y 1.5 bar).

La temperatura después de probarlo en cuestas pronunciadas y llevándolo a 3000rpm es correcta, y la caja del termostato no se ha vaciado.

No se si será conveniente levantar la culata y comprobar la junta.

Por último, el mecánico me recomienda seguir alargando la varilla para que los picos de presión no lleguen a 1.25.

Saludos.
  • F.R.D.
  • Avatar de F.R.D. Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1774
  • Gracias recibidas: 132

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 17 Dic 2022 08:55 #967296

Saludos.

Pensaba que ya lo tenias soluciionado, veo que el culpable es casi el menos pensado.
El tapon de refrigerante debe limitar la presion a 1.06 bar segun el manual, y ya puestos, lo ideal es dejarlo un poco mas bajo como te dice el mecanico para dejarlo bien de una vez por todas y olvidarte de problemas mas adelante.
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 30 Dic 2022 11:24 #967653

Hola a todos,
retomo este hilo porque a mi me pasa una situación similar en el Defender, también con motor 300Tdi.

Después poner radiador, bomba, termostato y manguitos nuevos.
Desmontar el radiador de calefacción, limpiarlo, y comprobar que circula el agua bien.
Hacer prueba de gases y el liquido no cambia de color. Eso sí, después de media hora al ralentí, con el motor caliente empieza a desplazar el agua hasta que sale por el serpentín.
Llevo termómetro en el bloque y no pasa de 72/74 grados
He purgado con un embudo grande en el radiador y con líquido, muestra que salen durante un rato burbujillas, y cuando calienta algún borbotón que otro hasta que se queda todo parado.
He purgado por vacío, no consigo más vacío que -400 mm lo que me haría pensar en un poro, pero al cerrar la válvula, no pierde vacío.
He presurizado y no pierde presión .
Antes de ayer he vaciado circuito, desmontado tapón del bloque y cargado con 11 litros de refrigerante nuevo. Alguien comentó que lleva 14 litros ¿Es correcto? eso apuntaría que tengo una bolsa se aire importante .


Porque a pesar de todo, sigue cogiendo presión el circuito, y como dice el compañero, se pasa el agua al vaso de expansión y la caja del termostato se vacía, y los manguitos hinchados que dan miedo
Así que ya no se que más hacer.
Me comenta un amigo que quite correa de la bomba y mire a ver si salen burbujas o no, para descartar que sea la bomba que cavite o haga algo raro.

Me resulta curioso lo que comentas que bajando la presión del turbo lo solucionaste. ¿Qué relación tiene el turbo con el incremento de presión en el circuito de refrigeración? ¿Qué calienta demasiado el liquido

A ver si alguien me ilumina, antes de levantar culata, porque tampoco se por donde buscar cuando lo haga.
¿Aportaría alguna información hacer prueba de compresión en cada cilindro?

Por lo demás el coche va de maravilla. Es verdad que no hago más de 600km al año, pero llevo así más de un año. Pero con un mosqueo importante.
  • chuspra
  • Avatar de chuspra
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 738
  • Gracias recibidas: 9

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 30 Dic 2022 14:23 #967657

Saludos.

El mismo que puso que entran 14 litros acaba de mirar el manual y reconoce haberse equivocado, pone 11.5.:pinch:

Si con el motor en marcha no salen burbujas en el liquido y la prueba de gases da negativo, deja la culata quieta. ¿ Tambien tienes tocado el turbo? ¿has cambiado tambien el tapon del bote de expansion?
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 30 Dic 2022 14:48 #967658

Hola, gracias por responder tan rápido
Tapón nuevo, y también intercambiado con el del RRc.
Turbo tocado por mi no, yo lo quiero estrictamente de serie, ni siquiera le he hecho el Rory .
Antes de que yo cogiese el vehículo, me extraña por su origen, pero no se.
Si es verdad que parece que tiene más brío que el RRc, pero lo achacaba a la relación de la transfer.

Por eso preguntaba la relación del turbo con la presión del refrigerante. Antes de liarme a montar sensor de presión y demás.
Lo que si parece es que la presión se crea al ir a revoluciones altas, porque al relanti parece que no crea.
Cuando hice la prueba de gases, el liquido escapó cuando después de 30 minutos, aceleré
  • chuspra
  • Avatar de chuspra
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 738
  • Gracias recibidas: 9

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 30 Dic 2022 20:47 #967667

Saludos.

¿Te has fijado si el RRC coge la misma presion, o le has probado el otro tapon?
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 31 Dic 2022 09:41 #967672

Hola
El RRc no coge presión alguna nunca.
Por eso he intercambiado tapones varias veces. pero siempre con el mismo resultado:(
  • chuspra
  • Avatar de chuspra
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 738
  • Gracias recibidas: 9

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 31 Dic 2022 18:53 #967674

Saludos.

No entiendo nada, y menos que aumente la presion sin subir la temperatura. ¿Desde cuando habeis notado que coja presion el circuito?
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 01 Ene 2023 10:34 #967680

Desde hace unos 100o km +-
Sin calentar y sin fallo alguno. (de hecho, una picadura en un manguito posterior a empezar a registrar presión, que me hizo perder 5/6 litros de liquido, la registraron los termómetros perfectamente y gracias a ellos la Tº en bloque no paso de 90º y la aguja de Tª se quedo justo en el límite de lo rojo)
por eso siempre pensé que podía ser una burbuja de aire.
Pero siempre mosca con el tema
  • chuspra
  • Avatar de chuspra
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 738
  • Gracias recibidas: 9

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 01 Ene 2023 12:52 #967684

Saludos.

No se, supongo que has revisado tambien los tubos finos que unen el termostato, la parte de arriba del radiador y el bote de expansion, Si fallara el viscoso el ventilador subiria la temperatura, casi descartado.
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

RRc 300TDi Problema de temperatura 01 Ene 2023 18:44 #967686

Todos los tubos finos nuevos, radiador nuevo, y el bote limpiado intensivamente.
El viscoso probado con el periódico.
Así que es un misterio.
Lo que más me preocupa que en vez de la junta, sea un poro en una camisa.
Voy a hacer la prueba de desconectar la correa para probar que no sea la bomba, aunque esta es nueva, y la que quité no tenia mal aspecto tampoco.

Y a partir de ahí, ya no se que más hacer, más allá de levantar la culata a ver si encuentro algo.
Pero me fastidia, porque no veo burbujeo en el bote, ni calienta.
La otra, esperar a que reviente por algún sitio, aunque me temo que será por algún manguito.
  • chuspra
  • Avatar de chuspra
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 738
  • Gracias recibidas: 9

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Moderadores: MRx4