Últimos mensajes

    • Precio RR 3.9 gasolina 1990
    • Para una restaruración no creo que sea la base adecuada. Tiene winch, y accesorios, aunque se pueden quitar, normalmente las restauraciones son vehículos que suelen tener todo original y en un estado aceptable para que el coste sea más bajo. Por otro lado, es un vehículo que aunque usado, hay mercado que lo demanda por múltiples cuestiones. El precio de compra o venta, es tan dispar como cada comprador o vendedor quiera. Me remito a los comentarios de más arriba. Personalmente me parece bonito, aunque echo en falta foto del motor e interiores.
    • En: RANGE ROVER / Range Rover Classic + P38
    • 23 Abr 2024 10:06
    • Avatar de Nino SGH
    • Temperatura 2.4 Puma
    • Sinceramente creo que tienes un problema. El funcionamiento de la inyección va según temperatura del motor, no está inyectando lo mismo a 0° que a 20° y eso sin contar el avance de la inyección y otros parámetros importantes que coge de la temperatura del motor para su buen funcionamiento. La aguja no se mueve hasta que no llega a una temperatura y va subiendo hasta que se queda en la mitad hasta que no sobrepasa cierta temperatura que sube de golpe. Según has comentado el coche lo tienes reprogramado, yo me pondría en contacto con el que reprogramó el coche por si hay alguna variante tocada en el mapa.
    • En: DEFENDER / Defender TD5 y TD4
    • 23 Abr 2024 09:07
    • Avatar de Paulbas
    • De nuevo por aquí...ahora un Santana 2.5?
    • Buenas amigos, Seguimos adelantando algo....a nivel de mecánica pues sacar la Transfer para poder solucionar el tema de las 4x4 que iban bloquedas todo el rato, el tornillo que funciona de palanca para la varilla amarilla que estaba roto y la habían inmovilizado, la transmisión delantera cascada y las copas de dirección igual. Y si estas cosas estaban así, pues imaginaos aceites y demás. Repuestos de uno de los colaboradores Eigas4x4. Y en el cajón trasero hay un poco de desastre pero, ya tengo el tapizado terminado asientos traseros colocados. La rueda de momento adentro temporalmente aunque, su sitio final será en el capot. En breve más!;)
    • En: General / Pasarela Land
    • 23 Abr 2024 08:37
    • ¿¿BIMASA O MONOMASA??
    • Ni de coña......en coches poco potentes,de 90cv o 100cv podria ser una opcion,yo en su dia lo.puse un leon tdi 110cv,y no iba mal..... En un freelander,con 400nm de par y los 2000kg de peso....vas a hacer sufrir mucho el.cigüeñal...,yo lo siento pero no lo haría....si buscas por autodoc ó oscaro o similares tienes bimasa por unos 350€.no.merece la pena ahorrarte 200 y pico € y luego provocar una avería mayor. Enviado desde mi M2012K11G mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / FREELANDER
    • 22 Abr 2024 22:18
    • Avatar de telemaco4x4
    • Ayuda aire acondicionado Diavia ventilador
    • En un Td5 ni idea. En un 200 va dentro de la caja de aire que va en el centro y reparte el aire a las diferentes salidas. Para llegar ahi, tuve que desmontar todo el salpicadero. Ni que decir tiene que despues de terminar la reparacion, saqué la dichosa cajita a la parte frontal del coche tras las rejillas de ventilacion del motor.
    • En: DEFENDER / Defender TD5 y TD4
    • 22 Abr 2024 21:32
    • Mecanismo Puerta Range Rover Classic
    • Un gusto leerte y verte por aquí. 1.- El enlace no es específico, sino genérico. En el sentido que es un tema que se ha tratado muchas veces, y si lo pones en el buscador te aparecen innumerables respuestas a modo de patrón, idea, etc... no hace referencia a una solución específica. 2.- Lo que se me fastidió a mí, fueron las varillas/mecanismos. Aprovecho para decir que lo solucioné cortando cual cirujano la chapa interior hasta que me permitió el acceso. Como una operación de rodilla, cual artroscopia. 3.- Desconocía lo del actuador. Gracias por el apunte. Parece que estamos destinados a estos cacharros. Como no tenía otra cosa mejor que hacer, hoy he estado engrasando crucetas (intentando pues el cacharro engrasador es una mierda), dandole algo de spray a las zonas decoloridas, y pidiendo juntas y retenes insospechados (del odómetro de la transfer) que jamás se le ocurriría a nadie ni mirar ni mucho menos cambiar...... Se ruega ampliación del detalle y posición del actuador. Mis respetos, caballero.
    • En: General / Consultas Land Rover en general
    • 22 Abr 2024 20:56
    • Avatar de g2_sport
    • turbo tgv para 300tdi
    • El taller es/era JMC boxes supongo, y ya no lo lleva la persona de la que creo que hablas. Ahora el taller esta abierto como a ratos, es raro. De todas formas en Burgos tienes Autojovi 4x4 que siempre tiene varios Land Rovers en la puerta
    • En: General / Consultas Land Rover en general
    • 22 Abr 2024 11:38
    • Avatar de Miguel Cantabria
    • Ruta por las Cinco Villas
    • Muy buenas Muy chula la ruta y muchas gracais por el relato, tiene muy buena pinta. Te agradezco desde aqui publicamente que me pasaras el track y seguramente sera uno de los tramos que utilicemos un grupo de socios para hacer la aproximacion al Nacional de este año.:88: Un saludo Miguel
    • En: Foros Autonómicos / Aragón
    • 22 Abr 2024 08:59
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Puma - de repente al arrancar entra en “modo avería” - no acelera 19 Feb 2023 17:16 #968730

Buenas compañer@s,

Esta mañana al coger el coche (Puma 2.4) no pasaba de 60/70 km/h, es como si no tuviera turbo. He parado, sacado la llave del contacto, arrancado de nuevo y como si nada, el bicho ha funcionado perfectamente (100 km y para casa). Es como si hubiese tenido un problema eléctrico (momentáneo) y hubiera entrado en “modo avería” para prevenir. A alguien le suena esto?.

Gracias y salu2!
  • Chispi
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 18
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma - de repente al arrancar entra en “modo avería” - no acelera 19 Feb 2023 19:19 #968733

Tendrás que leer errores para ver si te ha dejado algun error marcado
Tl. 618525810
Defender 110 - TD4 2.4
ExDiscovery 200
El siguiente usuario dijo gracias: Chispi
  • Nino SGH
  • Avatar de Nino SGH
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 521
  • Gracias recibidas: 62

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma - de repente al arrancar entra en “modo avería” - no acelera 19 Feb 2023 19:26 #968734

Sí, el miércoles iré a ver, lo “raro” es que no se encendía ninguna luz (ni antes ni después).

Gracias Nino
  • Chispi
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 18
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma - de repente al arrancar entra en “modo avería” - no acelera 19 Feb 2023 19:50 #968737

Hola.

A mí me han pasado varias "pérdidas de potencia" por diferentes motivos.

Una fue por calentamiento del motor. Al llegar a una temperatura (lo siento, no recuerdo cuánto), la aguja de la temperstura se dispara hacia arriba y el motor entra en protección hasta que baja la temperatura.

Otra fue por el limitador de par. Cuando le pides demasiado esfuerzo al motor, te corta gas para no romper algo. De esto no hay indicación de ningún tipo, simplemente ves que el motor no acelera.

Otra más fue cuando se me rompió el piñón del velocímetro de la transfer. A distintas velocidades, el motor aplica diferentes mapas de inyección. Al no recibir información de la velocidad, aplica el más bajo que tiene. Esto lo ves fácil porque no marca velocidad en el cuadro.

Al final, como te dice Nino, hay que revisar diagnosis y ver si hay un fallo registrado. Si se ha borrado, probablemente fuera un problema temporal.

Un saludo.
El siguiente usuario dijo gracias: Chispi
  • Yagolo
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2471
  • Gracias recibidas: 283

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Puma - de repente al arrancar entra en “modo avería” - no acelera 19 Feb 2023 21:13 #968741

Hola Yagolo,

La verdad es que no ha sido por ninguno d esos motivos, así que sí, os cuento el miércoles a ver si ha dejado algún error.

Gracias y salu2!


Sent from my iPhone using Tapatalk
  • Chispi
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 18
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma - de repente al arrancar entra en “modo avería” - no acelera 21 Feb 2023 11:21 #968787

Supongo que podrán ser muchas cosas...

En mi caso, con el mismo síntoma era problema de la EGR. Se anulo en centralita y nunca mas!
El siguiente usuario dijo gracias: Chispi
  • Rober16v
  • Avatar de Rober16v
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 151
  • Gracias recibidas: 52

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma - de repente al arrancar entra en “modo avería” - no acelera 21 Feb 2023 14:05 #968793

Hola Rober16v,

Pues lo tendré en cuenta tb, thx!
  • Chispi
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 18
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:Puma - de repente al arrancar entra en “modo avería” - no acelera 28 Feb 2023 10:27 #968969

Hola a todos, al final era solo un error de carbonilla, aunque es raro ya que salgo por carretera y le “aprieto”, pero bueno, como os dije, apagué, encendí y hasta ahora :).

Salu2!


Sent from my iPhone using Tapatalk
  • Chispi
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 18
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1