Últimos mensajes

    • Avatar de Pelayoff
    • Hola a todos! Me presento como nuevo socio del Clu...
    • Hola Masja, no sé si esto que escribo estará bien porque no tengo experiencia en participar en el foro, pero creo que si abres un Nuevo Tema en la sección de Bienvenidas y Presentaciones se verá mucho mejor tu mensaje de presentación. De cualquier forma recibe una calurosa bienvenida de un también recién llegado aquí.
    • En: General / Bienvenidas y Presentaciones
    • 22 Ene 2022 23:30
    • Avatar de Espectador
    • Durabilidad Defender Puma
    • Los aceites son un mundo aparte. Un SsangYong Korando de 2005, que quemaba el 10W40 con avaricia, resulta que con 5W40 no gasta aceite...¡ver para creer!. Y como no suelo creerme nada, estoy loco pensando...* *Ni antes, ni ahora, ni una gota en el suelo...
    • En: DEFENDER / Defender 200, 300, TD5, TD4
    • 22 Ene 2022 23:08
    • Avatar de Espectador
    • Aceite
    • Mi mecánico, por ejemplo. Castrol Edge 5W30 de garrafón, a precio de cubata Larios...así puedo cambiar aceite cada 7-8 mil km...aunque sea para mas fresco que Cartagena.
    • En: DEFENDER / Defender 200, 300, TD5, TD4
    • 22 Ene 2022 23:03
    • Avatar de Espectador
    • Ay, si pillo al que diseñó el td5......
    • Infundios y calumnias, sin duda. Mi primo el Kings solo rompe a martillazos algún cajero automático que se pone insolente, y ésto, siendo adolescente*. Excelente muchacho, de nervios bien templados...¡hasta que le tocan los cojones! :lol: :lol: :lol: :lol: *Nuestra adolescencia llegó hasta los cincuenta, mas o menos...:lol: :lol: :lol:
    • En: DEFENDER / Defender 200, 300, TD5, TD4
    • 22 Ene 2022 22:58
    • Ruido metálico
    • Después de comprobar distribución, inyectores y revisar poleas y demás . Cuando estaba preparando para cambiar casquillos de biela y bancada apareció de donde salía el put..... Ruido. Ya había comprobado la polea del cigüeñal y estaba perfecta , pero aunque no tenía roces de estar foja ni nada parecido lo que metia el golpeteo metálico era la capa cónica que sirve para proteger el retén de cigüeñal de la tapa de distribución. Y mi pregunta es porque no metia ruido al reteñer? Menos mal que lo vi en el último momento , sino menudo trabajó para nada. Por cierto tengo casquillos nuevos a buen precio jajaja. Un saludo y gracias
    • En: DISCOVERY / Discovery I y II
    • 22 Ene 2022 21:42
    • Rompecabezas.
    • Saludos. Asi no animas, pero tienes razon. El taponque tuve que cambiar es el que esta en la parte delantera izquierda del bloque, por lo que supongo que estara mas limpio por dentro que en la parte trasera del bloque. Ademas la calefaccion no calienta mucho, estara tambien taponada, pero de momento lo dejo un poco mas. Le pase la manguera a todo y no salio mierda por ningun sitio. Y por lo que veo estaria muy bien poner un filtro intercalado en el sistema de refrigeracion
    • En: General / Consultas Land Rover en general
    • 22 Ene 2022 19:55
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

todox4PepePartsbanner tombuctu

banner Eigasbanner storm4x4

  • Página:
  • 1

TEMA:

R.R. clasic 3.5 EFI , arranca y se para, 27 Sep 2021 19:10 #952377

Hola a todos, aquí estoy de nuevo. Como no sé muy bien cómo encontrar casos como el mío, inicio este tema nuevo.
En estos momentos, mi Range Rover 3.5 EFI (1988), me tiene mosqueado. Resulta que cuando lleva varios días inactivo, al darle al arranque, arranca e inmediatamente se para. Esto me lo hace varias veces. Incluso si cuando ha arrancado, le piso al acelerador, se para. Luego a la de varios intentos, arranco, y a medio embrague empiezo a andar, y después todo normal.
(Yo diría, como impresión mía, que es como si al arrancar consumiera la gasolina que tiene en los conductores de los inyectores, y luego tiene que llegar el resto para andar. Esto lo digo como para hacerse una idea, no digo que sea lo que ocurre, que quede claro.)

Todavía no me he metido con él, pero si antes tengo alguna buena pista de alguien que ya ha tenido este problema, me facilitaría la labor.

Saludos a todos
  • Onara
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

R.R. clasic 3.5 EFI , arranca y se para, 28 Sep 2021 00:17 #952388

Saludos.

Creo que vas bien encaminado. Pon atencion a si se oye la bomba de gasolina al dar al contacto.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 8043
  • Gracias recibidas: 315

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

R.R. clasic 3.5 EFI , arranca y se para, 29 Sep 2021 10:24 #952469

Hola "Autoinvitado". Gracias por acudir en mi rescate. Me queda una duda, si fuera lo que dices de que puede ser fallo de la bomba de gasolina... , ¿también seguiría fallando después, y no me mandaría gasolina para seguir circulando?, ?????
  • Onara
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

R.R. clasic 3.5 EFI , arranca y se para, 02 Oct 2021 08:52 #952579

Saludos.

No domino mucho los gasolina, pero se que al dar contacto la bomba de pone en marcha, supongo que hasta conseguir presion en el circuito y se apagan algunos testigos en el salpicadero. No se si se para una vez que ha hecho presion o se queda en marcha siempre aunque no arranques el motor.

A veces la bomba hace las veces de antiretorno, evitando que se vacien los conductos y el combustible se vuelva al deposito. De momento escucha si suena la bomba o no, y despues habra que buscar el porque, si es algun sensor, algun rele o que. y de paso esperar si aparece alguien que domine esos motores.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 8043
  • Gracias recibidas: 315

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Re:R.R. clasic 3.5 EFI , arranca y se para, 02 Oct 2021 22:20 #952595

Si no recuerdo mal a la salida del depósito lleva un filtro de gasolina, detrás de la rueda trasera derecha en el larguero del chasis. Empezaría por ahí, los depósitos viejos sueltan mucha porquería y lo mismo es simplemente esa tontería.
Eso sí tienes que verlo físicamente porque los hay con dos tipos de conexión. Por presión o roscado.
Disco II TD5
Ex RR 300Tdi
Ex RR 3.5V8

  • Peke
  • Avatar de Peke
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1407
  • Gracias recibidas: 69

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

R.R. clasic 3.5 EFI , arranca y se para, 03 Oct 2021 08:32 #952602

Hola a todos, recogiendo sugerencias he intentado oir la bomba sin éxito. Entonces, he soltado el inyector de la cámara impelente, en el supuesto de que, si funciona la bomba desde el principio, tiene que salir gasolina por él. Resultado, sale gasolina, y bastante, por lo que, a mi entender, la bomba y filtro, funcionan correctamente.
¿Alguien sabe cómo comprobar el estrangulador de arranque en frío?. Porque creo que podría ser otra pista, el hecho de que cuando ha pasado un rato arrancado, y el ralentí ha bajado un poco de revoluciones, arranca normalmente.
Seguiré informando...
Saludos
  • Onara
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

R.R. clasic 3.5 EFI , arranca y se para, 26 Dic 2021 20:44 #956392

Hola, aunque parezca mentira, sigo sin tener pista alguna.  Sigo teniendo que dar al arranque varias veces, y sin tocar el gas, porque se para automáticamente.  Cuando ya lleva cuatro o cinco intentonas, se queda el ralentí, y hay que dejarlo un rato así para conseguir mover el coche.
Mirando fuera el inyector que va arriba, en la cámara impelente, se le ve tirar bastante gasolina sin parar, (adjunto video).  ¿Alguien sabe si esto es normal?, ¿si tiene que ser un chorrito, ó pulverizado?, ¿durante cuánto tiempo?.
Luego andando, no tiene mucha respuesta al acelerador, incluso a veces parece dar algún pequeño tironcito. 
¿Alguien, que sepa, me puede dar alguna pista?.
Gracias, y Feliz Navidad y año nuevo, a todos...

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

  • Onara
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

R.R. clasic 3.5 EFI , arranca y se para, 27 Dic 2021 23:10 #956458

Saludos.

Tendras que meter un manometro para medir la presion de gasolina. Asi a ojo es imposible saber si da la presion que deba dar,  y debera ser pulverizado.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 8043
  • Gracias recibidas: 315

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

R.R. clasic 3.5 EFI , arranca y se para, 13 Ene 2022 20:29 #957484

Continúo con la investigación...
Manómetro, no tengo. Pero he cambiado el filtro de gasolina, y al soltar el viejo, ha salido un fuerte "salpicón" de gasolina, por lo que considero que estaba con presión el circuíto. He repasado todos los tubos, por si había alguno roto, etc., sin éxito.

Analizando que al andar, si pisas un poco no responde bien, parece que se ahoga, incluso pisando poco más del punto de gas, da tironcitos, y que cuando ha cogido el ralentí, si tocas el acelerador también se ahoga, he pensado que quizás la mezcla es demasiado rica. Por tanto he desmontado todas las bujías, y efectivamente salen negras y húmedas, todas igual.

Conclusión, he pedido hora en el "hospital" Bosch, para que me puedan afinar la mezcla y mirar si está bien de punto.

Seguiré contando...
  • Onara
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 17
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1