Últimos mensajes

    • Vibracion disco td5
    • Buenas paraece que voy encontrando el problema. He solucionado algo las vibraciones, Adjunto el video del gran descubrimiento y por eso se me caian los empastes de las muelas. No obstante todaví tiene una pequeña vibración , muy pequeña y que pienso que son las ruedas de atrás que al anadar tanto tiempo con la vibración, las haya deformado odesgastado algo. Pero vamos con lo que le hemos hecho ha cambiado como de la noche al día. Gracias a los Compañeros y sus sabios consejos. Saludos. Vicente
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 12 Ago 2020 20:25
    • Avatar de capi 110
    • Land rovers en Baleares
    • Buenas tardes : Tenemos el foro autonómico muy parado. Con la que está cayendo no me extraña. Yo soy el primero que participa poco, los grupos de wasshap han hecho mucho daño. Por lo menos, estoy contento porque se ven muchos landys circulando por nuestras islas. Un saludo a todos. José Luis
    • En: Foros Autonómicos / Baleares
    • 12 Ago 2020 20:15
    • Avatar de telemaco4x4
    • Tareas de verano para el disco
    • Bueno, chicos, pues para no ser muy cansino, resumiendo un poco lo acontecido hasta la fecha con mi discovery, de momento tras probar ya varias veces con viajes largos y remolque, y ver que la temperatura aun con casi 30º fuera, no llega a 100º y que el viscoso bloqueado parece que puede servir para estas fechas, voy a posponer el tema de la intervencion de culata, ya que el supuesto poro debe ser minimo. Cambiare el compresor del A/A por uno nuevo lo mas probable, y del tema de seguir buscando mas potencia para mover las ruedas de monte, de momento tambien va a quedar aparcado. Hasta la proxima salida o la proxima averia, lo que suceda antes.......:lol: :lol:
    • En: El Bar o la Tasca / El bar
    • 12 Ago 2020 15:56
    • Avatar de adventurista
    • Reparar caja de direccion
    • Hola de nuevo. Refloto el tema para ver si me podeis echar una mano. Mientras me envian el brazo pitman he montado la caja de direccion y le he hecho una ñapa al viejo brazo pitman para revisar fugas y funcionamiento de la caja. Tras montar todo y purgar compruebo que no tengo asistencia en la direccion, es como girar el volante de un series :S :S :S . Purgo de nuevo y no consigo nada por lo que decido quitar un poco de precarga en la caja por si, al hacerlo a ojo, me he pasado. Le quito un cuarto de vuelta al tornillo de ajuste del piston-cremallera y otro poco al eje de mando sin notar cambios en la resistencia del volante. Como la bomba tiene ya unos cuantos años y km decido montar una nueva, en este caso una bearmach, y de nuevo no consigo nada. Señalar que la direccion funcionaba perfecta antes de desmontar, tan solo tenia fuga de aceite por los retenes. ¿Que me aconsejais hacer/comprobar antes de ponerle unos kilitos de tnt?
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 12 Ago 2020 12:43
    • Recuperar Serie 3 109 Pick Up
    • Hola. Las ruedas son 235/85-16 y si, hay que homologar. Estas ruedas con llantas de serie pegan en todos los lados y yo le compre las llantas de chapa del discovery que desplazan. Al cambiar llantas y desplazar también se modifica el ancho y hay que homologar aunque no salgan de la chapa. En cuanto a mover, si también cuesta algo más y hay que ajustar algo la dirección aunque en mi caso no ha sido mucho.
    • En: Consultas por Modelo de Land Rover / Series
    • 12 Ago 2020 12:19
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Interruptor antiniebla trasero y limpia parabrisas trasero Discovery 300

Interruptor antiniebla trasero y limpia parabrisas trasero Discovery 300 28 Ago 2019 15:38 #923879

Tengo un gran problema y necesito ayuda. No me funciona antiniebla y limpia trasero. He revisado fusibles y también he alimentado el motor del limpia trasero y funciona pero con el interruptor no. Alguien ha tenido ese problema?
  • Rodrigo Rodríguez
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Interruptor antiniebla trasero y limpia parabrisas trasero Discovery 300 28 Ago 2019 20:45 #923886

Yo he tenido un problema con un interruptor y me da que el problema lo tienes ahi.
Tienes que sacar el interruptor y con el contacto puesto, identificar el cable que trae alimentacion de 12 v permanente.
Con un tester o una bombilla de 12 v a masa podras hacerlo,
Luego puenteas directamente con el cable sobre el otro u otros ( uno por uno) y si funciona el limpia y/o el lava, el interruptor no hace buen contacto y tendrias que desmontar y limpiar contactos interiores o directamente sustituir por otro nuevo.
Tienes que descartar eso antes de seguir.....
Si nos dices los cables que llegan, podemos ir mirando. Habra alguno que traiga 12 v al encender las luces, que sera para iluminar el interruptor, y en ese no tenemos que hacer nada.
Ya nos contaras.
Perdon , lo del antiniebla no habia leido, pero podria ser tambien por eso.
Vamos por partes a ver que encontramos
De esta salimos ardiendo!!!!
El siguiente usuario dijo gracias: Rodrigo Rodríguez
  • telemaco4x4
  • Avatar de telemaco4x4
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2503
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por telemaco4x4.

Interruptor antiniebla trasero y limpia parabrisas trasero Discovery 300 28 Ago 2019 22:39 #923894

El antiniebla o interruptor o bombilla-casquillo que hace mal contacto, una de esas dos al 99%.

El limpia trasero no lo estarás intentando hacer funcionar de parado y con la puerta del conductor abierta verdad?...de ser así prueba a dar al botón con la puerta cerrada. Si no es esto anterior pues o pulsador o cables que alimenten el motor (revisa la conexión...)

Un saludo
El siguiente usuario dijo gracias: Rodrigo Rodríguez

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Interruptor antiniebla trasero y limpia parabrisas trasero Discovery 300 28 Ago 2019 23:36 #923896

Muchas gracias por las molestias y así lo haré y vamos viendo gracias
  • Rodrigo Rodríguez
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Interruptor antiniebla trasero y limpia parabrisas trasero Discovery 300 26 Sep 2019 14:45 #925072

Buenas tardes,
Además de lo que te han dicho, yo revisaría masas.
Hace tiempo a mi no me funcionaba el antinieblas trasero, me volví loco y al final tiré una masa desde el mismo piloto a otro punto, y solucionado.
Ten en cuenta que entre la mierda que se cuela por todos los bajos, y que la carrocería es de aluminio; el tema masas, siempre da problemas.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2446
  • Karma: 2
  • Gracias recibidas: 179

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.077 segundos

 

Nuestros Colaboradores