Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1
  • 2
  • 3

TEMA: intento publicar cosas y me sale error 404 Componente no encontrado.

intento publicar cosas y me sale error 404 Componente no encontrado. 16 Oct 2019 14:13 #925833

Buenos días,

Hemos estado mirando este tema....(aún que no escribo, os leo) la verdad es que resulta raro y complicado a la vez. No ocurre siempre, ni a los mismos usuarios, ni en determinados apartados... por ello, es difícil localizar cual es el motivo!!!

De todos modos, he realizado algunos cambios a ver si a partir de ahora se resuelve el problema...

Qdo a la escucha! Saludos


:defe: Defender 90-"Negrito"-AUTT 4148-CLTTE 987-T699994141- Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo. :defe:
El siguiente usuario dijo gracias: gonzo1963, Espectador, adventurista, alcontar team
  • Apu
  • Avatar de Apu
  • Fuera de línea
  • Administrador
  • Administrador
    Super Users
  • Mensajes: 1122
  • Gracias recibidas: 86

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Apu.

intento publicar cosas y me sale error 404 Componente no encontrado. 21 Oct 2019 11:10 #926015

Buenos días,.
Vuelven los problemas, estoy intentando postear en dos hilos y es imposible.
Uno de ellos, es este: Recopilación de Álbumes de Kddas (fotos y vídeos), el otro era este, pero al final lo he conseguido.
¡¡Esto es un horror!!
A veces dan ganas de no publicar nada.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2446
  • Karma: 2
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 21 Oct 2019 14:59 #926027

Muy buenas de nuevo.
Sigo intentándolo en el hilo que he puesto antes: www.clublandrovertt....ideos , y es imposible publicar nada: "404 Componente no encontrado"

¡¡Una pista!!
He encontrado algo sospechoso con respecto "al spam" en la dirección web de la respuesta: "404 Componente no encontrado".
Lo añado en un archivo adjunto para que lo vea completo @Apu.

Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.


Un saludo

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

El siguiente usuario dijo gracias: Apu
  • gonzo1963
  • Avatar de gonzo1963
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2446
  • Karma: 2
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 21 Oct 2019 19:21 #926038

gonzo1963 escribió: Muy buenas de nuevo.
Sigo intentándolo en el hilo que he puesto antes: www.clublandrovertt....ideos , y es imposible publicar nada: "404 Componente no encontrado"

¡¡Una pista!!
He encontrado algo sospechoso con respecto "al spam" en la dirección web de la respuesta: "404 Componente no encontrado".
Lo añado en un archivo adjunto para que lo vea completo @Apu.

Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.


Un saludo


Gracias Gonzo, queda ese modulo cerrado... seguimos probando!


:defe: Defender 90-"Negrito"-AUTT 4148-CLTTE 987-T699994141- Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo. :defe:
  • Apu
  • Avatar de Apu
  • Fuera de línea
  • Administrador
  • Administrador
    Super Users
  • Mensajes: 1122
  • Gracias recibidas: 86

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Oct 2019 13:02 #926093

Buenos días,

He tenido que volver a activar el modulo ANTI-SPAM, hemos sido atacados unas 30 veces desde su desactivación....:angry: :oops:
Hemos hechos algunos cambios en la configuración del modulo, para evitar que nos filtre a los de verdad... espero tenga un funcionamiento adecuado :unsure:

Disculpad si alguno de los "nuestros" es rechazado por el ANTI-SPAM y comunicadmelo por este medio para poder corregirlo lo antes posible.

Gracias


:defe: Defender 90-"Negrito"-AUTT 4148-CLTTE 987-T699994141- Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo. :defe:
El siguiente usuario dijo gracias: gonzo1963, alcontar team
  • Apu
  • Avatar de Apu
  • Fuera de línea
  • Administrador
  • Administrador
    Super Users
  • Mensajes: 1122
  • Gracias recibidas: 86

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Apu.
  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.119 segundos

 

Nuestros Colaboradores