Últimos mensajes

    • Avatar de GPindustry
    • Dudas con nuevo motor.
    • La EGR la llevo con un kit anulada. Por ahora dejé el plano. Hoy saliendo de la AP 9, empecé a notar pérdida de potencia y vibraciones como de transmisiones o ruedas. El caso es que lo paré y empecé a mirar y nada raro. Volví a encender y perfecto. Pero a los dos kilómetros otra vez lo tironcitos (muy leves) y la pérdida de potencia además de esas vibraciones. Dudo de los inyectores? Qué me podéis decir? Cableado, sistema de combustible? Gracias de nuevo.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 04 Jul 2020 17:07
    • Freno Def Td5
    • He pasado la ultima ITV con las pinzas de 4 pistones detras y pastillas verdes Ebc. Delante las amarillas. A pesar de tener una Tara de 2200, casi rompemos la maquina a fondo de escala. Se acabaron los problemas de freno en Itv. Saludos compañeros. Enviado desde mi iPhone utilizando Tapatalk
    • En: Consultas por Modelo de Land Rover / Defender
    • 04 Jul 2020 13:48
    • Que tal Discovery 4 2.7 tdv6?
    • Magistral explicación! Poco que decir ante esta explicación técnica. Tendré todas estas cosas en cuenta. Actualmente tengo un 4.4 tdv8 L322 2011 en venta y me han ofrecido a cambio un disco 4 2.7 tdv6 más dinero que me vendría bien para la compra de un inmueble que tengo que hacer. En fin, pensare bien el movimiento, aunque es para segundo coche y hacer 5000 kms año la verdad es que asusta un poco, jeje Mil Gracias.
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 04 Jul 2020 13:08
    • Avatar de Jaime Sanroman Vazquez
    • Luz de alternador en el cuadro
    • Hola, yo primero, antes de cambiar el alternador, comprobaría bien el módulo de las escobillas. Generalmente va colocado con un par de tornillos por el lado contrario de la polea así que una prueba rápida que puedes hacer es aflojar un poco los tornillos, empujar el modulo un poco hacia el eje del alternador (si se puede) y volver apretarlos. Si es solo las escobillas gastadas y había algo de margen, puede ser que ahora vuelvan a tocar y la bombilla se apague. Si es así, el alternador está bien y solo tienes que cambiar escobillas. Saludos.
    • En: Consultas por Modelo de Land Rover / Series
    • 04 Jul 2020 12:30
    • Avatar de ito
    • caja de canbios manual disco 3 ¿y 4?
    • Yo tengo un D3 HSE (el tope de gama) con cambio manual y la verdad es que hasta ahora cero problemas. Si no estoy equivocado la caja de cambios es también de ZF. Si es verdad que el D3 manual en bajas es más perezoso que el automático, pero una vez que te acostumbras y usando la reductora cuando sea necesario no tendrás problemas. En campo se comporta bien al igual que tirando de remolques. Del manual te diré que por mantenimiento es mas barato y no tiene tanta electrónica y cambiar el disco ,prensa, y bimasa es como todos los cambios de toda la vida fácil ,con un poco de maña lo puede hacer uno mismo. Eso si, si vas hacer mucha arena y similares creo que tu elección sería el automático, para todo lo demás un manual sin problemas. salu2 Alberto
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 04 Jul 2020 09:13
    • Avatar de Julitrosjr84
    • Filtro gasoil MRx4
    • Hola, MRx4, te contesto por aquí porque después de ver tu mensaje no he podido volver a abrir. El filtro está delante del motor, solo con quitar la tapa de plástico se ve perfectamente, el filtro y los conductos del gasoil, además es un filtro bastante grande, si me da tiempo luego te saco una foto. De lo del mando no idea pero si alguien lo sabe sería un dato interesante.
    • En: Consultas por Modelo de Land Rover / Freelander
    • 04 Jul 2020 09:08
    • Avatar de NAUTIROVER
    • 5ª Feria del Motor Arija 2020
    • Hola a tod@s debido a la situación Sanitaria actual Provocada por el Covid 19 la Junta de Castilla - Leon a decidido en su Reunión del 19 de Junio suspender en toda la comunidad todo tipo de Eventos, Espectáculos , Fiestas etc.. en los cuales se puedan llegar a reunir o concentrar multitudes por lo tanto y debido a fuerza mayor nos vemos en la obligación de Aplazar este Evento hasta nuevo Aviso Os esperamos a Tod@s En la próxima edición
    • En: Foros Autonómicos KDDs Viajes Rutas y Competición / España
    • 03 Jul 2020 21:55
    • Avatar de Kepilla
    • Ineos Grenadier
    • (estando de acuerdo contigo en que ese es el precio si van a ese segmento) la noticia no dice que el fabricante apunte a ese precio; la noticia recomienda ese precio para triunfar en ese mercado
    • En: El Bar o la Tasca / El bar
    • 03 Jul 2020 21:46
    • Avatar de Kepilla
    • Focos LED 7" homologables
    • 1) cierto; pero la homologación de los focos led no habla de candelas, habla de puntos de luz (eso fue lo que dije, o lo que quise decir...). Y cuando compras un led no sabes sus candelas (salvo que conozcas la equivalencia y sepas multiplicar) Ejemplo: ¿cuantas candelas tiene este foco? https://www.autoled4x4.com/es/faro-led-negro-7-homologado-ece-r10-r112-r7.html 2) tuve problemas en los faros led (parpadeaban), y se solucionó cambiando los mandos de las luces. El comentario del mecánico fué que 'eran muy sensibles a las alteraciones de voltaje' (igual no se refería al led, sino a la fuente de alimentación del led). Y en todo caso, siempre es buen momento para pasar del sistema original a relés, ¿no?
    • En: Consultas por Modelo de Land Rover / Defender
    • 03 Jul 2020 20:52
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1
  • 2
  • 3

TEMA: intento publicar cosas y me sale error 404 Componente no encontrado.

intento publicar cosas y me sale error 404 Componente no encontrado. 20 Sep 2019 12:01 #924774

Apu escribió:

Espectador escribió: Desde el PC, solo en este Foro, y solo cuando adjunto algo...la palabrería me la admite siempre :(


"Solo en este Foro", te refieres al que estamos escribiendo ahora mismo "intento publicar cosas y me sale error 404 Componente no encontrado."?

Foro CLRTTE en varios subforos.
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Ausente
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3933
  • Gracias recibidas: 392

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 08:16 #924849

Pues he podido postear y también incluir archivos. Parece que ya encuentra el puto componente 404 o a su primo Ginés. Gracias, Apu, y si no has sido tú, gracias igualmente por estar atento...;)
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Ausente
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3933
  • Gracias recibidas: 392

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 08:44 #924850

Ayer intenté poner unos comentarios sobre la salida de Cazorla y no hubo modo por este mismo asunto y solo era texto.
Saludos.
  • alcontar team
  • Avatar de alcontar team
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • "Per ardua, ad astra!"
  • Mensajes: 1592
  • Karma: 1
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 15:00 #924879

Error 404 rides again. el afamado 404, a cuya santa madre recordamos con frecuencia últimamente, me ha impedido publicar un asunto de poca importancia...¡y anda que el tocho era minino! :angry: :angry: :angry:
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Ausente
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3933
  • Gracias recibidas: 392

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 19:04 #924893

Esta mañana me ha ocurrido lo mismo. He salido del navegador (Chrome), he borrado todo el histórico, y entonces me ha funcionado. No se si esto puede ayudar o no...
Discovery IV 3.0. del 2011. "la Smeg"
Ex - Defender 90 TD5 del 2006. "la Kelvinator"
Desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny.
El siguiente usuario dijo gracias: Apu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 23 Sep 2019 23:50 #924935

Gassman a mi me pasa de vez en cuando y es curioso que no me deja contestar en un mensaje pero si en otros. Regreso al mensaje para contestar de nuevo y no me deja pero intento contestar en otro y si me deja. Y sin hacer nada lo intento al rato y puedo. Son los duendes informaticos.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3161
  • Gracias recibidas: 212

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 24 Sep 2019 07:41 #924940

Google Chrome, sera eso??
En el otro navegador Safari, no
Probare,, igual es sabotaje de algun desencantado con el "niu defenda" :huh:
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 12731
  • Karma: 7
  • Gracias recibidas: 120

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 12:07 #925120

MRx4 escribió: Google Chrome, sera eso??
En el otro navegador Safari, no
Probare,, igual es sabotaje de algun desencantado con el "niu defenda" :huh:

Buenos días,
A mi me ha pasado hoy citando un mensaje en el que incluía un enlace embebido a otro post, para ser más exactos, este. Lo he solucionado, publicando como respuesta la palabre "Prueba", y luego editándolo.
Lo he hecho con Firefox desde un ordenador.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2446
  • Karma: 2
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 13:13 #925125

Entre porque pensé estaba solucionado.

Apu,
yo preguntaría si es desde móvil o pc.
Y navegador.
Y si se escribe incluyendo algo.

Yo he dejado alguna respuesta sin enviar porque no me ha dejado publicarla.

En mi caso siempre ha sido desde móvil (uso Mozilla) pero sólo cuando incluyo emoticonos.
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1633
  • Gracias recibidas: 54

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 13:16 #925127

Perdón, me corrijo.
No es el 404, pero no me deja emoticonos desde el móvil.

Lo que podría asegurar es que el 404 está relacionado con añadir adjuntos tipo emoticonos, fotos, etc..
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1633
  • Gracias recibidas: 54

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 13:22 #925128

Buenas tardes,
Me ha vuelto a pasar en este post, haciendo lo mismo que he explicado anteriormente.
Lo he solucionado de la misma forma (publicando otra cosa y editándolo a posteriori.

En este que estoy publicando ahora, también me ha pasado.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2446
  • Karma: 2
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 27 Sep 2019 16:33 #925132

Yo no se a que achacarlo porque lo hace cuando quiere, da igual con fotos, sin fotos, con emoticonos, sin ellos, con enlaces, sin enlaces, solo con texto,..... y para rematar a mi me lo hace en un mensaje pero no en otros. Si respondo a un mensaje y me sale el error 404 en ese mensaje no me deja publicar nada hasta que alcabo de un tiempo (minutos, horas o dias) me deja y sin embargo en otros mensajes si me deja.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3161
  • Gracias recibidas: 212

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 29 Sep 2019 21:44 #925164

Buenas,

con la simple idea de ayudar nada más.

Fue en éste mensaje.
www.clublandrovertt....25160
Y me sale el pantallazo de más arriba con ésto en la Url:
www.clublandrovertt....enied

Borra el texto, y ya sabemos que cuando borra el texto, los usuarios maldicen lo mismo que con las pérdidas de valvulina.
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1633
  • Gracias recibidas: 54

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 29 Sep 2019 22:01 #925165

Pero a las pérdidas de valvulina acabamos por acostumbrarnos, y a ésto, no :lol: ;)
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Ausente
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3933
  • Gracias recibidas: 392

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 30 Sep 2019 13:06 #925192

Yo también intento publicar en le foro y me sale el mismo error que a AngelV8efi

404 Componente no encontrado
  • Chuchi_El Drac
  • Avatar de Chuchi_El Drac
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 713
  • Gracias recibidas: 12

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 30 Sep 2019 22:25 #925212

Buenas noches,

Un truco para publicar, provisionalmente, que a mi me ha funcionado, hasta que lo arreglen:
Lo primero y mas importante, tener el texto que queremos mandar, copiado, en el portapapeles, en un archivo txt, en uno de word, etc
Publicamos una respuesta con cualquier palabre, por ejemplo "Prueba".
Una vez publicado, lo editamos y pegamos el texto que teníamos guardado.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2446
  • Karma: 2
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 05 Oct 2019 08:11 #925388

El 404
Ataca de nuevo
El atajo de Gonzo no funciona, el sistema aprende, la inteligencia artificial nos acosa
APU ayuda! di algo

10min mas tarde, consegui esto

Le di a citar
copio la cita completa
copio y pego el texto de mi respuesta
y le di a enviar

...Y GOOooool del humano :88:

La cura definitiva del Maestro APU, sera celebrada como acostumbramos :pinch:
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 12731
  • Karma: 7
  • Gracias recibidas: 120

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

intento publicar cosas y me sale error 404 Componente no encontrado. 05 Oct 2019 13:44 #925394

Si esto se pudiese arreglar con un trozo de alambre y dos buenos martillazos, se iba a enterar la inteligencia artificial esa...
  • alcontar team
  • Avatar de alcontar team
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • "Per ardua, ad astra!"
  • Mensajes: 1592
  • Karma: 1
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 07 Oct 2019 15:28 #925437

Buenas tardes,
Me ha vuelto a pasar publicando este post.

Y también al publicar este que estoy escribiendo.
Lo he solucionado, como he contado en mis anteriores post.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2446
  • Karma: 2
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 10 Oct 2019 10:22 #925559

Me acaba de hacer un Gus la IA.
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1633
  • Gracias recibidas: 54

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 13 Oct 2019 17:38 #925649

Me ha aplicado un 403, este es peor aun lo llamare un Gonzo y
a mitad de separacion de un hilo para convertirlo en dos, zas! y se fue todo
solo lo que tenia en el portapapeles para copiar y pegar se salvo
QEPD a los post con todo su contenido

Perdon por el exceso, no lo llamare Gonzo, el 403, ya es suficiente
El siguiente usuario dijo gracias: gonzo1963
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 12731
  • Karma: 7
  • Gracias recibidas: 120

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por MRx4.

intento publicar cosas y me sale error 404 Componente no encontrado. 14 Oct 2019 11:20 #925686

Buenos días,
Hoy es casi imposible publicar nada.
Estoy intentándolo en este hilo y es imposible.
Y publicar este post que estoy escribiendo, me ha costado un horror.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2446
  • Karma: 2
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gonzo1963.

intento publicar cosas y me sale error 404 Componente no encontrado. 14 Oct 2019 11:42 #925691

Pues yo hoy no estoy teniendo problemas, toco madera.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3161
  • Gracias recibidas: 212

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 16 Oct 2019 11:39 #925818

adventurista escribió: Pues yo hoy no estoy teniendo problemas, toco madera.

Buenos días,
Yo sigo con problemas.
Hoy me ha costado un horror publicar este post.

Un saludo
  • gonzo1963
  • Avatar de gonzo1963
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2446
  • Karma: 2
  • Gracias recibidas: 178

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

intento publicar cosas y me sale error 404 Componente no encontrado. 16 Oct 2019 12:30 #925823

Estoy acabando las vacaciones y pegado a la silla por un lumbago que no me deja hacer nada útil :) Intento escribir cosas, chorradas mayormente, por no desesperarme, pero mi amigo ése con nombre de Peugeot me lleva cocido :angry: mas o menos, según el día, pero sigue molestando con frecuencia. ¡El día que lo pillemos, se va a enterar!.
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Ausente
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3933
  • Gracias recibidas: 392

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.213 segundos

 

Nuestros Colaboradores