Últimos mensajes

    • Avatar de Discopato
    • Comida Navidad 2022?
    • Lista cena Navidad 1.- MRx4 Melchi, 2x Personas / Lubina y chuleta de Cabrito 2.- Kepilla, 1x chuletas de cabrito 3.- Herranz88 2x lubina los dos 4.-Comendatore 1x carrillada 5.- PJ 1 x Lubina 6- Discopato 1 x carrillada
    • En: Foros Autonómicos / Madrid
    • 02 Dic 2022 19:59
    • Avatar de M4R10
    • P38 Linley
    • Range Rover Linley Edition Madera sí, pero noble En Octubre de 1999 Land Rover anunciaba un briefing de presentación exclusivo a periodistas donde se daba a conocer la última obra del departamento de Vehículos Especiales Land Rover. Además claro está de poder conocer a quien daba nombre a la obra, el ebanista David Linley. Sobrino de la reciente fallecida Isabel II y actual Conde de Snowdon, empezó a trabajar la madera con sus propias manos suponiendo este hecho una revolución y un hito nunca antes visto en alguien de la realeza. Aunque todos sus proyectos se firman bajo esta rúbrica, un noble no puede llamarse sólo David Linley, su nombre completo es David Albert Charles Armstrong-Jones. Otra de las múltiples exclusivas y descabelladas ediciones del Range Rover P38 con una tirada de 5 unidades, 4 Rhd y 1 LHD vendida a un millonario de Silicon Valley. Aquellos que no tengan aún sus regalos de navidad para la familia, aprovechen www.davidlinley.com/ :arrow: howmanymade.co.uk/20...nley/
    • En: RANGE ROVER / Range Rover Classic + P38
    • 02 Dic 2022 19:32
    • Saludos desde Mallorca
    • En la foto no se aprecia, pero la pantalla del clima funciona bién. Lo que aún no he resuelto cómo apagarlo del todo y me sale el icono de manual, que según he leído en el manual del usuario en PDF me dice que acuda al concesionario y me enchufen la máquina (algo que no pienso hacer). El aire acondicionado funciona y echa aire frío. Este coche vino de Bélgica y se rematriculó en España en 2004. Es de 1999. En la ficha técnica así lo indica y el cuño es de Málaga. No me preguntes cómo ha llegado a Mallorca. El interior está bastante bien. El cuero está entero y casi todo bien. Me gustaría cambiar la radio por una Android para tener mejor conectividad con el telf, navegador y tal (lo he hecho con mis otros vehículos). Sabéis si necesita marco (no lo encuentro por ningñun lado) o quitando la radio OEM libera el espacio y le puedo montar cualquier autorradio DIM? De momento tiene varias cosas que quiero resolver: -El techo eléctrico está pegado con silicona. El antiguo dueño así lo hizo porque se rompió o/y tenía goteras. A ver si lo arreglo y no me sale muy caro. No sé qué tal van los recambios usados aquí en España pero asumo que bastante caros. En UK tengo contactos y cuando viaje ahñi igual me pillo unos cuantos recambios. -El elevalunas delantero derecha me 'salta' cuando llega arriba y en la pantalla me sale el error. Funciona, baja y sube, pero al llegar arriba sonido de metralleta de juguete. Según el vídeo que ví hace tiempo en Wheeler Dealers (Joyas sobre ruedas) debo cambiar la maquinilla entera. -Los dos mandos tienen los botones rotos. He comprado dos carcasas nuevas de Amazon. En un mando sí me va, enciende la luz pero no hace nada. Miraré lo de resincronizar el mando. El otro mando estaba sin pila y parece que le entró agua, igual tuvo una excursión dentro de la lavadora. -El techo de tela está caído. Ya tengo experiencia en otros vehículos de sacarlo, llevarlo al tapicero y que me lo pongan nuevo. -El nivel del limpia me indica que bajo aunque lo haya rellenado, sospecho que el flotador esté pegado Cuando pueda lo miro. -Lo que me molesta de los muelles es que de delante está más levantado que de detrás y me parece feo. Me hubiera gustado que siguiera en airbags y he visto kits en Inglaterra muy baratos de airbags. Pensaba se rompía más el compresor o los tubos que las bolsas de aire. El antiguo dueño me dijo que lo puso así porque le pedían un pastón (y le engañaron) y puso suspensión de mulles normal. -El espejo retrovisor interior está hecho una mierda, se puede ver a través de él pero está nublado, Igual un cristalero me puede cortar uno nuevo. Lo que sí noto es, viniendo de un manual y de motores de 4 cilindros, es que al conducirlo parece que se revoluciona mucho (cambia por las 2000rpm) y que la caja de cambios es perezosa, esos '135cv' no se notan mucho. Será que estoy acostumbrado a cajas de cambio manuales o las automáticas modernas. Apenas le he hecho 50kms desde que lo tengo de hace dos días. El modo sport lo que hace es estirar más el cambio. Estoy bajo 'arresto domiciliario' por una lesión deportiva que no me permite caminar mucho. Tuve problemas con el 620 (Impuesto de trasmisiones) con el tema del valor del vehículo pues no me sale en las tablas del BOE. Tuve que adivinar y la hora de valorizarlo se ve que está en 3375eu, pagando de impuesto 270eu. Más los 55-60eu de la tasa de Tráfico donde tengo hora en dos semanas (no sé cómo está en otras delegaciones de Tráfico pero en Mallorca es un desastre, la web se cuelga, da error y no te deja pedir cita si no la pides a cierta hora de la mañana cuando 'liberan' horas). Queda pendiente que vaya por caminos de barro y algún que otro charco a ver qué tal comparado con mi Cherokee XJ. Muchas gracias.
    • En: General / Bienvenidas y Presentaciones
    • 02 Dic 2022 19:16
    • Avatar de telemaco4x4
    • Re:turbo tgv para 300tdi
    • Yo lo tengo pendiente para montar sobre un motor de 200. No se cuando me pondre con ello. El tema del escape lo tengo mas o menos resuelto. Me habian comentado que en el asunto del engrase del turbo no tendria que hacer ninguna modificacion
    • En: General / Consultas Land Rover en general
    • 02 Dic 2022 14:15
    • Rueda de Repuesto Serie II en lateral caja de carg...
    • Buenas, Estoy ya con las modificaciones de carrocería en mi 109 Pick-Up Serie III del 76. Quiero ponerle la rueda en el lateral de la caja de carga, cobre el paso de rueda, como venían los Serie II ingleses. ¿Alguien tiene uno así y me puede indicar las dimensiones del hueco que tengo que hacer? Si ademas pone alguna foto, mejor. Muchas gracias. Saludos desde La Palma
    • En: Consultas por Modelo de Land Rover / SERIES
    • 02 Dic 2022 13:45
    • Avatar de alcontar team
    • RR L322 y la Cantabria Infinita
    • Pues nosotros estaremos en Alcóntar de finales de junio a principios de septiembre. Son algo más de dos horas de viaje, pero una sartén de migas bien merece el paseo, te lo aseguro. El amigo Tielve creo que tiene mi teléfono. Si de paso te traes a Espectador, mejor que mejor. Saludos desde Barcelona.
    • En: General / Pasarela Land
    • 02 Dic 2022 12:08
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner Eigastodox4    banner tombuctubanner storm4x4

TEMA:

empezamos con un serie 2 23 Sep 2021 23:24 #952328

hola, buenas noches, gracias por pasarte, el caso es que sin ser ningún experto (que no lo soy, evidentemente) le reconstruí los frenos a mi escarabajo y a la primera los sangré y los ajusté para que frenara de una forma equilibrada y todo perfecto.... las tecnología son muy parecidas, pero con el santana no se que le pasa.
si tengo tiempo este fin de semana, volveré a sangrarlos a ver que pasa. ya te dire

fernando
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 24 Sep 2021 08:36 #952333

Desde la ignorancia, pero con la soltura que me da pelearme a diario con un Defender...los duendes de estos coches son sensibles a medidas toscas como ellos. Se me ocurre que te hagas con un par de metros de alambre de nylon del que se usa para pasar cables, y le "pases baqueta" a todo el sistema de tubos de los frenos. Que nos tienes tensos ;)
"Embarcadme para cualquier punto más allá de Suez, donde lo mejor es igual que lo peor, donde no existen los Diez Mandamientos, y cualquier hombre puede alimentar sus pasiones." R. Kipling.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 5985
  • Gracias recibidas: 921

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 24 Sep 2021 14:21 #952337

Chapajo, vamos a ver si ponemos eso frenos en condiciones.

1.- La bomba. Dices que la has revisado a fondo y tiene todos sus conductos en condiciones.
No te fies de que sea nueva. Puede ser "nueva" de antiguo stock y estar por tanto mas vieja de lo que se pueda pensar. Las he tenido "nuevas" oxidadas por dentro; con las gomas pasadas; bloqueadas.....
Por tanto ponla en el tornillo de banco, comprueba que el émbolo funciona correctamente y sin saltos, y que en el interior del cilindro no tienes óxido.
Comprueba que las comunicaciones con su depósito están en condiciones.

2.- Bombines. Si los has puesto nuevos, mejor.
3.- Zapatas. Una vez colocadas y con los muelles necesarios pones los cubos y los atornillas con los tornillos cortos. Pon mas de uno por cubo para no tener que colocar las ruedas.
4.- Los tensores los has de ir cerrando para ajustar las zapatas a los cubos y no al revés.
Aprietas el tensor escalonado hasta que el cubo queda sujeto y no lo puedas mover. Una vez frenado empiezas a retroceder en el apriete escalón a escalón hasta que el cubo mueva suave aunque se oiga el roce de las zapatas.
5.- Una vez los cuatro cubos montados y libres con roce, llenas el depósito de liquido y te vas al cubo posterior mas lejano a la bomba que es la rueda posterior izquierda. Pones un tubo de purga en el purgador y lo pones a descargar en algún frasco... pero esto ya lo sabes hacer.
Alguien que te pise pedal a fondo mientras tu abres y cierras purgador: varias pedaladas a fondo dejando pisado el pedal; abres, dejas salir y cierras; suelta pedal; vuelve a pisar varias veces a fondo y deja pisado a fondo, abres, dejas salir y cierras; suelta pedal. Así hasta que no salgan burbujas, controlando que no falte liquido en el deposito.
El siguiente es el otro freno trasero.
El siguiente el delantero izquierdo y por último el derecho.

Si lo has hecho correctamente y has ido rellenando liquido a la demanda, ya tienes pedal.
Ahora debería quedar el pedal a principio de recorrido al pisar. Si no lo hiciera y te has asegurado de que no haya burbujas en ninguna de las tuberías y de que todos los purgadores estén bien cerrados, pueden darse al menos dos circunstancias.

-Piso pedal de freno y se va casi a fondo, vuelvo a pisar y ya no se va tan a fondo; una tercera pedalada es la que hace que el freno vaya correcto.... y el pedal queda haciendo presión fuerte y estable:
Algo se ha montado mal. Quizás hayas puesto mas muelles de la cuenta y hayas dado retorno a las zapatas traseras de los frenos. Esas zapatas no llevan muelle superior de retorno. las delanteras sí.
-Piso pedal y se va a fondo... bombeo varias veces y coge presión, pero dejo pisado y la pierde poco a poco.... : Juego de juntas o cilindro de la bomba principal en mal estado. (si NO hay fugas en ningún cubo)

6.- Ya tengo pedal; presión; frenos...... ahora -antes de poner ruedas y darme cuenta de que frena cada una a su aire- yo hago lo siguiente:

Freno 1 (cualquiera), y sucesivos: Pongo la rueda y la aprieto (100Nm), alguien frena ligeramente mientras yo giro esa rueda... frena mas hasta que ya no puedo girarla.... afloja pedal ligeramente y la ruedo a mano hacia delante y hacia atrás haciendo fuerza para marcar las zapatas. Retiro rueda y cubo y lijo las zonas marcadas de las zapatas igualando la superficie de roce. Vuelta a empezar y vuelta a repasar esas zapatas hasta lograr que asienten por igual en sus zonas de roce en la parte superior de los forros. Esto lo hago en local ventilado, con buena mascarilla y lijando con una escofina para madera sin desbastar demasiado.
Mido la superficie de contacto que he dejado para repetir en el resto el proceso dejando los cuatro frenos lo mas igualados posible.
Monto cubos y ruedas, me llevo la 12/13 para ajustar las tuercas de regulación, y busco una recta de asfalto plana.
A acelerar y frenar en frenadas progresivas largas apretando a fondo al final hasta calentar esas zapatas.
Tan solo cuando tenga los frenos bien calientes empezaré a ajustar.
Si has montado bien los frenos, bombines, zapatas, latiguillos, racores, conexiones, etc, y has conseguido un purgado eficaz, y luego has seguido bien los pasos que te he apuntado, tendrás muy poco que ajustar.
Todo lo mas tendrías que avanzar o retroceder un solo escalón en algún cubo... Pero primero dedica tiempo y esfuerzo a lanzar el coche y frenar mil veces de forma progresiva y llegando a fondo. Seguro que cuando hayas frenado un buen montón de veces, hayas calentado bien los forros y hayas asentado bien las zapatas no tienes mas que hacer, pues frenará mejor de lo que esperabas.

Para calibrar los frenos necesitas cuatro neumaticos iguales, con el mismo desgaste y con la misma presión de aire.

Una vez ajustados, si quieres cargarte todo el ajuste que has hecho, no tienes mas que vadear una charca o meterte en algún cauce y que le entre agua a los cubos.....
  • kings
  • Avatar de kings
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 5707
  • Gracias recibidas: 399

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por kings.

empezamos con un serie 2 25 Sep 2021 13:50 #952352

Bueno.... en principio gracias a todos por pasaros e intentar echar una mano.

Lo de pasar una guia electrica por los conductos no lo descarto. visto lo visto en el sistema hidráulico del embrague, tenía un montón de porquería . después de limpios estos conductos me llega el aceite hasta el latiguillo, pero no puedo purgar el bombin.(no me sale ni liquido ni aire ni naaaaa de naaaa) pediré mañana un bombin y latiguillo nuevo para el embrague.


Muy buena explicación sobre como poner a punto los frenos, gracias de nuevo, ya había leido cosas tuyas parecidas utilizando el buscador. muy claro y conciso, espero que nos ayude a algunos.
Como desmonté otra vez el deposito de liquido hidráulico para limpiar los conductos de embrague, tengo que volver a sangrar los de los frenos.

haré lo que dices, pero es muy parecido a lo que ya había hecho, pero hay una cosa que no se si he acabado de entender, es sobre el tema de los muelles........ en los frenos de atras tengo puesto un muelle en la parte inferior y otro en la parte superior..... es que acaso no han de llevar muelle en la parte superior de los frenos traserios???

fernando
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 27 Sep 2021 21:37 #952383

Ayer domingo estaba aburrido y me dije........ y si voy a pasar el rato con los frenos del land rover?????

y me fui y volví sin solucionar nada, es decir, como de costumbre. la máquina y el hombre yo le rozo y le aprieto un poco y él me lo agradece rociándome con un poco de dot 4 por la cabeza, yo le respondo con alguna suave caricia con el pie y él me devuelve algún moratón en la espinilla. y....... a casa ¡¡¡¡¡

En fin, no acabo de entenderlo porque poca ciencia tiene. una vez leido a KIINGS veo que eso de ajustar las zapatas como hace es para ir por nota. pero joeeeer que yo de momento sólo quiero que frene un poco aunque sea al cuarto pisotón, leñe ¡¡

Sin duda algo he tenido que hacer mal, no puede ser que sea tan complicado, estuve por la noche repasando el manual de frenos que me descargué y he visto una cosa que veo que tengo mal..... igual es eso. os pongo la foto del manual y de mis frenos. parece que la pletina inferior que hace de articulación entre las zapatas del freno delantero la tengo montada al revés , ojalá sea eso
El resto de la semana no creo que pueda hacer mucho, pero cuando lo cambie ya os contaré
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 27 Sep 2021 21:39 #952384

por otra parte el domingo no fue un fracaso total, visto el poco exito que habia tenido con los frenos volví a revisar el embrague que tampoco podía sangrar, desmonté el bombín y resulta que lo tengo deshecho, he pedido bombín y latiquillo.

ya nada más

saludos a todos

fernando
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por chapajo.

empezamos con un serie 2 16 Oct 2021 21:13 #953084

buenas noches, entre el trabajo y un problemilla de salud la cosa no está avanzando nada bien, la ultima probatura ha consistido en quitar el muelle superior de las zapatas traseras, pero nada. La conclusion es que :

- alguna pieza de las que me han suministrado no es correcta
- En algún sitio he metido la pata y he montado algo mal

sobre las piezas...... coomo no sea la bomba de freno...

Hoy he desmontado un tambor trasero y otro delantero y he pensado en la posibilidad de haber montado las zapatas del tambor trasero en la parte delantera y viceversa....... podria ser este el problema????
otra cosa que nunca he comentado es que cuando monto los tambores y le pongo los tres tornillos de fijación, me es muy costoso girar el tambor

os pongo una foto con las dos zapatas (la delantera y trasera) alguien me puede decir mirando la punta de las zapatas donde va cada juego????


en fin, nuevamente gracias a todos por los aportes
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 17 Oct 2021 13:12 #953104

siguiendo con el asunto de las zapatas, veo que en el manual, pone un esquema de todo el sistema de zapatas y que pone que corresponde a los frenos delanteros y traseros, por lo que os pongo un par de fotos más para que me digais si es normal o no...
una es del freno delantero y la otra del trasero, ,
segun el esquema del manual el freno trasero también tiene que llevar en el eje de articulacion de las zapatas esa especie de arandela
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 17 Oct 2021 14:01 #953107

buenos dias me "medio-respondo yo " CREO QUE EL PROBLEMA ES DE LAS ZAPATAS, las tengo cambiadas, en un tambor trasero tengo unas que acaban mas finas (mas en punta) y en el otro son unas que acaban más cuadradas
sólo me hace falta averiguar, cuales son de delante y cuales can detras.....
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 07 Nov 2021 20:11 #954052

Buenas tardes, hacia tiempo ya..... en fin, he estado con mucho trabajo y cuando por fin podía, me rompí un dedo. total que llevaba mucho tiempo con esto parado.

El tema de los frenos veo que es mision casi imposible, la unica solucion que veo es que la bomba, que es nueva, esté mal.

ahora estoy con el embrague, he cambiado tanto la bomba como el bombin, y ahora no me entran las marchas, tengo una duda con el embolo del bombin esclavo.... ¿hay alguna medida para dejar la longitud correcta?


os dejo una foto del esparrago en cuestion

gracias
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 07 Nov 2021 20:43 #954057

es decir....puedo o debo regular ese embolo del bombin esclavo? cuanto?
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 22 Nov 2021 18:52 #954954

buenas noches, lo del embrague ya lo tengo solucionado, creo. y ajustado. antes de la arrancada he estado comprobando las resistencias. las he desmontado y limpiado y vuelto a colocar.
he cambiado la bomba manual de combustible (por si las moscas) y tengo una duda sobre la ubicacion del filtro de la bomba de alta. habeis dicho en algun hilo, que está en la parte superior a la entrada de la misma, pero como accedo a él??? desmontando la tuerca de 24mm que lleva en la entrada o desmontando la cubierta superior? os pongo una foto de mi bomba, aunque supongo que seran todas muy parecidas

os pongo otra foto de los fusibles qiue lleva en el vano motor en el cortafuegos en la parte izquierda.... he encontrado un cable desconectado que sale de ahí pero no a donde llega..... alguien lo puede mirar en su coche y decirmelo???

gracias


el cable en cuestion es el verde en de la parte de arriba
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 23 Nov 2021 21:45 #955043

a ver..... si alguien me puede ayudar, compañeros ¡¡¡

gracias

fernando
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 12 Dic 2021 14:03 #956003

Buenos dias, os cuento como va la cosa

la semana anterior como tenía solucionado el tema de los calentadores, le dí a la llave de contacto a ver que pasaba.......yyyyyy nada ¡¡¡ tenía una batería vieja pero no tenía apenas fuerza, , giró dos o tres veces de una forma muy lenta y nada.
La puse a cargar y probé el domingo pasado otra vez y ya no hacía nada. Total que pensé que el problema era la batería vieja y me compré una nueva (una tudor de 92 amperios) , esta mañana la he puesto y he vuelto a girar la llave yyyyyyyyyy...... nada otra vez. se oia un click pero nada más. empecé a sospechar del motor de arranque, con la ayuda de mi cuñado que es electricista le hemos echado un vistazo y la conclusión ha sido que había que sacarlo, total, ya lo tengo fuera y desmontado. El aspecto es realmente lamentable, llenos de carbonilla aceite y restos grasientos, alguna de las galgas estaban comunicadas. los carbones por otra parte estan a mitad de vida,, pero si encuentro nuevas se las cambiaré. lo tengo todo en remojo con gasolina y espero esta semana en cuanto tenga claro lo de las escobillas volver a montarlo y ya veremos....

ala, hasta otra
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 12 Dic 2021 20:24 #956021

ahi os mando una foto de las piezas , se ven un poco jodidillas las lamas de cobre. por cierto habían algunas lamas que estaban practicamente soldadas con la contigua, He cogido una hoja para metales y le he pasado la radial por los laterales para quitarle el trisque de los dientes y que fuera más estrecha, de esta forma he repasado los espacios entre las lamas sin aumentar el espacio.

saludos


fernando
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por chapajo.

empezamos con un serie 2 21 Dic 2021 19:37 #956265

No está definida la ID de la APP eBay en la configuración Kunenahe encontrado otros sintomas de desgaste del motor de arranque, creo que voy a comprarme uno nuevo, he leido en este foro que algunos habeis puesto el del land rover defender 200 y que gasta menos bateria y gira más deprisa, pero el caso es que estoy viendo muchos y no estoy seguro de si he encontrado el adecuado.. os pongo un enlace de ebay para si alguno me puediera confirmar que me iría bien a mi coche. gracias

?
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por chapajo.

empezamos con un serie 2 06 Feb 2022 20:48 #958723

hola, buenas tardes, pocos avances..... hasta ahora ¡¡¡

pues como el coche lo tengo en un sitio sin iluminación artificial, pues entre el trabajo y los dias tan cortos y poca luz , la cosa ha estado bastante parada, esta semana por fin, me llegó el motor de arranque, al final compré el de un defender 200, Encaja bien y funciona igual de bien, el unico problema es la paciencia que hay que tener para roscar la tuerca del esparrago que está a casi tocar del bolque, joer ¡¡¡ con lo grande que es el cacharro y lo justo que vienen algunas cosas.

os cuento:

pùesto el motor de arranque y colocada una bateria nueva hago la primera intentona....... y nada, hago otro intento y llega a petardear. la tercera cuarta y quinta intentonas siguientes nada, en la sexta le aplico un poco de eter y........ casi ¡¡¡¡ a la séptima arrancó, fue casi bíblico, je,, ej,je,,je,je


todo cojonudo , menuda ilusion después de tantos meses, los que ya habeis pasado por esto sabeis de que hablo., salió mucha mierda negra, carbonilla, me dejó un regero sobre el cemento negro,y después empezó a salir el humo blanco
...Y AQUÍ EMPIEZAN LOS PROBLEMAS, a parte de la gran cantidad de humo blanco al cabo de un rato empezó a brotar aceite por la varilla y por el respiradero con lo que apagué el aparato y mi alegria se desvaneció

en fin, veo que al final sera covid persistente


chao
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 06 Feb 2022 23:14 #958729

Buenas noches, tiene pinta de que el motor esta en las últimas, a ver que dicen los expertos del foro,el mio también está casi en sus últimos meses de vida y no se si reparar o buscar uno, pero encontrar uno de confianza es bastante complicado y caro, así que a ver....
  • jose28
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Registrado
  • Mensajes: 1260
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 20 Feb 2022 13:47 #959434

Bunos dias, a ver...... os cuento, porque estoy que ni "palante ni patrás" no se que hacer., por si si o por si no, quité el aceite de la primera arrancada y el filtro nuevo y volví a ponerlos nuevos. he empleado un aceite sintético 15W/40 (seis litros) y un filtro de la casa MANN el H1038, de esos que se ponen dentro de un envase metálico, con un muelle y una arandela para sujetarlo hacia arriba. esta mañana antes de la ocho de la mañana lo he arrancado, el capó tenía escarcha por encima (estábamos a -1º C) y arrancó a la primera. lo apagué porque tenía prisa y hace un rato lo he vuelto a enchufar y a los cuatro minutos de estar en marcha ha vuelto a escupir aceite por el respiradero......debo decir por si sirve de algo que el aceite que salia estaba totalmente frio (supongo que es normal en cuatro minutos)

me han dicho que pudieran estar pegados los segmentos y que una solución sería quitar los inyectores y meterle durante unos dias un baño de aceite + gasoil al 50% para ayudar a que se despequen........
en fin, antes de hacer probaturas me gustaría saber vuestras opiniones...

saludos y gracias


fernando
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 22 Feb 2022 11:07 #959500

buenos dias, he estado hablando con un mecanico y me ha comentado que efectivamente pueden ser los segmentos y que lo mejor para despegarlos y limpiarlos es el liquido de frenos, que saque los inyectores y deje los cilindros en su punto medio y que lo llene con dicho líquido....... que os parece??? a ver si alguien me pudiera dar su opinion,
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 30 Sep 2022 21:35 #965175

buenas noches, lo voy dejando, lo voy dejando..... y no cuento nada. os hago un resumen por si alguno le puede interesar

finalmente estuve dandole baños por los inyectores de gasoil y probando de vez en cuando para ver si dejaba de botar el aceite por la parte superior..... lo dejé varios dias en remojo y nada ¡¡ luego probé haciendo los mismos baños pero con líquido de frenos (creo que compré tres litros) y lo tuve en remojo . lo volví a enchufar y se despegó lo que estuviera pegado y ya funciona correctamente (dentro de lo correcto que pueda funcionar, claro). monté todo lo que tenía desmontado, era mucho, debo decir que incluso me han sobrado unas chapitas que no se donde iban, pero no deben ser muy importantes cuando el coche funciona, je,je,je
volví a sangrar por enésima vez los frenos y a intentar ajustarlos...... siguen funcionando mal, pero por lo menos ahora funcionan ¡¡¡¡ todo un logro por las horas que habré estado haciendo lo mismo hasta que le ha dado la gana de funcionar.

hace dos semanas lo saque un domingo por la mañana desde la nave donde lo tenía hasta mi casa del pueblo (lo hice ese dia porque no tengo itv ni seguro) y pude ir por un camino sin asfaltar casi hasta mi casa. dando antes una vuelta de cuatro o cinco kms por el campo. (no pude superar los 60km por hora y con dificultad)

ahora lo tengo en mi garage y estoy con la parte electrica, tenía un monton de empalmes de cables que no iban a ningún sitio y cosas que no funcionaban. ya van mis pilotos de posicion y mis nuevos faros con un relé nuevo que le he colocado. me falta de alumbrado los intermitentes (que hoy he estado rebuscando entre los cables y no me acabo de aclarar) y los faros de dentro de la parrila ( es un land del 73 ultimos series 2A con cuatro faros)



y la pregunta del dia........ como se deben encender dichos faros (los interiores) se encienden con las luces largas o deben de tener un pulsador para ellos ??????


pues ya estamos... que os vaya bien
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 02 Oct 2022 19:17 #965194

hola de nuevo, encontré un cable en la parte delantera que iba a un interruptor que tengo debajo del volante, por lo que he pensado que es el interruptor de los faros interiores de la calandra, lo he conectado y al poner las luces cortas y darle a este interruptor SE ME ENCIENDEN LOS FAROS ¡¡¡, el problema es cuando pongo las largas .... entonces es como si se pusieran en serie y los faros interiores me alumbran mucho menos, por todo esto he pensado en sacar otro positivo que no tenga nada que ver con la palanca de luces y ponerlos directo e independiente al interruptor, si me diera problemas le pondría otro relé
esto es todo lo que he hecho hoy..... no es mucho pero voy avanzando
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 10 Oct 2022 21:27 #965341

pues ya tengo resuelto el tema de los faros interiores, como dije los he puesto directos a un interruptor en el salpicadero y ya funcionan,
He comprobado el resto de instalacion electrica y parece que todo está bien, excepto los intermitentes que tengo que seguir investigando
Ahora tengo otro problema, el limpia parabrisas. sólo lleva uno que conecta a los dos limpias mediante un cable, y el motor está frito ¡¡¡ tengo que buscar uno, si alguien tiene uno en venta que le sobre o tiene alguna idea de donde pillarlo..... pues ya sabeis.
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 10 Oct 2022 23:44 #965347

Saludos.

Impresionante la paciencia que tienes, enhorabuena por los avances. Una de las cosas mas deseperantes es ver la cantidad de chapuzas sin sentido que te puedes encontrar.
El siguiente usuario dijo gracias: chapajo
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 8239
  • Gracias recibidas: 369

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

empezamos con un serie 2 11 Oct 2022 20:50 #965369

HOMBRE ¡¡¡¡¡¡¡ gracoas comentar.
sobre lo de las chapuzas, que pueda hacer yo cosas como las que me he encontrado puede que tenga alguna explicación, pues tengo más ganas que conocimientos, pero que un mecánico, un profesional haga ciertas cosas..... lo de la instalación electrica tiene huevos, para bien debería quitar todos los cables y ponerlos nuevos. hace unos dias hubiera dicho que era imposible, pero conforme van pasando los dias cada vez lo veo más claro.
De todas maneras lo que quiero es cerrarle las tripas de una vez e ir a visitar a los amigos de la ITV a ver que pasa

os dejo la foto del motorcillo de marras a ver si alguien tiene uno por ahí...
Adjuntos:
  • chapajo
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • Mensajes: 78
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.