Últimos mensajes

    • Avatar de Martin rhoos
    • ¿Grupo de Whatsapp?
    • Hola , yo tengo un discovery 3 , no sé si podéis o no incluirme , porque no sé si también es para los Discovery el grupo , estaría bien , porque es más cómodo para aportar fotografías e información de reparaciones , procedimientos etc y así ayudar y colaborar lo maximo posible con todos los miembros del club , mi teléfono es +34658797042 , un saludo
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 17 Abr 2021 12:33
    • RRC motor VM 2.4: culatin suelto y con ruido
    • Gracias por vuestras respuestas, por desconocimiento no me expliqué bien. Lo que está suelto es lo que en el despiece en inglés denomina como rocket cover. Que creo que es la cubierta del culatin. He llevado el coche al taller para una primera aproximación comenzando por el motor. Ajustarlo, saber qué es el ruido que hacer, asegurar que refrigera de forma óptima y a partir de ahí decidir siguientes pasos. Ahora están desmontando el radiador para limpiarlo (tenía el típico residuo marrón en el interior) y revisar toda el circuito, al menos asegurar que no le damos un calentón mientras seguimos revisando. Alguna sugerencia de orden que deba seguir? Desde la ignorancia: además de revisar el consumo de líquido refrigerante e índice de temperatura del motor, ¿cómo verificar si está tocado o no de los culatines? He visto en YouTube algún vídeo de líquido burbujeando... Enviado desde mi iPhone utilizando Tapatalk
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 17 Abr 2021 11:17
    • Avatar de Pere_63
    • Sensor de altura D3
    • Hola de nuevo, Para identificar con mayor precisión donde está la posible fuga, te aconsejo que hagas lo siguiente: - Cuando aparques el coche, intenta que sea en un sitio plano (imagino que lo es) y antes de parar el motor, abre el capó y quita la cubierta del compartimento de la batería principal. Así ganas tiempo. - En cuanto pares el motor y saques la llave del contacto, desconecta rápidamente el negativo de la batería o, si lo prefieres, quita el fusible nº26 en la caja de conexiones de la batería (BJB). Es un fusible amarillo de 20A y está señalizado. - Haciendo lo anterior dejas fuera de servicio el sistema de suspensión neumática, por lo que el coche no podrá hacer las autonivelaciones que hace por su cuenta cada cierto tiempo después de llevar un rato parado. (Como el motor no está en marcha, tampoco funciona el compresor, por lo que la única presión es la existente en el circuito, incluyendo el calderín, la cual va disminuyendo con cada autonivelación, por lo que éstas acaban siendo siempre "a la baja", nunca "hacia arriba"). - Como todas la electroválvulas del sistema de suspensión son normalmente cerradas, si todas las juntas de las mismas están bien, las 4 balonas quedan aisladas entre si, ya que las válvulas que podrían comunicar una balona con otra no podrán activarse. - Mide y anota cuidadosamente la altura de la carrocería en la vertical de cada rueda. Para el problema que nos ocupa, puedes simplemente medir desde el suelo hasta el borde de la moldura de la aleta de cada rueda. (Seguramente todas las alturas serán diferentes, pero si la diferencia entre las dos ruedas de un mismo eje es de pocos milímetros, no importa). - Deja el coche así uno o dos días y luego, antes de volver a conectar la batería (o de poner el fusible), mide de nuevo la altura en cada rueda. Céntrate, por ejemplo, del tren delantero: si ha bajado mucho más de un lado que del otro, el problema puede estar en los tubos, racores o balona de ese lado, pero también en el bloque de válvulas; si ha bajado más o menos igual de ambos lados, es casi seguro que el problema está en el bloque de válvulas. Por si no lo tienes, adjunto el esquema neumático de la suspensión, que siempre va bien para entender su funcionamiento. Saludos, Pere
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 17 Abr 2021 10:46
    • Avatar de Joan
    • Filtro aire disco 200
    • En mi caso yo tengo los filtros de la misma marca. Filtros MANN y los filtro de gasoil, aceite LUCAS. No ser que tipo de motor tienes en el Discovery el 200tdi o el 300tdi. ??????? En mi antiguo Defender 90 tiene un Motor 300tdi el filtro de aire era un MANN C14168 aun tengo las referencias y por lo que veo se aparece bastante. El Motor 200tdi el filtro MANN C14179/2 creo que no tiene tapa este filtro No ser que medidas tiene pero lo puedes comprobar en un taller de recambios. Les pides un filtro MANN C14179/2 y otro MANN C14168 y con el antiguo filtro lo comparas sus medidas.... El Defender Puma tiene otro tipo de filtros.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 17 Abr 2021 10:35
    • Avatar de Joan
    • Alguien tiene hecho algo para mejorar la admisión ...
    • Es un tema un poco complicado y pocos lo saben. cuando se aumenta la potencia del Motor también se tiene que cambiar al entrada de aire y salida de gases con un caudal mas grande. El Motor necesita mas aire, el circuito no esta diseñado y el flujo de aire esta obligado entrar con mas presión se calienta algo el aire. La solución es cambiar todo el circuito de aire incluido el filtro, los tubos con mas diámetro incluso la carcasa donde va el filtro de aire para un filtro mas grande. También la salida con un diámetro mas grande que los gases salgan vien, no con presión forzado por el turbo y los silenciadores, todo esto cuesta dinero...
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 17 Abr 2021 10:00
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Conexiones alternador

Conexiones alternador 21 Mar 2021 12:22 #946933

Hola a todos
Mi serie 3 de 1974 no carga la batería. En principio lo achaqué a un alternador defectuoso y lo cambié por otro original de segunda mano y el problema persistía. Pensé que este segundo alternador también estaba estropeado, pero ahora pienso que puede ser problema del cableado.
Os explico : el testigo de carga del cuadro no se enciende nunca, pero la bombilla está bien y los fusibles debajo del volante están perfectos. Ahora, del conector del alternador salen 3 cables (foto) : dos van al motor de arranque (foto) y el otro a un conector que está en la culata (foto) . Y de este ultimo cable sale otro que está cortado(foto) , pero no encuentro cable alguno que pueda empalmar con este último.
¿Una ayudita por favor?
  • gurdi
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 32
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por gurdi.

Conexiones alternador 21 Mar 2021 14:18 #946936

Disculpa que la velocidad de mi adsl hoy no me da para descargar las fotos.
Del alternador normalmente salen 2 cables, uno gordo que irá a la batería o como en tu caso, al positivo del motor de arranque, y otro cable fino que sale del regulador de corriente directo a la lámpara del tablero, si la luz no se enciende, el aternador no carga, puesto que necesita ese positivo (en serie con la lámpara) para poder excitar la bobina del alternador y que se empiece a generar electricidad, cuando ésto ocurre, por el cable fino sale +14V y la lámpara se apaga.

La bobina en un extremo está conectada al chasis del alternador (-), y la lámpara del tablero está conectada al positivo de la batería cuando le das a la llave. No se si esta explicación tan escueta te sirve. COn el motor parado, la lámpara se enciende porque tiene positivo por un lado, y negativo a través de la bobina del alternador, cuando el alternador comienza a girar, genera electricidad y por el cable que antes le daba negativo a la lámpara, ahora sale positivo y la lámpara se apaga.
Para generar electricidad, la bobina en principio necesita generar un campo electromagnético, lo hace porque por un lado está conectada al chasis (-) y por otro le viene el postivo desde la lámpara.

Saludos.
El siguiente usuario dijo gracias: gurdi
  • F.R.D.
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1609
  • Gracias recibidas: 87

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Conexiones alternador 21 Mar 2021 15:42 #946939

Muchas gracias por la respuesta.

La clave estaba en el cable partido que va al testigo del cuadro, que era el que da el problema. Después de rebuscar el otro extremo he dado con él en la parte opuesta del vano motor, con el extremo derretido por el calor. He empalmado ambos cables y SOLUCIONADO. La luz testigo se enciende y el alternador comienza poco a poco a cargar la batería.
Muchas gracias . Un problema menos. A por el siguiente.

Saludos
  • gurdi
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 32
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.266 segundos

 

Nuestros Colaboradores