Últimos mensajes

    • Avatar de Martin rhoos
    • ¿Grupo de Whatsapp?
    • Hola , yo tengo un discovery 3 , no sé si podéis o no incluirme , porque no sé si también es para los Discovery el grupo , estaría bien , porque es más cómodo para aportar fotografías e información de reparaciones , procedimientos etc y así ayudar y colaborar lo maximo posible con todos los miembros del club , mi teléfono es +34658797042 , un saludo
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 17 Abr 2021 12:33
    • RRC motor VM 2.4: culatin suelto y con ruido
    • Gracias por vuestras respuestas, por desconocimiento no me expliqué bien. Lo que está suelto es lo que en el despiece en inglés denomina como rocket cover. Que creo que es la cubierta del culatin. He llevado el coche al taller para una primera aproximación comenzando por el motor. Ajustarlo, saber qué es el ruido que hacer, asegurar que refrigera de forma óptima y a partir de ahí decidir siguientes pasos. Ahora están desmontando el radiador para limpiarlo (tenía el típico residuo marrón en el interior) y revisar toda el circuito, al menos asegurar que no le damos un calentón mientras seguimos revisando. Alguna sugerencia de orden que deba seguir? Desde la ignorancia: además de revisar el consumo de líquido refrigerante e índice de temperatura del motor, ¿cómo verificar si está tocado o no de los culatines? He visto en YouTube algún vídeo de líquido burbujeando... Enviado desde mi iPhone utilizando Tapatalk
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 17 Abr 2021 11:17
    • Avatar de Pere_63
    • Sensor de altura D3
    • Hola de nuevo, Para identificar con mayor precisión donde está la posible fuga, te aconsejo que hagas lo siguiente: - Cuando aparques el coche, intenta que sea en un sitio plano (imagino que lo es) y antes de parar el motor, abre el capó y quita la cubierta del compartimento de la batería principal. Así ganas tiempo. - En cuanto pares el motor y saques la llave del contacto, desconecta rápidamente el negativo de la batería o, si lo prefieres, quita el fusible nº26 en la caja de conexiones de la batería (BJB). Es un fusible amarillo de 20A y está señalizado. - Haciendo lo anterior dejas fuera de servicio el sistema de suspensión neumática, por lo que el coche no podrá hacer las autonivelaciones que hace por su cuenta cada cierto tiempo después de llevar un rato parado. (Como el motor no está en marcha, tampoco funciona el compresor, por lo que la única presión es la existente en el circuito, incluyendo el calderín, la cual va disminuyendo con cada autonivelación, por lo que éstas acaban siendo siempre "a la baja", nunca "hacia arriba"). - Como todas la electroválvulas del sistema de suspensión son normalmente cerradas, si todas las juntas de las mismas están bien, las 4 balonas quedan aisladas entre si, ya que las válvulas que podrían comunicar una balona con otra no podrán activarse. - Mide y anota cuidadosamente la altura de la carrocería en la vertical de cada rueda. Para el problema que nos ocupa, puedes simplemente medir desde el suelo hasta el borde de la moldura de la aleta de cada rueda. (Seguramente todas las alturas serán diferentes, pero si la diferencia entre las dos ruedas de un mismo eje es de pocos milímetros, no importa). - Deja el coche así uno o dos días y luego, antes de volver a conectar la batería (o de poner el fusible), mide de nuevo la altura en cada rueda. Céntrate, por ejemplo, del tren delantero: si ha bajado mucho más de un lado que del otro, el problema puede estar en los tubos, racores o balona de ese lado, pero también en el bloque de válvulas; si ha bajado más o menos igual de ambos lados, es casi seguro que el problema está en el bloque de válvulas. Por si no lo tienes, adjunto el esquema neumático de la suspensión, que siempre va bien para entender su funcionamiento. Saludos, Pere
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 17 Abr 2021 10:46
    • Avatar de Joan
    • Filtro aire disco 200
    • En mi caso yo tengo los filtros de la misma marca. Filtros MANN y los filtro de gasoil, aceite LUCAS. No ser que tipo de motor tienes en el Discovery el 200tdi o el 300tdi. ??????? En mi antiguo Defender 90 tiene un Motor 300tdi el filtro de aire era un MANN C14168 aun tengo las referencias y por lo que veo se aparece bastante. El Motor 200tdi el filtro MANN C14179/2 creo que no tiene tapa este filtro No ser que medidas tiene pero lo puedes comprobar en un taller de recambios. Les pides un filtro MANN C14179/2 y otro MANN C14168 y con el antiguo filtro lo comparas sus medidas.... El Defender Puma tiene otro tipo de filtros.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 17 Abr 2021 10:35
    • Avatar de Joan
    • Alguien tiene hecho algo para mejorar la admisión ...
    • Es un tema un poco complicado y pocos lo saben. cuando se aumenta la potencia del Motor también se tiene que cambiar al entrada de aire y salida de gases con un caudal mas grande. El Motor necesita mas aire, el circuito no esta diseñado y el flujo de aire esta obligado entrar con mas presión se calienta algo el aire. La solución es cambiar todo el circuito de aire incluido el filtro, los tubos con mas diámetro incluso la carcasa donde va el filtro de aire para un filtro mas grande. También la salida con un diámetro mas grande que los gases salgan vien, no con presión forzado por el turbo y los silenciadores, todo esto cuesta dinero...
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 17 Abr 2021 10:00
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Luces de freno

Luces de freno 12 Mar 2021 23:00 #946633

Buenas noches.
Queria consultaros que mi Santana 88 del 78 las luces de freno funcionan con normalidad, pero cuando enciendo las luces y piso el freno sólo se enciende una.
Ya mire las conexiones que estan delante junto al radiador. Tambien comentaros que cuando pongo las luces en la parte de atras una tiene mas intensidad que la otra.
Muchas gracias de antemano.
  • santiago69
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 391
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luces de freno 13 Mar 2021 08:05 #946634

Saludos.

Revisa las masas y que las bombillas esten bien montadas. Las bombillas de posicion-freno tienen dos bultitos en el casquillo, uno mas arriba que el otro, para que solo se monten en una posicion (al menos en teoria) bien pero a veces hacemos mas fuerza de la necesaria y las montamos al reves haciendo que al encender la luz, realmente se ilumine el filamento del freno.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7784
  • Gracias recibidas: 226

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luces de freno 13 Mar 2021 10:32 #946647

¿Sólo enciende una de las cuatro de posición?, ¿sólo una de las traseras y las delanteras bien?, ¿sólo una de las delanteras y las traseras bien?...

Aún con todas las dudas, revisa lo que dice Autoinvitado, es una avería muy común que cuando falla la masa (el negativo) de una bombilla, ésta se apague cuando se pisa el freno, se pone un indicador etc... incluso puedes ver un piloto trasero que aparentemente funciona bien con su luz de posición encendida, pero que cuando pisas el freno, se encienden todas las luces de ese piloto con muy poca intensidad a la vez que la luz de posición también baja de intensidad... o que con un indicador todas las bombillas se apaguen y se enciendan con la intermitencia.

Saludos.
  • F.R.D.
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1609
  • Gracias recibidas: 87

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luces de freno 13 Mar 2021 22:12 #946666

Gracias por vuestras respuestas, igual no me explique bien.Perdon.....
Las luces todas van bien eso no hay problema. El coche cuandoi freno se ilumiban las bombillas traseras bien, excepto si voy con la luces puestas que cuando freno sólo se enciende una luz de freno...
Gracias...
  • santiago69
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 391
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luces de freno 14 Mar 2021 10:07 #946686

Pues eso, lo que te han comentado. Si el problema es en en un piloto, revisa la masa, (cable negativo), de ese piloto a carrocería, o el borne de masa propio de ese piloto. Evidentemente, detrás. Olvídate de lo que está donde el radiador que son las conexio es de las luces delanteras.
Otra cosa sería que al pusar el freno se te encrndieran las de posición. Ahí sería cuestión de una bombilla de un filamento en lugar de dos o circuitos cruzados, tocándose, en los pilotos traseros.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Luces de freno 24 Mar 2021 22:47 #947041

Buenas noches.
Queria agradeceros a todos lo que me habeis ayudado con el tema del freno, deciros que ya esta arreglado el tema y efectivamente era al final la bonbilla, que estaba uno de los contactos en mal estado.
Saludos y mil gracias
  • santiago69
  • Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 391
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.072 segundos

 

Nuestros Colaboradores