Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme


TEMA: SIIIa no arranca

SIIIa no arranca 02 Ene 2014 19:59 #712666

y la bomba manual? el cebador vaya, si le das tira con fuerza?
  • NIka
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 6055
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 02 Ene 2014 20:01 #712667

Si, eso bien...y el purgado sin aire en la bomba...y el filtro...es que no sé que mirar...
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 02 Ene 2014 21:46 #712687

Te has asegurado que funcionan los calentadores?
  • jose28
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Registrado
  • Mensajes: 1233
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 02 Ene 2014 21:47 #712689

Te has asegurado que el tirador de pare este en su sitio?
  • jose28
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Registrado
  • Mensajes: 1233
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 02 Ene 2014 22:49 #712708

El paro es correcto y los calentadores en principio tambien...el testigo se enciende correctamente y el relé se activa...
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 03 Ene 2014 13:33 #712786

Una pregunta tonta...

la bomba manual...después de manchar gasóleo, para purgar el aire del circuito, se tiene que quedar dura porque ya tenemos la presión suficiente y no podemos manchar más o queda blanda?? Me acuerdo que con un amigo en una zodiac era así...manchabas manualmente desde el depósito hacia el motor y cuando la pera estaba durísima quería decir que ya tenías la presión suficiente para arrancar.

Lo comento porque al manchar manualmente veo que se endurece pero poco...

Merci!
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 03 Ene 2014 14:21 #712790

Yo creo que no se pone duro del todo, de todas formas a parte de que tu lo acciones y cargue, tiene que funcionar a la vez que l motor con la leva interna que tiene.

Es el que le da el caudal a la bomba.

Yo lo cambiaría en prevención de....

pero me tiene super mosqueado que el motor de arranque te de pocas vueltas...
  • NIka
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 6055
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 03 Ene 2014 14:23 #712791

Gira con más fuerza al cambiarle la batería pero de aquí no paso.. :S
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 03 Ene 2014 17:07 #712814

sacar la bomba intectora y sacar su filtro de tamiz a ver como esta ??

Probar con una inyectora prestada?
  • NIka
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 6055
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 03 Ene 2014 23:53 #712867

hola, y has probado con eter o partidor en frio por el filtro de aire, hasta silicona le he hechado , una ves  no le pasa nada al motor, es solo un psss de aerosol
  • trariwe1
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 03 Ene 2014 23:57 #712868

Se probó en su momento...nada de nada...
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 04 Ene 2014 09:13 #712884

si no llega gasoil el autoarranque no sirve para nada.

Yo probaria otra bomba y en el banco sácale el filtro a esa...

Y antes por asegurar el tiro, cambiar el cebados que vale unos 20€ como mucho
  • NIka
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 6055
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 04 Ene 2014 10:12 #712891

Llega algo de gasoil pero poco...

Que filtro? El de la valvula reguladora? Ya lo desmonté y estaba limpio...
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 20 Ene 2014 19:00 #715446

Buenas a todos!!

Bueno, este domingo volví a retomar la averia...como ya lo miré y remiré todo me decidí a mirar la bomba de inyección. He conseguido el pdf del manual oficial de la bomba en frances y sinceramente las traducciones al castellano no son lo mismo ni las imagenes de calidad que salen en el manual del santana.

La saqué del motor y fuí a mirar directamente la zona del control de velocidad, ralentí y stop para ver si, externamentr el stop era correcto pero internamente no.

Efectivamente, el stop interno estaba estrangulado por lo que el gasoil que circulaba era mínimo.Como el gasoil es mínimo no hay alta presion por mucho que la bomba gire aunque sea rapidamente. 3 en 1 y una llave y liberado. Tengo pedido el kit de juntas pero estoy casi al 100% que cuando las ponga y monte la bomba arrancará a la primera. Os lo comentaré!!

Un saludo,
Josep M

Sent from my iPhone using Tapatalk
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por jmsecanell.

SIIIa no arranca 20 Ene 2014 22:20 #715514

Hola jmsecanell...ya lo seguia pero tu bomba es horizontal o la vertical.??? Bueno en el
Fondo seran iguales...segun lo que leo....dices que dentro de la bomba inyectora el
Estrangulador no hacia su funcion y estaba siempre en paro ???
  • deu
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 633
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 20 Ene 2014 23:35 #715533

Buenas, vertical la mía.

Voy a intentar explicártelo paso a paso pero antes un vídeo para que lo veas (antes del rollo que vas a leer) :

https://www.youtube.com/watch?v=efL7LseUQ1c  

La pieza que toca al principio del vídeo y que se mueve suave es la que yo tenia rígida. Esa es la que tenemos que hacer que se mueva!! y la que controla la cantidad de gasóleo a aportar para tener mayor-menor presión.

Pasos :
-Desconectar los tubos hacia los inyectores y taparlos para que no entren aire o suciedad.
-Desconectar el tubo que va del filtro a la bomba inyección (parte superior)
-Desconectar el tubo que une filtro-bomba manual-retorno bomba (parte inferior).
-Tapar las dos salidas del filtro y la salida de la bomba manual.
-Quitar las 2 tuercas que sujetan el cable de freno a la bomba en la parte superior.
-Fijate que tanto el cable de stop como el acelerador acaban unidos a 2 bielas pequeñas y a unos muelles.Afloja las turcas que sujetan esa biela y se quedaran suelos los cables+bielas+muelles a un lateral.
-Haz una marca en donde se encuentra la bomba (donde adelantas o retrasas la bomba uq hay como una chapa con una punta hacia la bomba sujeta con 2 tornillos). Una marca con un rotulador en la bomba donde marca la punta de dicha chapa.



-Saca la bomba y la pones en un barreño y pon un trapo limpio o algo para tapar la zona del motor donde estaba la bomba.

Ésta foto es de una bomba nueva con las bielas de stop y acelerador instaladas. Tu las tienes con los cables y muelles.Fijate, la biela de la izquiera es del stop y la derecha acelerador.
-Abre la tapa de registro lateral (2 tornillos) y te saldrá como 1l de gasoleo.
-Fijate que en la parte superior donde la tapa hay 2 tuercas unidas con un hilo, como los contadores de la luz. Corta el hilo y afoja las 2 tuercas hasta que salen. Poco a poco sube la tapa y veras que está unida con un muelle desde la tapa a una chapa redondeada (acelerador). Pon la tapa a un lado que no te moleste sin quitar el muelle o quitar el muelle pero fijate que está en 1 de las 3 posibles posiciones. Eso marca las revoluciones del motor.Fijate que el muelle que te comento está sujeto a la parte inferior de la tapa y en su parte superior hay la biela de aceleración. Por tanto la de la izquierda es la del stop.
-Si sigues la biela del stop debajo de la tapa está dentro de como un palito que va a parar en una palanquita que está unida con un tornillo largo con muelle a la chapa vertical (la del video). Esa palanquita me la encontré rígida y tenia que moverse. Llave plana de 8 y 3 en 1 hasta que va suave.
-Y lo vuelves todo a montar. Si te pasa como a mi que la bomba es muy vieja...las 2 juntas grandes se rompen por lo que tendrás que conseguir unas. Yo las he pedido a una tienda de abrera (barcelona) como link : http://www.abreradiesel.es/index.html. Cuando las tenga las montaré y seguro que arranca...humo negro o blanco da igual pero arrancará...bueno, aun no lo he probado pero no creo que falle.

Espero que te sirva y ya me comentaras...

Un saludo,
Josep M
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por jmsecanell.

SIIIa no arranca 21 Ene 2014 20:05 #715723

Hola:
Yo tengo un SIII al que le pasa lo mismo que a ti. Me estoy animando a meter mano a la bomba gracias a tus explicaciones.
Ya nos dirás si arranca.
Saludos
Javier
  • Olivares
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1368
  • Gracias recibidas: 9

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 21 Ene 2014 20:46 #715747

Hola Olivares,

Anímate y veras como no es tan complicado...al menos la parte que he tocado. Antes de hacerlo me leí y releí el manual de la bomba e intentando razonar como va.Ahora entiendo un poco más el funcionamiento del coche...un poco más...El resto de la bomba con más calma. Ayer pedí el kit de juntas y hoy al mediodía me han llamado para decirme que las tenían. 20.09€ y muy completo (recogido directamente en su local pero también hacen envíos a nivel nacional). Espero intentar montar las que necesito el viernes tarde si no me cambia el planning de trabajo y me tenga que ir fuera...

Ya os comentaré pero veo muchas expectativas y sobretodo  muy ilusionado por volver a escuchar el motor como hace años oía...

Un saludo,
Josep M


Sent from my iPhone using Tapatalk
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 22 Ene 2014 08:59 #715879

Buenos días,

Éste el kit de juntas de la bomba inyectora DPA (mecánica, NO hidráulica!) del que os hablé :




Un saludo,
Josep M
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 22 Ene 2014 18:54 #715999

Buenas a todos!

Adelantándome a si arranca o no el coche, que espero que si.

Que neumáticos recomendáis? El uso del coche no es diario sino de fin de semana...ir a comprar y pasear por caminos pero con calma. El coche estará en el pueblo por lo que asfalto poco pisará,jejeje.Creo que el de mi padre lleva un 7.5/16, creo...cuales recomendáis, recauchutados..no..sabiendo que ha de cumplir lo que diga la ficha técnica.

Otro tema...itv...hace años que no la pasa. Bueno,  ir a donde pasen la itv y pedir hora por escrito por si me paran por el camino.

Que es lo que piden en la itv 2013-2014 para un land rover de éste tipo? Humos, ruedas, luces...

Si me podéis comentar algo sería de ayuda

Un saludo,
Josep M


Sent from my iPhone using Tapatalk
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 22 Ene 2014 21:04 #716041

Hola:
Sí estoy decidido a desmontarla. Ahora mismo estoy reconstruyendo el eje delantero y en cuanto acabe me lío con la bomba, sobre todo para limpiar el filtro interno y para revisar lo que has hecho tú.

Sobre las ruedas, te diré solo que si puedes no las pongas recauchutadas porque pesan una barbaridad, sobre todo si tienen mucho taco. Yo tengo unas insa turbo 7.50 x 16 y van bien, pero pesan un horror.

En la itv, aparte de lo que dices te miran mucho, frenos, holguras y pérdidas de aceite que sean muy evidentes.

Saludos y suerte cuando arranques

Javier
  • Olivares
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1368
  • Gracias recibidas: 9

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 22 Ene 2014 22:13 #716075

Hola...jmsecanell...Perfecta explicacion...por supuesto que la soltare y revisare esa parte de la bomba segun comentas...incluso enviare un correo a la tienda que indicas y que me envien el kit de juntas a casa...
la verdad que no tengo mucho tiempo pero voy a intentar desmontar la bomba este fin de semana...Mi land lleva 17 años parado y tengo que arrancarlo como sea...
En cuanto a los neumaticos...al principio tenia unos neumaticos sin apenas dibujo y al meterme en el monte parecia que iba sobre hielo,patinaba en un escupitajo y me que 3 veces atascado en el monte,llamada al tractor para sacarlo y yo contento pero el del tractor no tanto...asi que gastandome un dinerillo cambie las cuatro ruedas:

FEDIMA MÁXIMA(recaurchutada)LLEVO 2 AÑOS CON ELLAS

        20% CARRETERA - 80% MONTE


Y ya no me he quedado atascado ningunavez con esta rueda y todos menudas ruedas que llevas ;D ;D ;D
Poooosi...Menudas ruedas llevo para monte y en carretera tambien van bien la verdad en la itv perfecto...
Lo que mas miran son los frenos,luces,orgura direccion...poco mas en mi caso...
UN SALUDO Y GRACIAS POR TU RESPUESTA TAN DETALLADA

  • deu
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 633
  • Gracias recibidas: 3

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 27 Ene 2014 20:18 #716946

Buenas, bueno...de momento no quiere arrancar...

Tras ver lo de la válvula dosificadora y probarlo, no he obtenido gasoil en los inyectores. Por lo que he ido a mirar los pistones de compresión (he desmontado otra vez la bomba). He desmontado la cabeza de la bomba y efectivamente los pistones estaban atrancados. 3 en 1 y un leve golpecito y ya están libres...metiendo aire por la salida del inyector y girando el rotor, al final coincide con la salida de gasoleo y movemos hacia el exterior los pistones. Bien...Volvemos a montar todo comprobando que lo tenemos igual.

Vuelvo a montar todo, tubos y cuando sangro...se rompe la bomba manual.

He localizado un lugar de recambios y he comprado una nueva original.

Monto la bomba manual, sangro...y sale poco gasoleo por los inyectores pero sale algo más que antes...

Falta de batería que hace que tengamos poca presión en el interior?? Tengo que pensarlo pero van saliendo poco a poco cosas.

Os iré comentando y ya os pondré fotos ...

Un saludo,
Josep M



Sent from my iPhone using Tapatalk
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 29 Ene 2014 16:02 #717345

Hola:
pues nada, paciencia y ve solucionando cosas que al final lo arrancarás.
Yo estoy terminando con el eje delantero y lo siguiente será arrancar el mío a ver si soy capaz. Ya contaré.
Saludos
Javier
  • Olivares
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1368
  • Gracias recibidas: 9

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SIIIa no arranca 02 Feb 2014 11:25 #717975

Buenas,

Se me saltan las lagrimas de alegria!!

El chiquitin arrancó :



En breve, ésta tarde o mañana,os explico como procedí con la bomba de inyección....

Ahora a limpiarlo un poco, engrasar algunas partes y ver el estado general...

Un saludo,
Josep M


Sent from my iPhone using Tapatalk
  • jmsecanell
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.128 segundos

 

Nuestros Colaboradores