Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Problemas con la emisora!!! 31 Ago 2012 09:37 #619761

Buenas a todos, pués eso, que llevamos dandole vueltas a las emisoras y no hay manera,creo que es problema de estacionarias, si alguno tiene un medidor de estacionarias y sabe como usarlo os agradecería que me echaseis una mano. Gracias de antemano.
  • mon
  • Avatar de mon Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con la emisora!!! 31 Ago 2012 10:07 #619768

Hola mon.

Cuales son los sintomas?
  • isladelobos
  • Avatar de isladelobos
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con la emisora!!! 31 Ago 2012 10:56 #619777

Hola mon.

Cuales son los sintomas?


UFF mas que las estacionarias lo que no debes tener es antena.... cable roto o bobina rota......
  • J.E.G.
  • Avatar de J.E.G.
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 422
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con la emisora!!! 31 Ago 2012 11:39 #619781

Hola buenos dias: lo primero habria que comprobar que no tienes un corto en la antena es muy facil de que se produzca por algun pelillo de la maya del cable  RG 58 .
despues de  comprobar esto el medidor de estacionarias  tiene un conmutador,  con el ptt o push talk pulsado debes ajustar hasta el final de la escala y sin soltar el ptt cambiar el conmutador a la otra posicion y te marcara la estacionaria que tengas,  despues a regular tu antena. hace tiempo que no lo hago pero era así. espero haberte ayudado
saludos


RESPETO AL CAMPO
  • FREELANDERO
  • Avatar de FREELANDERO
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con la emisora!!! 02 Sep 2012 00:25 #620095

Vereis,el problema es que tengo dos emisoras y solo con una fuí capaz de escuchar algo una vez y no sé si emite,pero se oye mucho ruido con las dos. A ver si me podeis decir algo,o donde las puedo llevar para que me las miren,a poder ser cerca de Santiago. Gracias
  • mon
  • Avatar de mon Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1