Últimos mensajes

    • Avatar de adventurista
    • Repasando el diferencial
    • Continuamos. Introducimos en su alojamiento el cojinete del piñon, montamos el reten, introducimos el eje del piñon con la arandela de ajuste, ponemos la brida, la arandela y la tuerca. Tirando una vez mas de ingenio, bloqueo la brida y aprieto la tuerca a los 130 nm que señala el manual. Ahora montamos los cojinetes en la corona. Aunque es obvio recordad que los cojinetes llevan posicion para poder realizar el posterior ajuste. Con los cojinetes puestos y sus respectivas pistas procedemos a mortarlo en el morro de cerdo. Recordad que los sombreretes y sus tuercas de ajuste no se pueden intercambiar. Apretamos levemente los tornillos y ya lo tenemos listo para realizar el ajuste.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 20 Ago 2019 22:17
    • Avatar de luanfer4x4
    • P38 A/A al conectar caen rpm
    • El mío antes tampoco arrancaba pero ahora yo diría que si, yo creo que desde que le anulamos el inmo y alarma si que arranca, por que me parece que se le izo algo para que arrancará si o si y creo desde entonces sí que arranca en la D, o no sé si sea por otra cosa. Muchas gracias Saludos Enviado desde mi EVA-L09 mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 20 Ago 2019 21:55
    • Compra defender 2.4.2011.
    • Que duro eres,jejejeje,supongo que la tecnología avanza para algo,como ya dije no tengo experiencia con ellos,sólo se lo que me han dicho y ya sabes que cada cual cuenta su historia como le parece,en fin lo que está claro es que es mi ilusión de siempre y no voy a parar hasta encontrar algo que realmente me entre por los ojos,aunque tenga que pintar o arreglar que se yo,pero lo que busco es que este bien cuidao y se que eso es difícil. El que se lo compra es para darle caña o para trabajar con el al igual que yo con el mío,pero haber si tengo suerte,la verdad es que espero tu consejo,yo soy de Málaga y tu ya se que andas por la capital,pues este estaba cerca tuya ,en Toledo,si veo algo cerca de tu zona te doy el toque,para mi sería un placer si pudieras acompañarme,bueno saludos y vamos hablando
    • En: Consultas por Modelo de Land Rover / Defender
    • 20 Ago 2019 19:26
    • Me presento desde Manresa
    • Muchas gracias por tan calurosa bienvenida GASSMAN !! ;) Si conozco las Comas, de hecho estuve mirando de ir a la land rover party, ya que me perdi la de las Comas Festival !!! A ver si no vemos por ahi !! Saludos
    • En: General / Bienvenidas y Presentaciones
    • 20 Ago 2019 19:19
    • Me presento desde Malaga.
    • Buenas tardes Landroveros , soy Salvador de Malaga . Deciros que a pesar de ser Toyotero , desde hace tiempo me rondaba por la cabeza tener en mi garaje un Land Rover Defender y ya lo tengo....es un 130 doble cabina del 2001 . La verdad es que lo desconozco totalmente pero creo que con vuestra experiencia aprendere rapido . Espero poder colaborar y ayudar en lo que haga falta.
    • En: General / Bienvenidas y Presentaciones
    • 20 Ago 2019 18:17
    • Avatar de Jierro
    • Plancha ajedrezada panel trasero
    • Ya sé que has dicho que no tienes herramientas adecuadas, pero seguro que algún amigo sí. Y es tan facil como recortar. Yo me la hice teniendo como plantilla la misma plancha del tapizado. con una sierra eléctrica de calar y una lima para debastar los bordes. Aparte, necesitas un taladro y unas brocas. Lo más difícil de conseguir fue el pestillo de giro. Al principio intenté cerrarlas con imanes de neodimio. Hubiera sido suficiente pero no pegaban bien en la chapa de aluminio; y eso que probé varios tipos de pegamento. Ahí te dejo unas fotos por si te animas: La mesa cerrada Abierta Un detalle del pestillo Otro de la parte interna de la bisagra Y otro de la sujeción de los tirantes Saludos
    • En: Foros Autonómicos / Euskadi
    • 20 Ago 2019 17:06
    • Avatar de alfon
    • cojinete empuje embrague o rodamiento primario
    • hola. el ruido es similar al de este video. https://youtu.be/GT98N3Q90P0. al final de este video lo explican pero en ingles. lo que me ocurre a mi es: con el embrague pisado no suena nada. voy soltando y a mitad de recorrido empieza a sonar y ya no deja de sonar el castañeo. en sentido inverso, es decir, suena con el pedal de embrague arriba y deja de sonar a mitad de recorrido cuando lo voy pisando. con una marcha metida no lo oigo dado q al ir soltando el embrague empieza a andar el coche. estoy hecho un lio... gracias dcortes!! Enviado desde mi SM-A530F mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 20 Ago 2019 15:06
    • Salida para el 18 de Agosto de 2019
    • Miguel, muchas gracias por el reportaje gráfico. Nosotros la parte que hicimos la disfrutamos enormemente, siendo ayudados y ayudando, que para eso están los clubes. Pero como dijo aquel... “no he mandado a mi Ligero a luchar contra los elementos” y la lona después de varias horas de lluvia intensa ya llovía más dentro que fuera del coche, así que una retirada a tiempo es una victoria. Muchas gracias a todos, gente maja. Saludos.
    • En: Foros Autonómicos / Cantabria
    • 20 Ago 2019 13:24
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Por tercer año consecutivo convocamos a todos nuestros socios Landroveros, así como a simpatizantes y amigos, a compartir una increíble experiencia, llena de vivencias, historias y actividades.
Toda la info en: III Otoñal CLRTTes 2019

  • Página:
  • 1

TEMA: SOLUCIONADO.....Problemas de potencia....pero mucha...falta de potencia....

Problemas de potencia....pero mucha...falta de potencia.... 25 Jul 2019 15:59 #922827

Buenas os comento a ver si alguin puede darme algo de lu sobre el tema..
El caso es que circulando normal me quedo practicamente sin potencia ...pero nada de nada...con el pie a fondo no es capaz de sacar la 1ª....
El coche arranca perfertamente y es estable al ralenti,,,pisas a tope y sube de vueltas hasta unos 2000rpm no mas y sin potencia para nada.... no muestra ningune luz de averia y los lectores de OBDII con torque y demas lo muestran limpio de averias....

En principio me inclino que pudiese ser la bomba de alta....
Alguna sugerencia????
Gracias a todos...
Se me olvidaba es un Freelander Td4 2004 motor BMW M47 sin mas....
  • unadeivan
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas de potencia....pero mucha...falta de potencia.... 26 Jul 2019 11:27 #922851

Si en diagnosis no marca averias, empieza a buscar mecánica.
A 2000 vueltas no anda???
Tendria que moverse ya algo...
Sube hasta ahi y se queda ahi estancado??
Hay algun ruido extraño? Te está patinando el embrague?
O se queda ahi y se mueve lo que a 2000 rom pero no quiere subir mas?? En los discovery td5 se deslaminan los tubos de admision y “no puede respirar” porque se taponan. Y ahi se queda “atontado” sin dar fallo...
Si solamente se queda ahi sin respuesta, mira los tubos de admision(intercooler, tubis a caja de filtro...).
Mira si la egr(si lleva) está bien o se queda abierta de todo(aunque deneria andar algo igual)...
Y claro, mira circuito de gasoil..
Pero empieza por lo mas sencillo y ve descartando..
Suerte!!


Enviado desde mi iPhone utilizando Tapatalk
  • Checa160
  • Avatar de Checa160
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 332
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas de potencia....pero mucha...falta de potencia.... 26 Jul 2019 12:03 #922853

Si, como dices...pisando en vacio a tope empieza a subir de vueltas no llegando a 2000rpm, le engranas una marcha y en cuanto vas soltando el embrague poquito a poquito se viene abajo como si no estuvieses dandole ni un milimetro de gas....no es capaz ni de moverse un milimetro...estando en condiciones normales solo a ralenti el coche saldria perfectamente.....
La EGR no existe...
Mi percepcion es que la bomba de alta no esta haciendo nada, que la presion que se encuentra en el common rail es la que le suministra la bomba de baja y esta no es capaz de dar ni presion ni caudal a los inyectores como para mover e coche, y si para arrancar (que es su cometido).
Lo que me extraña es que no salte ni averia de motor en testigo del tablero ni en OBDII, puede que esta alarma solo salte cuando no detecte absolutamente nada de presion en el colector del common rail (no lo se)...¿puede ser alguna valvula reguladora de alta presion en la bomba? que por algun motivo se haya quedado abierta y no permita que el common rail coja presion?..no lo se..puede ser el sensor de presion de alta del common rail? daria alguna señal de que esta jodido...(o no).
El caso es que el coche tiene sus 220.000Km y hara unos 10.000km ya le repase los inyectores...cualquiera de las posibilidades propuestas sin tener claro una exactamente se me hace caro...
Si a alguien le hubiese pasado algo parecido y fuera a tiro hecho no me importa la inversion pero ir cambiando piezas hasta dar con el tema se me hace duro....

Gracias una vez mas..perdon por el tocho...
(con esto todos aprendemos)
:-)
  • unadeivan
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas de potencia....pero mucha...falta de potencia.... 26 Jul 2019 12:12 #922854

Si has repasado inyectores(y entiendo que circuito), sdeberian estar bien.
No conozco esos motores. Por tanto no se como reaccionan ante problemas de bomba de alta o baja. Pero podria ser una posibilidad(extraño que no marque falta de presion o caudal).

Insisto en que mires los tubos de intercooler por si estan taponados.
Canta a falta de admision de aire como me pasaba a mi en el td5. El coche se quedaba ahi a unas pocas vueltas y le faltaba aire para mas(por mucho gasoil que entrara).
A veces tiraba una pequeña humareda negra. Pero por lo normal no habia sintomas raros. Simplemente no aceleraba mas...

Echa una limpiada(contact cleaner) al caudalimetro por si estuviese tocado y no mandase señal aun sin dar fallo...

Pero sobre todo sigue el camino de admision(aire y cobustibke) desde el inicio, y desde lo mas facil a lo mas dificil). Suerte!!


Enviado desde mi iPhone utilizando Tapatalk
  • Checa160
  • Avatar de Checa160
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 332
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas de potencia....pero mucha...falta de potencia.... 26 Jul 2019 12:26 #922855

Tienes razon, me he enroscado con el tema del circuito de inyeccion (ya en su dia me dio problemas, arrancaba cuando le salia de las pelotas, ni frio ni caliente, ni "parriba ni pabajo"..:-) )..
La parte del caudalimetro, tambien puede ser aunque alguna vez en este coche he hecho alguna prueba quitando el conector, entraba en limp mode, verificaba el error por diagnosis y era capaz de mantener unos 80km/h...(normal)..
Si... tengo que echarle unas horas y empezar....

Siempre gracias.
  • unadeivan
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCIONADO.....Problemas de potencia....pero mucha...falta de potencia.... 09 Ago 2019 11:01 #923308

Pues como indico en el asunto esta solucionado.
La movida siguiendo los consejos de @Checa160 de repasar los conductos de admision fue que la anulacion de la EGR fue mediante una tapa metalica bloqueando el bypass de escape a la valvula EGR y esta chapa se habia "desintegrado" haciendo pasar todos los gases de escape a la admision ( decir que el cuerpo de la valvula esta completamente torneado esto es no hay ni tapa ni bastago ni nada que restrija la entreada de gases.....).

Sin mas....gracias a todos...
  • unadeivan
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.065 segundos

 

Nuestros Colaboradores