Últimos mensajes

    • Avatar de Cuasimad
    • Ayuda con fallo en elevalunas
    • Buenos y cálidos días. A ver si me podéis ayudar a resolver una avería: el elevalunas del conductor no baja. He cambiado el módulo electrónico PRC6859 y comprobado los dos interruptores. ¿Qué más puede estar mal? Antes el fallo era intermitente, cuando no bajaba toqueteaba los cables del cubibox y se solucionaba. Creo que el fallo siempre ha sido al bajar, nunca que he subido la ventanilla he notado nada raro. Gracias
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 05 Jul 2020 11:23
    • Solucion a la sensibilidad de la aguja de temperat...
    • Saludos. Son dos problemas distintos. Una cosa es que el bote de expansion este mas bajo que la bomba y a poco que baja el nivel, la bomba se queda seca y deja de mover agua, y otra cosa es que aunque el deposito este lleno y la bomba moviendo liquido, si el motor se calienta demasiado, por ejemplo por tener el radiador sucio, la aguja ni se mueve hasta que es demasiado tarde. Con eso en teoria se mejora la sensibilidad de la aguja.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 05 Jul 2020 11:17
    • caja de canbios manual disco 3 ¿y 4?
    • Holaaaaa...gracias por tu respuesta........vamos avanzando con el tema..Caja ZF de seis marchas.....¿la caja del IVECO MASSIF ultimo?....embrague bimasa...ya empezamos...........¿y la caja transfer?......supongo que no tendra nada que ver con la LT 230, ni con la BORD Warner de cadena, no?.......Este DISCO manual, ¿lleva toda la "traca electronica" de ayudas, o es mas sencillo?...Supongo que , en todo caso, llevara dif trasero autoblocante...aunque tambien supongo que seria opcional, claro.....Bueno, si me podeis aportar algo mas, agradecido.... Un saludo
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 05 Jul 2020 10:32
    • Despiece de motor 300 tdi y alguna cosa mas
    • Vendo despiece usado de motor 300 tdi. Ire actualizando si salen mas piezas. De muchas cosas marco que hay varias piezas. Precios por unidad, posibilidad de envíos o lotes. 1 juego de segmentos NUEVOS std 5€ 2 juegos de balancines 10€ 2 tapas de culata 20€ 2 juegos de tubos de aceite al turbo 5€ 3 carter de embrague 80€ 1 juegos de tacos de motor 10€ 1 juegos de soportes de motor 20€ 2 juegos de varillas 15€ 1 juegos de muelles de valvula, tapas y conos 25€ 2 carter de distribución 4 juegos de rodillos, guias y apoyo de varilla 8€ 2 tubos metalicos calefacción - bomba 3 volantes de inercia 80€ 3 carter de aceite 60€ 3 juegos de tornillos de bancada 15€ 2 turbos de rotos 3 arboles de levas 30€ 2 soportes de filtro de aceite 10€ 2 juegos de tornillos de culata 15€ 1 polea de bomba inyectora 2 poleas de árbol de levas 20€ 3 respiraderos laterales 1 juego de surtidores de aceite al piston 10 € 3 carter de volante motor 60€ 1 juego de tubos de inyectores a bomba 5€ 1 decantador de aceite 5€ Tubos de aceite al turbo tubos de turbo a egr Tornilleria de casi todas las piezas( de volante motor, de bancada, de carter de aceite….) Aparte del motor 1 reloj digital marca Borg del 200 tdi (me lo mandaron equivocado) 10€ 2 transmisiones delanteras para Range con Borg Warner con crucetas nuevas 70€ 1 transmision sin bridas (estriado bien) 1 respaldo de asiento delantero derecho sin bolsillo trasero (un poco sucio) 10€ 2 tirantes de eje delantero (silent block para cambiar) 50€ 1 portamapas 10€ 1 buje delantero derecho con homocinetica disco y pinza de freno 80€
    • En: Mis Piezas / Particulares
    • 05 Jul 2020 09:50
    • Avatar de Julitrosjr84
    • Filtro gasoil MRx4
    • Perdón, fallo mio, pensaba que era para ti, al salir del hilo no me deja entrar de nuevo a releer, cuando estoy con el móvil. Yo también prefiero gasolina (la gente fina usa gasolina) pero las exigencias del guión me obligaron al diesel. Gracias por el vídeo, ahora lo puedo ver entrando desde el correo. Gracias
    • En: Consultas por Modelo de Land Rover / Freelander
    • 05 Jul 2020 08:42
    • Avatar de MRx4
    • Vídeo del New Defender
    • Hasta ahora queda claro que se conducen diferente La tecnica del impulso, el momentum, el par y la la experiencia del piloto son determinantes. El DEF90 pasa como siempre B) Por el contrario la electrónica lleva a una conducción que nos es nueva, pasar lentamente, saboreando cada piedra, para que el sistema elija el cambio adecuado. Entre el miedo a romper el nuevo, por lo caro y la falta de confianza en el, lo das por incapaz Por ahi pasamos tres veces y a la tercera somos maestros en Niu Defenda pero no sera con el mio, no sea que rompa. :unsure: Deberiamos alquilar uno para la Land Rover Party :twisted:
    • En: Consultas por Modelo de Land Rover / Nuevo Defender
    • 05 Jul 2020 08:12
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: SOLUCIONADO.....Problemas de potencia....pero mucha...falta de potencia....

Problemas de potencia....pero mucha...falta de potencia.... 25 Jul 2019 15:59 #922827

Buenas os comento a ver si alguin puede darme algo de lu sobre el tema..
El caso es que circulando normal me quedo practicamente sin potencia ...pero nada de nada...con el pie a fondo no es capaz de sacar la 1ª....
El coche arranca perfertamente y es estable al ralenti,,,pisas a tope y sube de vueltas hasta unos 2000rpm no mas y sin potencia para nada.... no muestra ningune luz de averia y los lectores de OBDII con torque y demas lo muestran limpio de averias....

En principio me inclino que pudiese ser la bomba de alta....
Alguna sugerencia????
Gracias a todos...
Se me olvidaba es un Freelander Td4 2004 motor BMW M47 sin mas....
  • unadeivan
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas de potencia....pero mucha...falta de potencia.... 26 Jul 2019 11:27 #922851

Si en diagnosis no marca averias, empieza a buscar mecánica.
A 2000 vueltas no anda???
Tendria que moverse ya algo...
Sube hasta ahi y se queda ahi estancado??
Hay algun ruido extraño? Te está patinando el embrague?
O se queda ahi y se mueve lo que a 2000 rom pero no quiere subir mas?? En los discovery td5 se deslaminan los tubos de admision y “no puede respirar” porque se taponan. Y ahi se queda “atontado” sin dar fallo...
Si solamente se queda ahi sin respuesta, mira los tubos de admision(intercooler, tubis a caja de filtro...).
Mira si la egr(si lleva) está bien o se queda abierta de todo(aunque deneria andar algo igual)...
Y claro, mira circuito de gasoil..
Pero empieza por lo mas sencillo y ve descartando..
Suerte!!


Enviado desde mi iPhone utilizando Tapatalk
  • Checa160
  • Avatar de Checa160
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 394
  • Gracias recibidas: 52

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas de potencia....pero mucha...falta de potencia.... 26 Jul 2019 12:03 #922853

Si, como dices...pisando en vacio a tope empieza a subir de vueltas no llegando a 2000rpm, le engranas una marcha y en cuanto vas soltando el embrague poquito a poquito se viene abajo como si no estuvieses dandole ni un milimetro de gas....no es capaz ni de moverse un milimetro...estando en condiciones normales solo a ralenti el coche saldria perfectamente.....
La EGR no existe...
Mi percepcion es que la bomba de alta no esta haciendo nada, que la presion que se encuentra en el common rail es la que le suministra la bomba de baja y esta no es capaz de dar ni presion ni caudal a los inyectores como para mover e coche, y si para arrancar (que es su cometido).
Lo que me extraña es que no salte ni averia de motor en testigo del tablero ni en OBDII, puede que esta alarma solo salte cuando no detecte absolutamente nada de presion en el colector del common rail (no lo se)...¿puede ser alguna valvula reguladora de alta presion en la bomba? que por algun motivo se haya quedado abierta y no permita que el common rail coja presion?..no lo se..puede ser el sensor de presion de alta del common rail? daria alguna señal de que esta jodido...(o no).
El caso es que el coche tiene sus 220.000Km y hara unos 10.000km ya le repase los inyectores...cualquiera de las posibilidades propuestas sin tener claro una exactamente se me hace caro...
Si a alguien le hubiese pasado algo parecido y fuera a tiro hecho no me importa la inversion pero ir cambiando piezas hasta dar con el tema se me hace duro....

Gracias una vez mas..perdon por el tocho...
(con esto todos aprendemos)
:-)
  • unadeivan
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas de potencia....pero mucha...falta de potencia.... 26 Jul 2019 12:12 #922854

Si has repasado inyectores(y entiendo que circuito), sdeberian estar bien.
No conozco esos motores. Por tanto no se como reaccionan ante problemas de bomba de alta o baja. Pero podria ser una posibilidad(extraño que no marque falta de presion o caudal).

Insisto en que mires los tubos de intercooler por si estan taponados.
Canta a falta de admision de aire como me pasaba a mi en el td5. El coche se quedaba ahi a unas pocas vueltas y le faltaba aire para mas(por mucho gasoil que entrara).
A veces tiraba una pequeña humareda negra. Pero por lo normal no habia sintomas raros. Simplemente no aceleraba mas...

Echa una limpiada(contact cleaner) al caudalimetro por si estuviese tocado y no mandase señal aun sin dar fallo...

Pero sobre todo sigue el camino de admision(aire y cobustibke) desde el inicio, y desde lo mas facil a lo mas dificil). Suerte!!


Enviado desde mi iPhone utilizando Tapatalk
  • Checa160
  • Avatar de Checa160
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 394
  • Gracias recibidas: 52

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas de potencia....pero mucha...falta de potencia.... 26 Jul 2019 12:26 #922855

Tienes razon, me he enroscado con el tema del circuito de inyeccion (ya en su dia me dio problemas, arrancaba cuando le salia de las pelotas, ni frio ni caliente, ni "parriba ni pabajo"..:-) )..
La parte del caudalimetro, tambien puede ser aunque alguna vez en este coche he hecho alguna prueba quitando el conector, entraba en limp mode, verificaba el error por diagnosis y era capaz de mantener unos 80km/h...(normal)..
Si... tengo que echarle unas horas y empezar....

Siempre gracias.
  • unadeivan
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCIONADO.....Problemas de potencia....pero mucha...falta de potencia.... 09 Ago 2019 11:01 #923308

Pues como indico en el asunto esta solucionado.
La movida siguiendo los consejos de @Checa160 de repasar los conductos de admision fue que la anulacion de la EGR fue mediante una tapa metalica bloqueando el bypass de escape a la valvula EGR y esta chapa se habia "desintegrado" haciendo pasar todos los gases de escape a la admision ( decir que el cuerpo de la valvula esta completamente torneado esto es no hay ni tapa ni bastago ni nada que restrija la entreada de gases.....).

Sin mas....gracias a todos...
  • unadeivan
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 5
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

SOLUCIONADO.....Problemas de potencia....pero mucha...falta de potencia.... 08 Sep 2019 11:47 #924250

Me alegro mucho!!!
Ahora a disfrutarlo otra vez comoun niño!!
Y no nos volvamos locos por culpa de los toyoteros!!!
Los nuestros siguen siendo coches como todos los demas, y fallarán casi siempre de cosas sencillas, como los demas, antes de que nos volvamos locos buscando lo mas complicado porque nos tienen comido el coco con nuestra electrònica “complicadísima”...
Saludos!!


Enviado desde mi iPhone utilizando Tapatalk
  • Checa160
  • Avatar de Checa160
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 394
  • Gracias recibidas: 52

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.105 segundos

 

Nuestros Colaboradores