Últimos mensajes

    • Avatar de RPodio
    • XVI NACIONAL MONEGROS
    • Muy buena iniciativa, allí nos vemos! Que recuerdos, menuda nos cayó ... fui con un Patrol prestado (que se quedó fuera off course) y mi compañera de 7 meses, con la tienda inundada pero... inundada de verdad mas de un palmo de agua en una de las habitaciones. La primera comida de hermandad, el primer sorteo de regalos, las primeras risas a la sombra del CLRTTE... aún recuerdo un montón de anécdotas de aquel primer encuentro y ninguna de mala.
    • En: Eventos Próximos / 2019 XVI Nacional
    • 22 Ene 2019 09:22
    • Avatar de gloster
    • Direccion asistida LR88
    • Buenas tarde pero aquí estoy otra vez, pero sigo sin semi-asistida, la otra que tenia el tío le faltaba unas cuantas piezas y otra que encontré ya llegue tarde... ME he liado también con otras cosas en el coche ( perdida de aceite en reten delantero cigüeñal) y aun no tengo la asistida, incluso estuve para vender lo de desesperado que estaba de no poder conducir lo, voy un poco mejor del hombro y la cosa se va arreglando, le estoy cambiando las rotulas que estaban duras y colocar amortiguador a ver si mejora algo mientras no tengo asistida. Si algún sabe de algo... lo agradezco.:) :)
    • En: Consultas por Modelo de Land Rover / Series
    • 22 Ene 2019 08:50
    • Avatar de adventurista
    • Nacional 2019
    • Compañeros el nacional 2019 esta ya en marcha, id reservando fechas, no os lo podeis perder. https://www.clublandrovertt.org/index.php/forum/2019-xvi-nacional/93600-xvi-nacional-monegros/914473
    • En: Foros Autonómicos / Castilla y León
    • 22 Ene 2019 08:24
    • Avatar de kiko
    • Vuelta a los Orígenes!
    • Ya está en marcha el Nacional 2019, a mi particularmente me a gustado mucho la idea, en 2004 no pude ir, así que es la oportunidad, siempre he escuchado hablar de ese encuentro..... ahora es la oportunidad de comprobarlo... Este hilo es para ir hablando a nivel autonómico de quienes vamos, que vamos a llevar, como la vamos a liar el viernes tarde... tortillas etc... Así que ánimo y nos vemos en el Nacional. Un saludo. Enviado desde mi SM-A520F mediante Tapatalk
    • En: Foros Autonómicos / Andalucía
    • 22 Ene 2019 08:23
    • Avatar de adventurista
    • La temperatura baja (demasiado) al ralentí
    • Mi disco 300 desde que salió del concesionario si lo dejas al ralentí se enfria. no es inmediato ya que tarda un rato pero también se enfria y por supuesto deja de salir aire caliente por el radiador del habitaculo. Desde que lo dejas al ralentí ¿Cuánto tiempo tarda hasta que baja la temperatura?. Ten en cuenta que el ventilador esta siempre en movimiento dando aire al bloque motor y por tanto al final acaba enfriándolo.
    • En: Consultas por Modelo de Land Rover / Defender
    • 21 Ene 2019 22:26
    • climatizador td5, solo calienta en un lado
    • Hola, he empezado a buscar solución, pero en el manual viene el anterior al 2002 y no se muy bien si coincide. Quiero suponer que al cambiar el cd han podido tocar algún cable de los mandos, por ejemplo el marron - negro ( si no veo mal ) que va desde el motor de la temperatura derecho a la unión de convergencia ( a saber que es ) y a los sensores de temperatura del coche y medio ambiente. He visto que se mueven todos mandos distribucion pero no se mueve el motorcillo de regulacion temperatura que se ve quitando la guantera.. Supongo que el ordenador de land rover podrá indicar algo. ¿ Hay alguien con experiencia en estas lides ? . Gracias.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 21 Ene 2019 19:20
    • MOTOR NUEVO O REPARACIÓN?
    • Hola! Se que es la pregunta del millón pero tras mucho leer prefiero que me deis vuestra opinión antes de comenzar nada. tengo un Santana 88 Turbo del 82 con la famosa LT85. El coche funcionaba sin problema hasta hace unos meses que empecé a ver/notar que bebía más aceite de la cuenta. Un día lo saqué a la autovía para poder apretarle un poco y mi sorpresa al parar fue que perdía bastante aceite. Me puse a buscar el origen de la fuga y descubrí que cuando sube de revoluciones empieza a tirar aceite por la varilla medidora. Es cierto que le había metido un 10w40 y que al cambiar a un 20w50 se nota menos pero aún así al pasar de 80km/h comienza la vomitona de aceite. Tengo entendido que es un problema de compresión// segmentos y que es muy posible que al abrir motor se descubra algo más por lo tanto os pregunto.... Vale la pena reparar un motor con 36 años y 288.500km o más o por el contrario aprovechar que lleva la LT85 y meterle un 200 TDI? Lo tengo como histórico así que imagino que no podré cambiarle el motor por uno moderno...no? Gracias!!
    • En: Consultas por Modelo de Land Rover / Series
    • 21 Ene 2019 17:21
    • Re:Borrador diseño proteccion escape freelander 1
    • jeje, en cuanto al peso, me salen 10kg del delantero y 15kg del trasero. Teniendo en cuenta que la diferencia de peso del escape gordo anterior y el que llevo ahora, debe haber una ganancia de peso de unos 5 kg, el sobrepeso estará en los 20kg. Teniendo en cuenta que va en los bajos del coche, supongo que afectara poco al centro de gravedad del coche y no debe notarse. Ya os lo diré cuando este montado. Lógicamente en Aluminio habría pesado menos, calculo yo que pesara algo más de la mitad ( unos 14-16kg ) al ser aluminio de 6mm. Pero en mi caso en alu se sube demasiado de precio y total no es para competir. Pero es una opción desde luego. El coche ahora esta en el taller, donde le están soldando las tuercas en la parte trasera para sujetar el protector trasero y montado la chapa delantera. Ya os contare el progreso del montaje.
    • En: Consultas por Modelo de Land Rover / Freelander
    • 21 Ene 2019 16:59
    • Avatar de Checa160
    • Nuevo en el Club
    • Bienvenido. Con esas dos màquinas no te faltarà gente con la que salir en este foro/club. Por aqui hay gente fantàstica. Lo pasaràs bien. Saludos y bienvenido Enviado desde mi iPhone utilizando Tapatalk
    • En: General / Bienvenidas y Presentaciones
    • 21 Ene 2019 14:26
    • Modificaciones TD5
    • Muchas gracias a todos por la rápida respuesta!! Creo que ya lo tengo un poco mas claro, creo que al final trataré de sustituir el paragolpes y contactar con el laboratorio asociado :) @Td5 hunt te queda muy muy bien así , lástima que el mío es pre-restyling.... Saludos!
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 21 Ene 2019 13:53
    • Avatar de aerocharli
    • Ruido Barra estabilizadora
    • Buenos días a todos, a ver si alguien puede aportar algo. Desde que compre el Free me comentaba el antiguo dueño que el coche tenia un ruido en la parte delantera , como un CLONK. Según el ya le ha cambiado las bieletas de suspensión y los silentblock de la barra estabilizadora pero sin resultado. El caso es que al quitar la barra estabilizadora se le quita el ruido pero en cuanto la conectas vuelve a aparecer y ya no se por donde buscar. A alguien se le ocurre algo?. Mirando el manual de taller solo se me ocurre cambiar los Silenblock traseros del subchasis delantero, donde apoya la barra estabilizadora. No obstante esta semana voy a intentar instalarle una cámara deportiva tipo a la Gopro de las baratas , la pondré a grabar para ver si veo de donde sale el dichoso golpito. Aclarar que cuando, por ejemplo subo el bordillo de una acera y luego la bajo no se oye, pero sin embargo en zonas como por ejemplo con adoquines suena bastante. Muchas Gracias y saludos....
    • En: Consultas por Modelo de Land Rover / Freelander
    • 21 Ene 2019 13:32
    • Dudas de calentamientos Freelander 2
    • Buenos días, El mío tiene llave inteligente, pero supongo que es lo mismo... Cuando entro, aprieto el botón de arranque. Generalmente se enciende el testigo de calentamiento (una espiral naranja) y cuando se apaga, arranca. La cosa es que si no hace frío, es tan rápido que si no te fijas, ni lo ves... Cuando hace frío tarda un poco más... A mi me ha llegado a tardar 3 o 4 segundos con frio de verdad... Un saludo
    • En: Consultas por Modelo de Land Rover / Freelander
    • 21 Ene 2019 08:57
    • Avatar de Txakarro
    • Re:Extraer palier sin soltar tuerca
    • Hola, estás en lo cierto, y es el origen del problema. Alguien antes que yo ha estado hurgando en la zona. El palier tiene una especie de chavetero, donde se deforma la parte exterior de la tuerca, una vez apretado. Para soltarlo hay que volver a darle la forma original, pero se encuentra bastante dañado y está dificil. Creo que hay hasta "objetos extraños" en el agujero, alguna punta de cincel o similar, lo siguiente sería meter taladro. Pero por ahora me conformaría con hacer lo que planteo en el primer mensaje, si es posible.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 21 Ene 2019 08:44
    • Avatar de GASSMAN
    • Presentación... retrasada.
    • Saludos Discojesús y bienvenido al foro del CLRTTE. Felicidades, ése Discovery apunta muy buenas maneras!!! Bien mantenido, y llevado con buenas manos, tienes Discovery para mucho tiempo. Consejo: lee tanto como puedas. Tienes mucha información ya escrita a tu alcance que te será de gran ayuda, para mantener, reparar, y mejorar tu Discovery como se merece. Utiliza el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliamente comentado en el for, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los expertos compañeros del subforo del los series estarán encantados de echarte un cable en todo lo que sea menester. Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 21 Ene 2019 08:34

disminución del rendimiento del motor

Más
20 Sep 2018 20:55 #907074 por KLIFTER
Hola, saludos desde Valencia a todos, que web mas chula no?? Bueno voy al grano. tengo un free 2 td4 xs automático del año 2010 y desde hace dos días me sale en la pantalla el siguiente mensaje: "disminución del rendimiento del motor" sin encenderse el testigo de avería de motor, solo sale el mensaje y el coche entra en el modo protección, si lo paro y lo arranco de nuevo desaparece el mensaje y cuando circulas un rato vuelve a salir. Le he puesto una maquina de diagnosis en el taller de un amigo y no saca ningún fallo. Os ha pasado a alguno y podéis orientarme por donde meterle mano por favor?? Le voy a cambiar el filtro del gasoil mañana a ver si fuese eso, pero me tiene mosqueado porque no saca el testigo de avería de motor, solo el mensaje en la pantalla. gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
28 Sep 2018 10:48 #907769 por josandiver
Respuesta de josandiver sobre el tema disminución del rendimiento del motor
Buenos días,

A mi me pasó algo parecido. Acabé en taller oficial. Allí me dijeron que era un manguito del turbo que estaba roto. Se cambió el manguito y hasta hoy.

Un saludo!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Sep 2018 17:32 #907867 por cromMK1
Respuesta de cromMK1 sobre el tema disminución del rendimiento del motor
Puede ser del turbo. Te echa humo negro por el escape cuando aceleras o subes cuesta?.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Oct 2018 09:32 #909088 por KLIFTER
Respuesta de KLIFTER sobre el tema disminución del rendimiento del motor
Hola, tras cambiarle el filtro del gasoil sigue igual. No tira humo negro, ya revise los manguitos del turbo y esta todo bien. si lo mantienes a punta de gas y no le pisas va bien pero en cuanto aceleras para algún adelantamiento salta el mensaje en la pantalla "disminución del rendimiento del motor"
Si paras el coche y lo arrancas de nuevo desaparece el mensaje y vuelve a ir bien. No salta el testigo de avería de motor, solo sale ese mensaje en la pantalla.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Dic 2018 17:06 #913398 por Adolf
Respuesta de Adolf sobre el tema disminución del rendimiento del motor
Buenas tardes, yo tengo el modelo s, durante 3 o 4 años que a estado pegandome algunos tirones esporádicos, cada 5 o 6 meses me daba el fallo, por eso no lo reparé hasta que hace 3 meses ya me lo hizo mas seguido, siempre era acelerando y tambien me salió lo del fallo del rendimiento del motor he incluso llegó a pararse en la carretera, llegando a llamar a la grua, pero el capullo pasado 5 o 6 minutos volvia a arrancar como si nada, y no llegó a llevarselo.
Total que lo lleve al taller de un amigo, le metió la maquina de diagnosis y salian fallos para parar un tren, daba miedo. Le hemos cambiado el sensor del cigueñal, creo que es el de revoluciones que esta detras de la rueda derecha delantera, y llevo un par de meses con el y ahora va de lujo, creo que hemos dado con el fallo.
Por si te sirve de ayuda, creo que en mi caso al tener ese sensor tocado hacia que diese error el resto del sistema electronico, pues no manda la señal bien para que el resto haga correctamente su trabajo.
Saludos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Dic 2018 20:17 #913406 por KLIFTER
Respuesta de KLIFTER sobre el tema disminución del rendimiento del motor
Hola, lo lleve a land rover y me cambiaron la mariposa de admisión, además del grupo trasero que hacía el ruido típico... 2.300 euros en total. El coche sigue dando el fallo de rendimiento del motor. Lo he vuelto a llevar y ahora me dicen que es la bomba inyectora que se está rompiendo. Me comentan que en el filtro del gasoil tengo partículas metálicas que vienen de la bomba que se está deshaciendo. 2.000 euros más... la verdad me siento muy defraudado con este coche, sólo tiene 153.000 km. He tenido otros coches y nunca he tenido averías de rodamientos del grupo ni de bomba, a no ser que tenga muchos más km. Como el coche ya tiene 9 años a pagar toca. Muy defraudado

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Ene 2019 11:39 #913558 por Adolf
Respuesta de Adolf sobre el tema disminución del rendimiento del motor
Lo siento mucho, te a tocado uno revoltoso, yo lo tengo desde el 2007, este mes hizo los 200000km y en todo este tiempo he cambiado el embrague, el sensor de revoluciones y un par de baterias, por lo demas estoy contentisimo con el coche, he hecho kilometors con una caravana y a la hora de meterla en las parcelas el embrague siempre a sufrido mas de lo que me hubiese gustado.
A veces hay que pedir opinion en algun taller mas aunque no sea del servicio oficial, me da a mi que en el servicio oficial ante la duda se lian a cambiar piezas y el cliente a soltar la cartera, y encima los precios son algo elevados.
Saludos y feliz año a todos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Ene 2019 15:18 #913691 por paquiño
Respuesta de paquiño sobre el tema disminución del rendimiento del motor
Tuve el mismo fallo que tú , en el concesionario me cambiaron el sensor del cigüeñal y tema solucionado

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Ene 2019 17:14 #913701 por cromMK1
Respuesta de cromMK1 sobre el tema disminución del rendimiento del motor
Hola. Algo similar me pasó con mi td4 de 2003 y era la bomba de alta de gasoil (30 y pico euros en ebay.co.uk puesta en casa). Tiene potenciómetro tu coche de 2010?. A un conocido le dio problemas y era eso. Y los manguitos los comprobaría bien. Algunos poros no se ven a simple vista. Las manchas aceitosas los delatan más que el mismo poro.

Saludos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Ene 2019 12:14 #913865 por enanorojo
Respuesta de enanorojo sobre el tema disminución del rendimiento del motor
Buenas, cambiale el filtro de gasoil que lo tendras colmatado de mierda, estos filtros no se pueden ver su estado porque van dentro de un cartucho, el mio le paso igual y al quitarlo y abrir el filtro era chapapote.

Un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 Ene 2019 11:44 #913906 por KLIFTER
Respuesta de KLIFTER sobre el tema disminución del rendimiento del motor
Lamentablemente han tenido que pedir la bomba inyectora a Inglaterra, ya que aqui no hay recuperadas, las hay nuevas pero valen un dineral. Asi que esperando a ver que me dicen...
Lo de cambiar el filtro de gasoil ya lo hice y no sirvió para nada, segun me dicen en en concesionario, han visto particulas metalicas en el gasoil que vienen de la bomba.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.076 segundos