Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Me salta la alarma sola.

Me salta la alarma sola. 17 Mar 2014 15:23 #726113

Hola a todos.

Soy nuevo en este foro y buscando información sobre como solucionar el problema del coche he encontrado esta casa, os cuento:

Resulta que en el Land Rover Freelander 2 de mi padre, de buenas a primeras, salta la alarma sola, sin nadie que abra la puerta ni nada, esta aparcado tranquilamente y de pronto empieza a sonar.

Hemos ido a la Land Rover a preguntar que puede ser y nos dijeron que podría ser que la pila del mando estaba agotada y que la nueva pila con el mando y todo el rollo le sale en 255€ un dineral que ahora mismo no tenemos.

He mirado en internet y cambiar la pila no parece difícil, únicamente desoldar 2 puntos de la pila en la placa y volver a soldar la nueva, creeis que podría venir de esto el problema?

No sabemos que hacer y es un problema serio, por que de buenas a primeras empieza a sonar de madrugada y levanta a todos los vecinos o el otro día me lo llevé al cine y estuvo toda la tarde sonando en el parking y no me entere hasta que bajé.

Sabes de donde puede venir este problema?

A alguien le ha ocurrido algo parecido?

En este mismo foro he buscando algo de información sobre esto y unos usuarios de otro modelo de LR hablaban de que una vez dejaron la ventanilla abierta un milímetro y sonaba de vez en cuando. Esto ya lo hemos comprobado y esta todo bien cerrado y las ventanillas subidas al máximo.

En fin, gracias a todos y un saludo

  • Twin-Turbo
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 17 Mar 2014 17:44 #726134

Yo lo de la pila del mando no lo veo muy claro ¿qué tiene que ver? ¿no queda bien cerrado el coche o qué? Si salta la alarma sola con el coche bien cerrado, qué más da la batería. Y supongo que cerrando con el otro mando también saltará sola ¿no? ¿o el otro mando tampoco tiene bien batería?

Apostaría a que algún sensor de la alarma está dando una mala señal, pero eso lo tendrían que detectar en taller...

Están locos, 255€ por un puto mando.
  • Sacalwiski
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 17 Mar 2014 18:46 #726154

Gracias por responder compañero.

La verdad que yo tampoco le veo sentido a que salte la alarma por la pila del mando, máxime cuando para apagar la alarma utilizo el mando.

Lo del sensor es lo único que se me puede ocurrir, pero claro, para saber que sensor hay que meterlo en el 'ordenador' y que te diga donde es, verdad?

Hay alguna manera mas manual de descubrir que sensor puede ser?

He leído que puede ser el del maletero, que en otros LR ha dado ese problema, pero como lo compruebo? He localizado un tutorial en el que se explica como quitar el embellecedor del maletero, el que esta encima de la matricula y comenta algo de un sensor (el vídeo está en ingles y es complicado entenderlo) Si me animo a mirarlo, como cambiaría el sensor? Lo venden suelto en la casa oficial?

Lo del palo del cambio de la pila es increíble, casi cincuenta mil pesetas de las de antes por cambiar la pila. Con buscar un poco en internet encuentras la referencia de la pila, los enlaces a ebay y un tutorial de como cambiarla, pero claro, no todo el mundo se mueve por estos medios y se aprovechan.

En fin, a ver si algún usuario tiene algo mas de información.

Un saludo!
  • Twin-Turbo
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 18 Mar 2014 07:20 #726282

Es un robo lo de la pila del mando, no hace ni 15 dias que cambie la de mi Discovery 4.

Simplemente siguiendo los pasos del manual consegui abrir el mando y sacar la pila,  la lleve de muestra para que me dieran otra igual en una casa de electricidad y con 2,25 € quedo solucionado.

Hasta que arregles lo de la alarma y si te da apuro  para no molestar a los vecinos, yo lo que haria seria desconectar la alarma.

Saludos
Solis
  • Solis
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 203
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 18 Mar 2014 14:03 #726363

Es un robo lo de la pila del mando, no hace ni 15 dias que cambie la de mi Discovery 4.

Simplemente siguiendo los pasos del manual consegui abrir el mando y sacar la pila,  la lleve de muestra para que me dieran otra igual en una casa de electricidad y con 2,25 € quedo solucionado.

Hasta que arregles lo de la alarma y si te da apuro  para no molestar a los vecinos, yo lo que haria seria desconectar la alarma.

Saludos
Solis


Hola compañero.

Esa es la idea, de momento desconectar la alarma hasta que lo solucione, como podría hacerlo? No tengo ni idea.

Gracias!
  • Twin-Turbo
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 20 Mar 2014 11:57 #726688

Busca en el manual del coche y saca el fusible correspondiente y se acabó el problema.
  • joseAderrasa
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 27 Ago 2014 17:40 #746623

Perdona por la tardanza en la respuesta pero tengo noticia que algunos freelander 2 tienen defectuoso el sensor de la alarma de apertura del capot y me suena que se  accedía a su cambio sacando el faro delantero derecho. si no estás seguro de si es ese sensor o no, desconéctalo y déjalo así un tiempo, sinó te salta en ese tiempo, ya sabes, lo cambias y fuera problema
  • Leofreelander
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 02 Sep 2014 17:44 #747247

Yo tengo el mismo problema con la alarma y he comprobado que en mi caso el motivo es lo que decía un compañero: falla el sensor del capot. Puedes comprobarlo fácilmente viendo si te aparece ese mensaje en la pantalla coincidiendo con el disparo de la alarma. Yo lo he parcheado desconectando las dos conexiones de llegan de los puntos de cierre (son muy accesibles y es fácil verlas si sigues el cableado). Cuando lo lleve al taller preguntaré si es complicado/caro cambiar el sensor.

Un saludo,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 19 May 2016 12:55 #830650

Buenas tardes! soy nuevo en este foro.. Me esta pasando lo mismo; me suena la alarma sola, cuando le da la gana... Como lo solucionaste? gracias... Tengo un rand rover freelander 2...
  • tonixavier
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 19 May 2016 18:13 #830740

¿Salta la alarma y no tienes ningún mensaje que te oriente?
En mi caso, saltaba por una falso aviso de apertura capot; casi siempre cuando estaba al sol, por dilatación supongo de algún elemento del mecanismo de cierre del capot, que lleva el sensor de apertura. Yo lo cambié y no ha vuelto a pasar. La pieza completa del cierre creo cuesta unos 20 € + instalación

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 23 May 2016 12:06 #831816

Buenos días, si salta la alarma y no tenego ningún mensaje...  Me han pasado un mecánico, que sabe de estas cosas, y me mirara de desactiva la alarma; ya no se que probar mas...Mirare lo del sensor del capot. Muchas gracias...
  • tonixavier
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 28 Abr 2019 10:07 #919780

Hola soy Alberto, tengo un RRS HSE del 2010 y me pasa lo mismo, ¿sabe alguien como desactivar la alarma?, he intentado buscar el fusible, pero no lo encuentro, solo esta el de la bocina y ese no debería de quitarlo, yo en alguna ocasión también he visto el indicador del capot, pero no siempre indica algo abierto, en muchas ocasiones no hay indicador de nada y la alarma me sigue saltando a cualquier hora sin motivo aparente, incluso en el garaje sin ningún tipo de exposición exterior.

Muchas gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 30 Jul 2019 19:46 #922951

Yo tuve el mismo problema por el sensor de apertura del capot, lo cambié y listo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 18 Sep 2019 23:03 #924726

Buenas,a mí me ocurre lo mismo con el sensor del capo,falla y salta la alarma,además de si está abierto no dejarlo cerrar por ese fallo "capo abierto"
Sabéis de alguna forma para anularlo,puentearlo o desabilitar ese sensor?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 18 Sep 2019 23:04 #924727

Te fue sencillo cambiarlo,o fuiste a algún taller?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 23 Sep 2019 20:12 #924902

Hola, alguien sabe, en el FREELANDER 2 donde esta ubicado exactamente el sensor de la alarma del capo.???? Bueno que más que sensor creo que se trata de un interruptor.
Tengo que cambiarlo porque me suena la alarma con el mensaje capo abierto.O por lo menos puentearlo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 24 Sep 2019 18:46 #924980

Pues otro mas con el problema, el fallo imagino que quedará grabado en la centralita y que pasando,e el ordenador lo detectarán y cambiarán únicamente el sensor que falle, para no andar cambiando a ciegas. Que os parece ?
  • paquiño
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 175
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Me salta la alarma sola. 24 Sep 2019 18:48 #924981

Pero una opinión, en estos fallos tan generalizados la marca deberían de tener una atención comercial no os parece ?
  • paquiño
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 175
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.115 segundos

 

Nuestros Colaboradores