Últimos mensajes

    • Pregunta de INCULTURA general
    • Buenas compañeros. @Telemaco4x4 como bien a dicho un compañero más arriba. El viscoso se le puede hacer el mantenimiento. Yo también se lo hice con un profesor que tenía un free también y quedó muy bien. Yo le cambió la pasta con los demás aceites de caja de cambios y diferencial entre 50/70 mil km y va perfecto. Es una pasta especial llamada polisimil 10.000. No es complicado pero hay que tener precisión a la hora de hacer lo agujeros al viscoso. Saludos. Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / FREELANDER
    • 28 Ene 2023 20:12
    • Avatar de Ber-Disco
    • Fuga Gasoil Td5
    • Hola 1 revisa las conexiones de la bomba de Combustible 2 la linea verde es un fallo comun debido al rozamiento entre el chasis y el deposito 3 bajar el deposito es mas trabajo se podria hacer sin bajarlo (pero si tienes medios es facil hay que quitar bomba de combutible, vaciar el deposito, desconectar manguera de llenado y respiradero del deposito y si no recuerdo mal 4 tornillos de esta forma puedes cambiar la linea que este rota y protejerlo mejor para evitar proximas fugas
    • En: DISCOVERY / Discovery I y II
    • 28 Ene 2023 13:22
    • Avatar de Pere_63
    • Neumática tarda en subir
    • Hola de nuevo, Pues ahora me ha tocado ¡una vez más! la lotería de la p*ta suspensión neumática de mi D3 2.7 TDV6 (MY06). :angry: Esta mañana arranco y al poco de comenzar a andar (ni 100m) me salta el aviso "FALLO SUSPENSIÓN" y se enciende amarillo (= avería menor. Si fuera grave, se encendería en rojo) el testigo de suspensión neumática. Por si fuera un problema asociado al estado de la batería (que ya no anda muy fina, y menos con este frío), he parado del motor y sacado la llave cel contacto, he esperado un minuto y he vuelto a arrancar. Al cabo de pocos metros recorridos, vuelve a salir el fallo. Aun dando ese fallo, por probar le he dado al botón de subir a altura off-road y el coche subía, pero muy despacio, tanto que ha aparecido el mensaje "SUSPENSIÓN VEHÍCULO ELEVÁNDOSE LENTAMENTE", mientras oía claramente el compresor funcionando sin parar. Ha salido 2 veces el ese mensaje antes de que el coche llegara hasta la altura off-road, momento en que el compresor se ha parado. De momento descarto fugas en las balonas y sus respectivos bloques de válvulas, porque cómo utilizo poco el coche, para proteger la batería la desconecto en cuanto lo guardo en el garaje, y cuando lo vuelvo a coger al cabo de 3 o 4 días, está a la misma altura que lo dejé, porque sin la batería conectada ni siquiera puede hacer la autonivelación automática, que de normal hace que se baje. Lo que si he notado algunas veces es que nada más conectar la batería, el coche se baja, no sé si por autonivelación o porque el calderín esté vacío y al activarse las válvulas, el calderín tenga menos presión que las balonas y el aire fluya desde éstas hacia el calderín (creo recordar que en las conexiones entre el calderín y los bloques de válvulas de las balonas no hay válvulas antiretorno). Por todo lo anterior, ahora mismo sospecho de una fuga en el calderín o en su válvula de control (o bloque de vávulas del calderín), sin descartar tampoco un problema en el compresor (llevo el AMK, que me lo pusieron cuando hace años se estropeó el original Hitachi). Los bloques de válvulas delantero y trasero los desmonté hace tiempo para limpiar y lubricar, y con ello solucioné problemas de fugas en los mismos, pero ahora no creo que la cosa vaya por ahí porque, como ya he dicho, el coche no se baja al estar varios días parado. En cambio, al bloque de válvulas del compresor nunca le he metido mano y no sé si es complicado o hay que tener en cuenta algún algún detalle crucial. Agradecería que me dieseis vuestra opinión sobre el problema y el análisis que hago, así como cualquier información que me ayude a resolverlo. Gracias y saludos, Pere PD: dejo aquí el esquema de la suspensión neumática del D3, por si os sirve de inspiración.
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 27 Ene 2023 10:16
    • INEOS GRENADIER
    • Hola. Teóricamente el coche está en producción desde octubre del año pasado. En sus redes sociales anuncian que en breve entregarán los tres primeros en un lugar remoto del mundo para que sus dueños los lleven a sus casas. Con respecto al pick-up, a mí me parece feo como un calcetín sudao, pero es que no me guatan los pick-ups en general. Y me llama la atención la pegatina que indica que es un prototipo para EE.UU. y por eso lleva los intermitentes rojos. Podría ser indicativo de que ven más negocio allí con ese tipo de coche que en Europa. Un saludo.
    • En: El Bar o la Tasca / El bar
    • 26 Ene 2023 21:20
    • Avatar de Tombte
    • RRC 300 Tdi más que perezoso.
    • La EGR la,tengo anulada. Comprobaré la bomba de elevación y cambiaré los manguitos de admisión y turbo. También comprobaré que la transmisión gira fácil como indica AngelV8efi, aunque creo que tiene más que ver con la alimentación que con la transmisión pero está por comprobar. Ya os contaré.
    • En: RANGE ROVER / Range Rover Classic + P38
    • 26 Ene 2023 00:00
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

[DUDAS] PONIENDO AL DÍA EL FREE2 DE ZIGZAG 12 Ene 2023 18:33 #967927

Hola de nuevo a todos,

Puede que los mas antiguos de lugar me recuerden de mi anterior época por este foro, soy ZigZag (antiguo moderador de esta sección y ex-propietario de un Free 1).

El caso es que hemos vuelto a la marca con un Free 2, que he comprado de oportunidad para ir haciéndole los 4 apaños que uno vaya pudiendo y dejarlo al día poco a poco.

Se trata de un Frelander 2 SE TD4 de 2007, de 160 CV todavía sin FAP y AUTOMÁTICO. Tiene unos 270K Km.

Ya le he solucionado el tema por el que el vendedor me lo dejó tan barato: no funcionaban bien los mandos y el sensor del capó estaba caput de forma que saltaba la alarma... le pedían el higado en la LR. Lo solucioné puenteando el sensor de apertura del capó y pidiendo el kit de reparación de los mandos en Aliexpress.

Ahora ando un poco mosqueado porque no se si está a punto del todo, por las siguientes razones:
- Consume mucho mas de lo homologado: Madrid - Asturias hace una media de 8,5 cuando homologa 6,7 en carretera, y tengo la media en unos 10 sin darle mucha caña.
- Tiene como un olorcillo fuerte a veces en el habitáculo... no se si gasoil mal quemado, olor a aceite quemado... no es siempre, y se nota mas cuando lleva un rato funcionando.
Arranca bien y hace el típico ruido a diesel "de toda la vida"... luego el andar es suave y bastante lleno.

Había pensado que, además de cambiar aceite y filtros (aire y habitáculo) podría anular la EGR, que con esos KM debe estar como el palo de un churrero... ¿que os parece? ¿Hago algo mas?

También agradecería mucho si alguien me puede pasar el enlace la plaquita de la EGR, no la termino de encontrar.

Saludos!
  • zigzag
  • Avatar de zigzag Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

[DUDAS] PONIENDO AL DÍA EL FREE2 DE ZIGZAG 15 Ene 2023 21:59 #967973

Hola, encantado
Yo me merque recientemente un Freelander 2, cierto es que con bastantes menos kilometros, ya que es de 2012. y lo que he calculado, despues de hacerle casu 4000km desde que lo tengo es que mi consumo es de 7,6 l/100.
EREo si, bajando a Madrid, metiendome por el ponte (poquito) y viajando a Béjar (Salamanca).
No se si te sirve de referencia.
  • Aranako
  • Avatar de Aranako
  • Fuera de línea
  • Newbie
  • Newbie
    Socio
  • ¿Por qué no?
  • Mensajes: 38
  • Gracias recibidas: 7

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

[DUDAS] PONIENDO AL DÍA EL FREE2 DE ZIGZAG 16 Ene 2023 20:15 #967987

Gracias por responder!

Por la fecha de matriculación que indicas (y siendo auto como el mío) el tuyo tiene que consumir necesariamente menos según lo que homologa el fabricante: Extraurbano 6,8 frente a 5,7; Urbano 8,7 Frente a 11. Curioso que 190 CV y 150 CV homologuen mas o menos lo mismo. En todo caso, la proporción entre homologación y realidad es similar.

¿Alguiente tiene el de 160 CV auto?

Saludos!
  • zigzag
  • Avatar de zigzag Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 10
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1