Últimos mensajes

    • Avatar de SergiDean
    • Llantas 18” para Discovery 4
    • OSTRÁS ES VERDAD! Pues me has dado una idea estupenda. Yo había pensado en montar las KO2 en 265/60 R18 pero como tengo que homologar igualmente(el ET de las llantas que quiero sobresale ligeramente de la carrocería) aprovecho y monto las KO2 en 265/65 R18, eso es más goma así que perfecto para el campo. Pero, ¿no roza en ningún punto? Otra duda Pini qué ET tiene las Compomotive que has puesto? Gracias y saludos!
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 16 Ene 2021 16:04
    • Avatar de juanky
    • Re:Nanocom - Modos de inicio
    • Dos comentarios Juanky: 1) ya te han contestado, es como dice Txakarro: hay que dar un toque a la pantalla (o desenchufar / enchufar) 2) ojo con dejar la nanocom enchufada: aunque parezca apagada, consume batería y te puedes llevar un susto (me pasó; y me salvó la bateria secundaria)[/quote]Lo se Pedro. Hace no mucho me di cuenta en otro coche en el cual llevaba un obd2 bluetooth conectado constantemente y me quedé sin batería:( Enviado desde mi SM-N986B mediante Tapatalk
    • En: General / Consultas Land Rover en general
    • 16 Ene 2021 14:27
    • Avatar de XeVoRa64
    • Re:todo lo que hay que saber de un discovery td5
    • Aquí tienes a dos "ilustres" del Club que también son Venezolanos (Melchi y Mari). Seguro que escribe en este hilo en breve. Desde mi ignorancia te aconsejo: - Abrir la ECU y mirar si tiene aceite. Si es así tendrás que limpiar bien y cambiar un mazo de cables que no se porque pasan el aceite desde el motor a la ECU. Cambio recomendado cada 50.000 km - Colocar bloqueo central si no lo tuviera. - Si económicamente puedes compra una máquina de diagnosis (Nanocom). - Cambiar aceites de los grupos, transfer, y caja de cambio con MTF94. NUNCA CON OTRO. Y seguro que habrá muchos más consejos a continuación. Enviado desde mi SM-N986B mediante Tapatalk[/quote] Muy buen aporte de cosas a revisar, para los que estamos verdes aún en los Td5 y 4x4 en general. Ya que tengo otra cosa que mirar al mio cuando vaya a ver cual es la avería dichosa... En cuanto a la caja de cambios, el mio al ser automático, lleva DEXROM, el cual pretendo cambiar, junto con su filtro y junta del cárter del cambio, pero hasta no estar solucionado el tema del motor, no haré nada. En cuanto al bloqueo central, ¿Cómo se sabe si lo tiene instalado o no? ¿Qué beneficios aporta? Perdonar mi ignorancia... ¡Un saludo!
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 16 Ene 2021 11:13
    • Avatar de capi 110
    • Proxima Salida.....
    • Buenos días : Precisamente en Baleares no creo que esté la cosa para hacer salidas en grupo.... Habrá que esperar a que mejore la situación sanitaria. Un saludo : José Luis ( Ibiza ) Enviado desde mi Mi A2 mediante Tapatalk
    • En: Foros Autonómicos / Baleares
    • 16 Ene 2021 10:28
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Vibración en motor y humo azulado al acelerar

Vibración en motor y humo azulado al acelerar 27 Sep 2020 18:38 #939309

Buenas a todos:
Parece que cuando salgo de una entro en otra.
Hoy he salido a dar una vuelta con mi mujer en el Disco por unas pistas cercanas algo rotas y en un momento dado ya de vuelta hacia casa he notado que la palanca del cambio empezaba a vibrar mas de lo habitual pero como iba cuesta abjo y por una pista rota no he notado demasiado mas. Me he quedado un poco mosca pero no le he dado demasiada importancia.
Pero al salir al asfalto me he dado cuenta de que el coche tenia algo menos potencia, vibraba mucho y al acelerar soltaba humo azulado y olia a aceite quemado.

Me he parado a ver si veia algo y ya en ralenti se nota que algo no va bien pues hace como amago a calarse, aunque no llega a hacerlo.
Al acelerar, noto que el motor se agita y mueve bastante mas de lo habitual.
Creo notar algo de aceite de mas por la junta de la tapa de valvulas pero siempre ha perdido por ahi ...

He vuelto a casa lentamente y lo he aparcado a la espera de ver que hago.

¿Por donde empiezo? He de comentar que ultimamente estaba pensando en llevarlo a ajustar valvulas pues las notaba un poco más trqueteantes de lo normal. Nose si alguna se ha ido mas de la cuenta? Una vez se me cayeros las tapetas de un par de valvulas y vaya lio.

Lo que me escama es esa vibracion del motor en parado frnacamente.
El turbo no parece que sea aunque es el original con 310 mil km y seguro que no está como nuevo.

De temperatura perfecto y el nivel de anticongelante perfecto.

Nivel de aceite todavia no lo he medido. Lo voy a dejar descansar un rato para medirlo.

Escucho ideas ...
Un saludo!!!

Xavier
  • Ivax
  • Avatar de Ivax Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 920
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Vibración en motor y humo azulado al acelerar 27 Sep 2020 19:21 #939310

Saludos.

Vaya lio. De paso que miras el aceite, revisa el eje del turbo. No creo que este mal, pero es de lo mas facil de revisar. Lo siguiente puede ser quitar la tapa de balancines a ver que asoma por alli.
El siguiente usuario dijo gracias: Ivax
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7641
  • Gracias recibidas: 195

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Vibración en motor y humo azulado al acelerar 28 Sep 2020 02:32 #939323

Hola, sintomas casi calcados tuvo el mío. Además de costarle arrancar en frio y no pasar de 90 o 100 cuando aparecía esa vibración tan acusada. El coche se quedaba en 4 cilindros, en principio decidí cambiar el arnes de los inyectores pero nada. Luego ya vimos que un inyector el 3 concretamente estaba muerto. Me lo repararon y fino filipino incluso arrancando a la primera. Ahora me ha vuelto a humear blanco con mucho olor a gasoil, arranca a la primera o segunda en frio y a veces con arranques en caliente tras una buena tirada de km suena a picado de biela, a pesar de esto el coche va bien. Me voy a aventurar a cambiar toricas y cortafuegos a ver que tal... Suerte!
El siguiente usuario dijo gracias: Ivax

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Vibración en motor y humo azulado al acelerar 28 Sep 2020 10:15 #939331

Voy a levantar tapa de balancines y a ver qué encuentro.
Me da la impresión que un cilindro anda haciendo de las suyas.
Tengo la sensación que he vuelto a tener algun problema con los aprietes del calado de válvulas ya que me parece que se desajustan con demasiada frecuencia.

Incluso sospecho que pueda haber tenido algun tema con la correa de distribución. Tendré que mirar si no se ha saltado algun diente.
El año pasado en Croacia rompí el arbol de levas debido probablemente a una incorrecto cambio de correa de distribución por parte de mi antiguo mecánico. Nunca pude comprobarlo, pero empecé a tener problemas despues de ese cambio.

En fin. Lo miraré el fin de semana próximo que hay que ganarse la vida para pagar estos estropicios,
Saludos

Xavier
  • Ivax
  • Avatar de Ivax Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 920
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Vibración en motor y humo azulado al acelerar 29 Sep 2020 06:53 #939368

Saludos.

El coche de Ivax por la foto parece un 300, el de Mgme debe ser un TD5, motores competamente distintos.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7641
  • Gracias recibidas: 195

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.098 segundos

 

Nuestros Colaboradores