Últimos mensajes

    • Avatar de adventurista
    • Freelander sin la "doble"
    • ¿Que no era tan dificil la pregunta? ¿Has leido tu primer mensaje? Dices que se trata de un freelander, un modelo que aparecio en 1997, y sin decir nada mas haces una pregunta a medias. Tienes la suerte de que por aqui hay gente que sabe mucho y con los pocos datos que das medio adivinan de que se trata, te dan una solucion a medias pues todavia no sabemos cual es tu problema y todo esto sin haber saludado ni presentado. Respondemos a tu mensaje con humor y sobretodo para que no caiga en el olvido y alguien pueda ayudarte y aun asi te marcas la chuleria de despreciarnos diciendo que tenemos ganas de bastardear. Esto es lo que yo llamo entrar como un elefante en una cacharreria. Pues nada, sigue asi campeon. :88: :88: :88: :88:
    • En: General / Consultas Land Rover en general
    • 28 May 2020 00:14
    • Avatar de tielve
    • Ruta fase; DESESCALADA, DESCONFINAMIENTO, DESESPE...
    • Hola colegas!! Espero y deseo que todos esteis bien. Proximo 7 de Junio tengo intencion de salir ya pol monte con el :lr: , ya es hora, no? Eso, que para entonces si no me llamaron para currar, tengo ganas de llenar el zurron de viandas y arrancar direción reserva del Saja-Besaya, casi seguro que con prevía visita a Barcena Mayor, pueblo más bonito de Cantabria, no por que lo diga yo, si no por que esta puesto en un cartel a la entrada del pueblo. Para acceder al parque natural es necesario permiso administrativo que se consige en este enlace https://aplicacionesweb.cantabria.es/solia/bienvenida.htm, muy importante ZONA SURESTE yo es lo que he cogido, es gratuito y es instantaneo, solo teneis que imprimirlo y llevarlo ese dia encima, comida campestre, terminaremos visitando si todo va bien el Castillo de Argüeso y merienda :birra: ó cafe en la capital Campurriana. Todo ello respetando las normas sanitarias y de distanciamiento que esten en vigor ese dia. A ver si alguien se anima!! Vengaaaaa animoooo!! A ver si somos los primeros del club en salir al monte y damos envidia con fotos y videos a los demas, para que nada más puedan salir se tiren al monte!! saludos :defe:
    • En: Foros Autonómicos / Cantabria
    • 27 May 2020 22:25
    • Avatar de Gus
    • Kit monomasa en td5. Primeras impresiones
    • YO me he quejado toda la vida del bimasa del td5 ya que solo me duró el primero 160.000km!, madre mía. Ahora que tengo un puma, beso el suelo por donde pisa el que inventó el bimasa. Vuelve al bimasa original. no lo dudes. Yo llevo el td5 superpotenciado y como digo el primero me duró unos 160.000km y el segundo otros 140.000 pero ambos se han cambaido funcionando perfectamente, se cambiaron por prevención al haber quitado caja de cambios. Kit monomasa de mi puma ya he perdido la cuenta de los que he puesto con 215.000km, y lo malo son los que me quedan por poner.
    • En: General / Consultas Land Rover en general
    • 27 May 2020 18:52
    • Dudas varias sobre pintura
    • Una pregunta, ¿de qué año es? Algunos Santana compartían el blanco de los Suzuki Santana SJ. Para sacar el color lleva el marcó de la parrilla delantera. El lado de unión con las aletas no tendrá el color desgastado y la pieza es "ligera" para andar paseando con ella.
    • En: Consultas por Modelo de Land Rover / Series
    • 27 May 2020 15:11
    • Avatar de alcontar team
    • Nuevo por estos lares.
    • Te felicito por haber alcanzado tu sueño. Veo que somos muchos los que hemos anhelado durante largo tiempo uno de estos, por razones absolutamente incomprensibles, por otra parte. Yo, sin ir más lejos, tardé 50 años en conseguirlo, pero ha valido la pena. Hasta pronto. Saludos desde Barcelona.
    • En: General / Bienvenidas y Presentaciones
    • 27 May 2020 13:12
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Solucionado Bomba de vacio 300tdi

Bomba de vacio 300tdi 19 May 2020 16:38 #934266

Muy buenas confinaciones compañeros! Anteayer le cambié a mi disco 300tdi la bomba de vacío ER3539 y su correspondiente junta, ya que la que tenía perdía algo de aceite y me lo dejaba todo pringao. La cuestión es que después de ponerla en su lugar y al par de apriete correcto en frío, hago cinco km y en cuanto el eceite empieza a estar a temperatura de funcionamiento me empieza a hacer clac clac clac a partir de 1200rpm y siguiendo las rpm del motor ya que está mandado por el árbol de levas. Excepto por el hecho de que pueda estar estropeada asi de nueva en nueva no sé si es algo que no haya tenido en cuenta. No sé, estoy bastante confuso al respecto.
Si alguien sabe de que se puede tratar le agradecería me lo indicase.
Por cierto, aprovecho para preguntar, el émbolo de la bonba que sobresale y es empujado por el árbol de levas tiene "muelle" cuando lo presionas o debe estar libre y es otra fuerza la que lo "saca" para afuera cuando no es presionado por la leva del árbol?
Creo que tendré que recuperar la bomba antigua aunque me pierda algo de aceite, no quisiera cargarme algo del motor o las levas y tal vez sea cuestión de devolver la bomba nueva a GB. Que por cierto me dijeron que era equipo OE...
Un saludo y que nos sea leve a todos...
Where no One has gone before...
  • Tesla
  • Avatar de Tesla Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 119
  • Gracias recibidas: 20

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Bomba de vacio 300tdi 19 May 2020 22:48 #934281

Saludos.

Tiene un muelle muy fuerte que lo saca para afuera aunque suelen tener un trocito de holgura. El muelle no lo metes con la mano ni de broma.
Es casi imposible monta el depresor mal.

Si el depresor viejo te pierde por la junta de la tapa, taladra los remaches, quita la tapa, por pasta de juntas y vuelve a montarlo con tornillos en lugar de remaches y arregado.
El siguiente usuario dijo gracias: Tesla
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7177
  • Gracias recibidas: 109

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Bomba de vacio 300tdi 20 May 2020 08:55 #934289

Gracias compañero. De hecho eso que me dices ya lo hice en la bomba vieja y dejo de perder por la junta de la tapa y pasó a perder por las dos redondas que hay en la tapa, vamos que está rajada. Pero en lo que concierne al bulón a que hago referencia y que es el que sobresale de la bomba y está en contacto con la leva del árbol, sale y entra de la bomba sin notar ningún muelle ni resistencia alguna. Es curioso. Y aparte del ruido que co.ento en el post anterior, solo al calentarse el motor, el coche frena bien. La bomba por eso he visto que se calienta mucho... enfín el fabricante ya me ha dicho que me envía otra bomba pero no entiendo que pueda fallar...
Where no One has gone before...
  • Tesla
  • Avatar de Tesla Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 119
  • Gracias recibidas: 20

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Bomba de vacio 300tdi 20 May 2020 13:16 #934293

No sabemos que bomba has comprado.
Pero si me permites la observación te sugiero que compres -de entre las que encontrarás en el mercado- la original Wabco. Te puede costar entre 140 y 300€ pero es la única que funciona y dura.
Las económicas puedes descartarlas, pues te durarán poco.
Pasa igual con la bomba hidráulica. Si has de comprarla no vayas al chollo, pues tendrás que ir al chollo unas cuantas veces y comprobarás que te sale mucho mas caro "el chollo" que una buena.

Los repuestos tienen eso: hay ofertas a precios muy golosos. Pero su duración es proporcional al precio.

En el motor 300 hay seis fungibles que debes llevar encima de repuesto cuando sales de viaje, y los que llevas puestos así como el repuesto merece la pena que sean de calidad:

Bomba de agua (busca la de origen: 70€)
Bomba hidráulica (ZF sentido de giro correcto. La hay inversa también)
Bomba de vacío (la Wabco original)
Alternador de marca reconocida (Magnetti Marelli, Lucas, Bosh…)
Polea tensora con un buen rodamiento
Correa poliV del tamaño correcto.
El siguiente usuario dijo gracias: Tesla
  • kings
  • Avatar de kings
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 4967
  • Gracias recibidas: 68

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Bomba de vacio 300tdi 20 May 2020 15:05 #934297

Gracias por tu comentario Kings. Es una Wabco original. Es por tanto equipamiento OE. Todo lo que dices es de cajón, obviamente a estas alturas de la película no vamos a andar con baratijas que puedan fastidiar la seguridad de marcha. También muy importante los lubricantes y líquidos hidráulicos del que ya publiqué un extenso artículo hace un par de años apuntando en el mismo sentido de la calidad.
Tan solo planteaba algunas dudas en anteriores comentarios de este mismo post a los que todavía no he encontrado respuesta y que esperaba que algún compañero con más experiencia que yo pudiera aclararme.
Seguiremos esperando que seguro que alguien sabe a que se puede deber la avería que planteo y si el émbolo se ha de mover sobre un cm aprox sin ningún tipo de contrapresión por muelle que se perciba...
Where no One has gone before...
  • Tesla
  • Avatar de Tesla Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 119
  • Gracias recibidas: 20

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Bomba de vacio 300tdi 21 May 2020 00:18 #934307

Saludos.

Ya te dije que si, de nuevas tienen un poco de recorrido muerto. El resto del recorrido lo hace apretando contra un muelle bastante fuerte, que no aprietas con la mano. Lo que no entiendo es que te empiece a hacer ruido en caliente.
El siguiente usuario dijo gracias: Tesla
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7177
  • Gracias recibidas: 109

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Bomba de vacio 300tdi 21 May 2020 20:10 #934339

Pues ya somos dos que no entendemos... y es que el recorrido del émbolo es de 1cm aprox. Tal vez algo más, que es la alzada aprox de la leva que se ve en el árbol al desmontar la bomba del bloque motor. Y luego me he "sentado" encima de la bomba para entendernos, no con la mano si no apoyando todo el peso del cuerpo en la bomba y el émbolo apouayo en el suelo y nada, que no se mueve. Por eso estoy pensando en que el muelle podría estar roto... y lo de la temperatura tal vez se dilate algo dentro con el aumento de temp... no tengo ni idea pero antes de recibir la nueva voy a desmontar esta y poner el cuerpo de la antigua que tenía jodida la tapa y perdía y asi de paso verifico aver que tripa se le ha roto y lo posteo para mayor conoci.iento y gloria de la humanidá. Que aalgún miembro le pueda pasar algo parecido y asi lo tiene más fácil... un saludo compañero!
Where no One has gone before...
  • Tesla
  • Avatar de Tesla Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 119
  • Gracias recibidas: 20

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Solucionado Bomba de vacio 300tdi 22 May 2020 09:31 #934358

Bueno. Ya di con el problema. Ahora tendré que buscar una prensa o con alguna llave de vaso y un gato. Atentos que algún compañero se podría encontrar con el problema al cambiar la bomba depresora de freno si ésta le llega como me llegó a mi. Verificar que los allen estén apretadicos. Que allen? Pues enseguida lo vemos...
El tema es que se envió a medio montar. (el de la derecha es el que vino "defectuoso")
Ese cilindro más ancho que está por debajo del émbolo se salió porque: Efectivamente los tornillos de allen venían abiertos y sin apretar y cuando cogió temperatura y el aceite empezó a lubricar se salió el cilindro guía.
Así tenía que venir tanto el cilindro guía del émbolo (dentro del cuerpo de la bomba) como el tornillo (totalmente apretado que ni se ve)
Y no así, en el cual el cilindro guía ha salido por la fuerza del muelle al no estar bloqueado por los tornillos de fijación allen...
Ahora y para no liarme, seguramente esperaré a que me llegue la nueva a ver si hay más suerte. Espero que mi desgracia le pueda servir a algún compañero en un momento dado...
Where no One has gone before...
El siguiente usuario dijo gracias: Espectador
  • Tesla
  • Avatar de Tesla Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 119
  • Gracias recibidas: 20

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Tesla. Razón: No me insertaba las fotos pero si se previsualizaban.
  • Página:
  • 1
Tiempo de carga de la página: 0.524 segundos

 

Nuestros Colaboradores