Últimos mensajes

    • Una de ITV
    • Buenísimas, fotos me han encantado;) el mío está mas picado.No veas el curro que tiene esto... ayer en el desguace. Hoy he hablado con uno que tiene un taller chapa pintura ,un ex pillado de los Suzuki preparados y me ha dicho que en España está prohibido cortar Chasis...¿Eso es verdad? La pregunta cuando esté todo terminado...¿Es legal cortar chasis ?,como esto no se puede disimular y van a ir a tiro hecho, informe anterior... En el informe diré que el arreglo lo he realizado yo... ¿Y si se produce un accidente por ejemplo con remolque ...que pasaría con responsabilidades y seguro? Gracias a todos.
    • En: General / Consultas Land Rover en general
    • 14 Nov 2019 19:50
    • DEFENDER 90 TDV6 BITURBO 275cv
    • Bueno, preguntaba por el TDV6. Aquí mismo, un poco más arriba, ya descartaste el LS3. Pero como que vuelves a mencionarlo, pues comento lo siguiente :lol: :lol: :lol: :lol: Dices que es por contraseña de homologación. Vale; pero para el LS3. Sin embargo, existe ésta otra opción. Tenemos a la propia LR, que ha sacado la edición limitada de 150 unidades; del 90 Works (también en 110). Monta además un motor que te será muy familiar, el 5.0 V8 del Range Rover. Y ahí ya tienes un chasis con contraseña de homologación para ese motor. Lleva una caja ZF de 8 velocidades, que si no es la que comentas tú, será muy parecida. Vale, de acuerdo, no es el LS3. Pero es un V8; 5.0 con tropecientos caballos, atmosférico; o sea, que hay motor para rato y maltrato, y acople inmediato para una caja automática de 8 velocidades como la que comentas. Luego cuando te aburras, (me lo regalas por la idea que te he dado), le pones una pegatina parecida a ésta, pero que ponga Tombuctú V8 y lo vendes por 100.000 libras. Seguro que ese motor ya lo has tocado.
    • En: Consultas por Modelo de Land Rover / Defender
    • 14 Nov 2019 19:38
    • Problema de arranque en 300 TDI del 97
    • Buenas tardes, llevo unos años con un discovery 300 del año 97, desde hace algún tiempo me esta dando fallos eléctricos. En la mayoría de de ocasiones cuando voy a arrancarlo por la mañana no me arranca, le tiro y me hace como si tuviese poca batería, a lo mejor le tiro dos o tres veces y nada, y al tirarle otra vez me arranca bien, otras veces ni arranca, al final tengo qe arrancar los a racha o con pinzas. También noto qe con las luces puestas noto como cambia de intensidad en el alumbrado, también con el motor caliente y en subidas, se me sube la temperatura hasta arriba (y los niveles los tiene bien) y al poner el intermitente sea derecho o izquierdo la aguja de la temperatura baja a su sitio y al quitar el intermitente vuelve a subir. Le he comprobado la batería, el alternador, le he revisado el motor de arranque, le he cambiado el cable de masa y aparentemente mejoró pero otra vez esta igual. En verano con la calor a penas me da fallo de arranque, pero con el frío le cuesta mucho arrancar. Espero qe alguien pueda ayudarme a dar con lo que tiene. Muchas gracias
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 14 Nov 2019 19:18
    • Avatar de alfon
    • Rotula A
    • Gracias por la explicación de veras. El unico detalle que me confunde es si debo colocar los caballetes soportando el eje trasero o mejor colocados en el bastidor/chasis? O da igual? ¿ que diferencia hay para esta operacion? Perdonad mi falta de conocimientos...pero no quiero liarla.. Gracias a todos de antenano. Enviado desde mi SM-A530F mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 14 Nov 2019 18:44
    • Taller de Elecnor en Pontevedra
    • Buenas, siempre he llevado el Defender a Severo Vidal en Pontevedra hasta que cerró a principios de año y ahora estoy un poco perdido, me hablaron del taller que lleva la flota de Defender que tienen los de Elecnor pero no lo doy encontrado, alguien sabe donde está o sabe de otro taller que hallan tratado con Defenders? Tengo que cambiarle el embrague antes de nada y no quiero que sea el primero que toquen...Gracias por adelantado
    • En: Foros Autonómicos / Galicia
    • 14 Nov 2019 15:51
    • Mando a distancia
    • Land Rover Discovery 3 He cambiado la carcasa de una de las llaves en un taller de electrónica porque estaba muy deteriorada. La cuestión es que ahora no funciona para abrir y cerrar las puertas. He seguido las instrucciones del libro por si se hubiera descargado la batería o desconfigurado pero sigue fallando igualmente. Sabéis algún otro motivo que pueda causar esta avería? Saludos.
    • En: General / Consultas Land Rover en general
    • 14 Nov 2019 09:50
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Humo blanco,sin fuerza y con tirones

Humo blanco,sin fuerza y con tirones 10 Nov 2019 09:36 #926802

Hola buenas a ver si me podéis hechar una mano porque estoy del Discovery 200....me compre un discovery 200 y el coche tenía muy buena pinta 200.000km y de mecánica se le veía muy bien al igual que el interior era de una persona mayor y solo lo utilizaba para moverlo por el pueblo y poco más el caso es que el coche daba unos tirones como en bajas investigando vi que podría ser de la bomba inyectora....tuve que comprar una de segunda mano y por desconocimiento estaba sin calar :(( me hize con unos útiles para calarla y luego me di cuenta que necesitaba otro útil que viene con un reloj comparador para ponerla a punto....el caso es que con mi tío que es mecánico la pusimos y con un calibre la dejamos bien el coche ya no daba tirones iba perfecto todo era perfecto jajajajaja costo mucho... pero como 2 meses mas tarde un día arranco el Discovery y suena como a metal nose como decirlo pero sonaba un sonido como metálico pero lo dejé pasar ya que volver hacer toda la operación me llevo mucho tiempo y quebraderos de cabeza al igual que llevarla a un bombero me costaría un riñón... Hasta hace como unos días el coche hechaba humo blanco y no andaba mucho no subía de revoluciones como debía....ayer se me paro derrepente y no conseguía arrancarlo mire la bomba de elevación y el manguito que tiene del filtro a la bomba de elevación y dándole al contacto del coche no salía gasoil es decir al coche ahora no le llega ni gasoil a parte de la bomba que esté fuera de punto.Si alguien me hecha una mano y me dice que es lo mejor que podría hacer en esta circunstancia se lo agradecería gracias ;)
  • David23
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 2
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Humo blanco,sin fuerza y con tirones 10 Nov 2019 12:38 #926811

Saludos.

Casi seguro distribucion ATPC. La bomba de alimentacion la mueve una leva en el arbol de levas, Si te asomas por el agujero de poner aceite al motor y das al arranque, veras que la valvula no se mueve.

ATPC: a tomar por cu...
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6944
  • Gracias recibidas: 45

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Humo blanco,sin fuerza y con tirones 10 Nov 2019 12:41 #926812

Autoinvitado escribió: Saludos.

Casi seguro distribucion ATPC. La bomba de alimentacion la mueve una leva en el arbol de levas, Si te asomas por el agujero de poner aceite al motor y das al arranque, veras que la valvula no se mueve.

ATPC: a tomar por cu...

En este mundo lleno de siglas, se agradece la aclaración...:lol:
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Ausente
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3246
  • Gracias recibidas: 219

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Humo blanco,sin fuerza y con tirones 10 Nov 2019 13:12 #926816

Espectador escribió:

Autoinvitado escribió: Saludos.

Casi seguro distribucion ATPC. La bomba de alimentacion la mueve una leva en el arbol de levas, Si te asomas por el agujero de poner aceite al motor y das al arranque, veras que la valvula no se mueve.

ATPC: a tomar por cu...

En este mundo lleno de siglas, se agradece la aclaración...:lol:


Claro que se agradece la explicacion ya que a dia de hoy se puede confundir con el otro ATPC
Adjuntos:
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2792
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Humo blanco,sin fuerza y con tirones 10 Nov 2019 13:44 #926819

adventurista escribió:

Espectador escribió:

Autoinvitado escribió: Saludos.

Casi seguro distribucion ATPC. La bomba de alimentacion la mueve una leva en el arbol de levas, Si te asomas por el agujero de poner aceite al motor y das al arranque, veras que la valvula no se mueve.

ATPC: a tomar por cu...

En este mundo lleno de siglas, se agradece la aclaración...:lol:


Claro que se agradece la explicacion ya que a dia de hoy se puede confundir con el otro ATPC


Curiosa coincidencia, por otra parte...
El siguiente usuario dijo gracias: David23
  • alcontar team
  • Avatar de alcontar team
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • "Per ardua, ad astra!"
  • Mensajes: 1223
  • Karma: 1
  • Gracias recibidas: 97

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Humo blanco,sin fuerza y con tirones 10 Nov 2019 14:54 #926821

Losiento pero me he explicado mal y me he liado,esta mañana he estado liado con el otra vez y a los inyectores les llega gasoil también a la de elevación,no se me ha ido la distribución cierto es que he dicho que no llegaba gasoil pero si llega. He intentado quitar el solenoide que si no me equivoco es la que corta el gasoil pero por más que he intentado con la fija o inglesa no había manera de sacarlo me obliga a sacar la bomba ahora os pondré alguna foto y vídeo mi pregunta es si la bomba funcionaba (aunque estuviera fuera de punto) es normal que se pare derrepente y no consiga arrancarlo yo creo que se ha ido totalmente de punto nose...de todas formas gracias por la ayuda
  • David23
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 2
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Humo blanco,sin fuerza y con tirones 10 Nov 2019 22:06 #926836

Saludos.

No conocia ese otro ATPC.
Ruido metalico, humo blanco, tirones, falta de fuerza.... distribucion saltada,si no se ha roto aun. taque fuera de ajuste valvula doblada...., De momento deja la bomba quieta para no moverla de punto de nuevo
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6944
  • Gracias recibidas: 45

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.445 segundos

 

Nuestros Colaboradores