Últimos mensajes

    • Avatar de AitorG3
    • Comida de navidad 2019
    • 1- Galardi 1 2- Paulo (2 adultos+1 niña menú infantil) 3- Assanta 1 4- Codea 2 5- Iokiin 1 6- Garmen 1 7- Canario 1 8- Borja 2 9-DonJav 1 10- AitorG3 2p 11- Madaia3 2p Sent from my SM-A520F using Tapatalk
    • En: Foros Autonómicos / Euskadi
    • 17 Nov 2019 00:36
    • Nuevo en el foro
    • Podría contaros muchas batallas de indios, pero en el momento de inscribirme lo hice con el teléfono y allí poco menos hay que hacer encaje de bolillos. Me llamo Roberto , soy de un pueblo que se llama Yeles ( En Toledo) y tengo un Range Rover p 38. El coche desde su compra está maldito. Lo que no sabe este coche es que soy maestro en exorcismos y otras hierbas. Me tiene un poco hasta los …. pero reconozco que se ha convertido en un reto personal. Próximo a hacerlo funcional, (hasta le he comprado los anagramas de Range) se me ha ido el clima. No pasa nada ,, tengo toda la paciencia que haga falta.
    • En: General / Bienvenidas y Presentaciones
    • 16 Nov 2019 23:04
    • P38 2.5 DT - Climatización
    • Saludos a todos. Estoy teniendo el mismo problema que tu. Funcionaba perfectamente pero a raíz de desarmar todo el coche por dentro para cambiar las moquetas, aproveché, y fui clema por clema dándole con limpia contactos a modo de mantenimiento preventivo. Cual no ha sido mi sorpresa cuando al ir a conectar el clima ahora no funciona. Se ha quedado la pantalla sin ningún dato y el clima no hace nada de nada, ni activa a\c, ni servos, ni velocidad del ventilador. Mañana desarmaré todo por si me he dejado algo mal puesto. P,d. si separo el mazo de cables con la clema blanca de la consola del clima funciona el ventilador con toda potencia. Malditos duendes...
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 16 Nov 2019 22:52
    • ITV y más
    • Ojo, que yo tampoco, me fio más de la explicación de King's. De echo, voy a cambiar la valvulina por la GL4. Ahora estoy con los inyectores, a ver si se le quita el humo ese que tiene, que me da hasta vergüenza.
    • En: Consultas por Modelo de Land Rover / Series
    • 16 Nov 2019 20:22
    • presentación desde galicia
    • hola me presento desde galicia, estoy a punto de adquirir un td5, veremos que pasaq or el lunes o mañana, ya que el coche es muy economico pero evidentemente por el precio tiene trabajos que hacer si finalmente lo adquiero pondre unas fotos, en casa ya pase por un vitara hard top, un samuray, ahora un grand vitara y este espero que sea uno mas que aumentara la pequeña flota de coches que tengo que asciende a 7 coches, el tema es que no dejo de leer este foro con ver una luz al final, ya que el cche en concreto le falla la neumatica y queria aprovechar para levantarlo 5cm, principalmente el coche se compra por tractor ya que tengo una plataforma y quiero subirla a 2500, lo usare tanto para tirar del remolque por carretera como para la vendimia ir a la la playa y aparcar en cualquier cuneta, paseos por monte pero light nada extremo, aunque mi padre tiene la ilusion de hacer un raid por marruecos, ya se vera, y claro despues de tanto leer no se que kit comprar, yo ya iba encaminado a unos terafirma pero cuales elegir a mi me parecen todos iguales no siendo de que unos ponen medion y otros heavy, es que tengo un lio terrible en la cabeza la idea es no gastar mas de 600 en el kit, pero bueno lo prondre por el foro correspondiente, lo que pasa que queria presentarme previamente, un saludo
    • En: General / Bienvenidas y Presentaciones
    • 16 Nov 2019 19:46
    • Presentacion del disco td5 de A.t j
    • Hola soy nuevo en el foro...Muy bonito,me he fijado con la matricula delantera,es mas pequeña que las normales? yo tengo que cambiar la mia y la tuya me parece mas pequeña.donde las hacen?hay problema en la itv...?
    • En: General / Pasarela Land
    • 16 Nov 2019 17:36
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Muerte subita

Muerte subita 08 Nov 2019 17:40 #926763

Hoy he parado el coche, Discovery II 2004 TD5 180.000Km, después de un pequeño desplazamiento, comportamiento totalmente normal, todo perfecto, al cabo de una hora vulvo al coche, abre normalmente con la llave y al ir a arrancar, un pequeño "plof", y no hace nada, NINGUNA LUZ EN EL CUADRO, no abre ni cierra con la llave, nada, solo tiene encendido el reloj, absolutamente nada. Como tengo que ir a recoger a mi mujer, cierro manualmente insertando la llave en la cerradura. Cuando he vuelto para mirar algo, la verdad es que entiendo poco, el coche ahora no abre ni con el mando a distancia ni insertando la llave, con lo que tampoco puedo acceder al interior.
¿Algún consejo? ¿Alguna idea de lo que puede haber pasado?, Parece como si la batería se hubiera desconectado.
¿Hay alguna forma de abrir la puerta?
Ayuda por favor.
El coche nunca ha estado averiado ni de motor ni de electrónica, sólo he tenido que poner una transfer nueva, amén del mantenimiento, periódico del coche y muchos plásticos rotos en el campo.
Gracias anticipadas.
  • Discoppito
  • Avatar de Discoppito Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Que suerte he tenido de nacer......
  • Mensajes: 341
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 08 Nov 2019 18:50 #926764

Desde luego parece que te has quedado sin batería, aunque es raro que no se encienda nada en el cuadro.


Enviado desde mi iPhone utilizando Tapatalk
  • juanky
  • Avatar de juanky
  • Fuera de línea
  • Administrador
  • Administrador
    Socio
  • Mensajes: 3680
  • Gracias recibidas: 142

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 08 Nov 2019 19:57 #926767

Cuando se ha quedado sin batería otras veces, las luces del cuadro encendían, las cerraduras abrían, o al menos lo intentaban pero ahora es que nada, parece como si se hubiera salido una borna de la batería y se ha interrumpido el circuito de corriente totalmente. El gran problema es que la llave tampoco abre insertando la llave en la cerradura.:( , por lo que no puedo abrir el capó para comprobarlo. Creo que llamaré a la grua para intentar conectar el booster al polo + del motor de arranque, y así alimentar el circuito para ver si por lo menos consigo abrir el coche.
  • Discoppito
  • Avatar de Discoppito Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Que suerte he tenido de nacer......
  • Mensajes: 341
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 08 Nov 2019 20:27 #926769

¿Tiene pila el mando? cosas mas grandes se han visto con esto de los inmovilizadores...
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3247
  • Gracias recibidas: 220

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 08 Nov 2019 20:44 #926770

Si, tiene pilas. Abrió y al intentar arrancar tras un plof, todo apagado y muerto. Tengo una comisaría al lado de casa y muchas historias con el inmovilizador....
  • Discoppito
  • Avatar de Discoppito Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Que suerte he tenido de nacer......
  • Mensajes: 341
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 09 Nov 2019 00:05 #926774

Saludos.

Evidentemente el borne no se ha salido o no encenderia ni el reloj. Lo que me sorprende es que no abra ni con la llave en la cerradura. Si abres el capo motor con la alarma conectada, saltara la alarma.
  • Autoinvitado
  • Ausente
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6945
  • Gracias recibidas: 45

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 09 Nov 2019 22:23 #926795

Mira que los bornes esten bien apretados. Me paso algo muy parecido y fue un borne flojo.


Sent from my iPhone using Tapatalk
  • Cardell
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 121
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 11 Nov 2019 12:27 #926854

Buenos días, hoy he ido a ver si podía abrir el coche y para mi sorpresa, abre con el mando a distancia, las luces del cuadro bien, bomba de gasolina suena, pero no arranca, solo hace un ruido como un carrete de pesca. Parece que la batería ha recuperado algo en el fin de semana. Voy a cambiar la batería ya que creo ha petado. Lo que me ha alarmado en un principio ha sido la "brusquedad" con la que ha caido, de 100% a 0% en una hora, al menos aparentemente y el no poder abrir las puertas.
  • Discoppito
  • Avatar de Discoppito Autor del tema
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Que suerte he tenido de nacer......
  • Mensajes: 341
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 11 Nov 2019 12:36 #926855

Por lo que dices de ese ruido... parece que es la batería.
  • F.R.D.
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Registrado
  • Mensajes: 1175
  • Gracias recibidas: 12

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 11 Nov 2019 12:57 #926856

Uno con la electrónica nunca sabe.
Pueden ocurrir cosas extrañísimas, como que no deje abrir con la llave tal y como relatas más arriba.

Pero vamos, en principio, el diagnóstico es de libro:
No arranca, componentes electrónicos "perezosos", y todo ésto con temperaturas bajas -> Batería caput.
Salvo no poder abrir las puertas con la llave, el resto, te puede dejar tirado de golpe.
Tengamos en cuenta que estando apagado, tira de batería.
  • AngelV8efi
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1509
  • Gracias recibidas: 35

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Muerte subita 11 Nov 2019 14:28 #926859

Hola, uf menudo marrón. Lo que no me cuadra mucho con el quedar sin batería es que no abra con la llave de forma manual. Revisa la cerradura puede que esta en mal estado.
Socio 337
Ex Santana 88" Serie 2a M
Discovery Td5 1999
  • dcortesv
  • Avatar de dcortesv
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8708
  • Gracias recibidas: 25

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.081 segundos

 

Nuestros Colaboradores