Últimos mensajes

    • Una de ITV
    • Buenísimas, fotos me han encantado;) el mío está mas picado.No veas el curro que tiene esto... ayer en el desguace. Hoy he hablado con uno que tiene un taller chapa pintura ,un ex pillado de los Suzuki preparados y me ha dicho que en España está prohibido cortar Chasis...¿Eso es verdad? La pregunta cuando esté todo terminado...¿Es legal cortar chasis ?,como esto no se puede disimular y van a ir a tiro hecho, informe anterior... En el informe diré que el arreglo lo he realizado yo... ¿Y si se produce un accidente por ejemplo con remolque ...que pasaría con responsabilidades y seguro? Gracias a todos.
    • En: General / Consultas Land Rover en general
    • 14 Nov 2019 19:50
    • DEFENDER 90 TDV6 BITURBO 275cv
    • Bueno, preguntaba por el TDV6. Aquí mismo, un poco más arriba, ya descartaste el LS3. Pero como que vuelves a mencionarlo, pues comento lo siguiente :lol: :lol: :lol: :lol: Dices que es por contraseña de homologación. Vale; pero para el LS3. Sin embargo, existe ésta otra opción. Tenemos a la propia LR, que ha sacado la edición limitada de 150 unidades; del 90 Works (también en 110). Monta además un motor que te será muy familiar, el 5.0 V8 del Range Rover. Y ahí ya tienes un chasis con contraseña de homologación para ese motor. Lleva una caja ZF de 8 velocidades, que si no es la que comentas tú, será muy parecida. Vale, de acuerdo, no es el LS3. Pero es un V8; 5.0 con tropecientos caballos, atmosférico; o sea, que hay motor para rato y maltrato, y acople inmediato para una caja automática de 8 velocidades como la que comentas. Luego cuando te aburras, (me lo regalas por la idea que te he dado), le pones una pegatina parecida a ésta, pero que ponga Tombuctú V8 y lo vendes por 100.000 libras. Seguro que ese motor ya lo has tocado.
    • En: Consultas por Modelo de Land Rover / Defender
    • 14 Nov 2019 19:38
    • Problema de arranque en 300 TDI del 97
    • Buenas tardes, llevo unos años con un discovery 300 del año 97, desde hace algún tiempo me esta dando fallos eléctricos. En la mayoría de de ocasiones cuando voy a arrancarlo por la mañana no me arranca, le tiro y me hace como si tuviese poca batería, a lo mejor le tiro dos o tres veces y nada, y al tirarle otra vez me arranca bien, otras veces ni arranca, al final tengo qe arrancar los a racha o con pinzas. También noto qe con las luces puestas noto como cambia de intensidad en el alumbrado, también con el motor caliente y en subidas, se me sube la temperatura hasta arriba (y los niveles los tiene bien) y al poner el intermitente sea derecho o izquierdo la aguja de la temperatura baja a su sitio y al quitar el intermitente vuelve a subir. Le he comprobado la batería, el alternador, le he revisado el motor de arranque, le he cambiado el cable de masa y aparentemente mejoró pero otra vez esta igual. En verano con la calor a penas me da fallo de arranque, pero con el frío le cuesta mucho arrancar. Espero qe alguien pueda ayudarme a dar con lo que tiene. Muchas gracias
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 14 Nov 2019 19:18
    • Avatar de alfon
    • Rotula A
    • Gracias por la explicación de veras. El unico detalle que me confunde es si debo colocar los caballetes soportando el eje trasero o mejor colocados en el bastidor/chasis? O da igual? ¿ que diferencia hay para esta operacion? Perdonad mi falta de conocimientos...pero no quiero liarla.. Gracias a todos de antenano. Enviado desde mi SM-A530F mediante Tapatalk
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 14 Nov 2019 18:44
    • Taller de Elecnor en Pontevedra
    • Buenas, siempre he llevado el Defender a Severo Vidal en Pontevedra hasta que cerró a principios de año y ahora estoy un poco perdido, me hablaron del taller que lleva la flota de Defender que tienen los de Elecnor pero no lo doy encontrado, alguien sabe donde está o sabe de otro taller que hallan tratado con Defenders? Tengo que cambiarle el embrague antes de nada y no quiero que sea el primero que toquen...Gracias por adelantado
    • En: Foros Autonómicos / Galicia
    • 14 Nov 2019 15:51
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Los Tres Amigos

Los Tres Amigos 20 Oct 2019 05:39 #925991

Hola. No encuentro el apartado "buscador" del foro. ¿Alguien me podría decir donde está?.

En todo caso, ¿me podríais poner enlace a la solución/soluciones del problema de "los tres amigos" de un Discovery Td5?.

A los 18 años han aparecido las tres lucecitas :(

Un saludo y gracias.
  • wifigratis
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 68
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Los Tres Amigos 20 Oct 2019 13:06 #925996

En la parte de arriba tienes varios botones, entre ellos el de buscar.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2792
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Los Tres Amigos 01 Nov 2019 23:55 #926484


Con eso deberia valer.
Salvo que lleves sensor/es rotos o buje tocado.
Saludos
  • Checa160
  • Avatar de Checa160
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 345
  • Gracias recibidas: 40

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.056 segundos

 

Nuestros Colaboradores