Últimos mensajes

    • Avatar de mrsimon
    • Hola. Soy propietario de un Evoque!!
    • Gracias Checa160 Es éste el tipo de respuesta que busco con información de propietarios y conocimientos de los modelos. Antes de comprar cualquier coche, iré con un experto. Siempre la cago. El 'problema' de LR es que 'solo' hay 2 modelos 'off-road' con reductora: el Defender y el Discovery, y son los más caros. Claro, tu eres de Disco 3/4 y GASSMAN de Disco 2, y cada uno dice que son lo mejores.:S Lo que tengo claro cuando quiera comprar, lo haré con pies de plomo y con un experto en el Disco, ya que no tenga ni P*** idea. Me compro una hucha y mañana empezaré a ahorrar... Saludos
    • En: General / Bienvenidas y Presentaciones
    • 17 Oct 2019 15:04
    • Avatar de gonzo1963
    • Posible compra...
    • Buenas tardes, ¿Un defender 90 300 Tdi con cinturones en las plazas traseras? ¡¡No, hijo no!! Que yo sepa, ni los tiene, ni posibilidad de ponerlos. A pesar que un "ingeniero despistado" en una ITV, me preguntó por ellos, jeje. Un saludo
    • En: Consultas por Modelo de Land Rover / Defender
    • 17 Oct 2019 13:46
    • Avatar de Espectador
    • Hola a todos
    • 404 :angry: ggalan2, si te hubieras esperado diez minutos para hacer la foto, se habría hecho noche cerrada y se vería todavía menos...:lol: Esa maravilla se merece fotos con mas luz...¡Bienvenidos!
    • En: General / Bienvenidas y Presentaciones
    • 17 Oct 2019 10:42
    • Bloqueo
    • Perdon, cable. Si, en carretera hace ruidos mas raros de lo normal,jejeje Tiro del cable, sube el pasador y al soltarlo vuelve a bajar.Supongo que debería quedarse arriba,no? Levante las ruedas y no giran. Blito podrias llamarme y a ver si me lo puedes explicar? 610062738
    • En: Consultas por Modelo de Land Rover / Camiones
    • 17 Oct 2019 10:17
    • Avatar de Lobo
    • Igual algo está al revés
    • Acabo de revisar el Arias-Paz (soy de los antiguos) y tienes razón en como es el funcionamiento. Además mola mucho lo bien pensado que está. El coche no tiene fugas de líquido ni holguras de la caja, Y no he cambiado la bomba, lo que he cambiado es todo lo demás, es decir el motor (he puesto el de un 525 tds) pero aprovechando los periféricos, entre ellos la bomba que es la de antes. Estos síntomas me pasan desde que lo cambie. No se por qué ahora se me ocurre que alomejor puede estar el circuito sucio e impide circular al liquido (con el cambio de motor todo anduvo amontonao), quizá debería drenar y purgarlo todo
    • En: General / Consultas Land Rover en general
    • 17 Oct 2019 09:18
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
Por tercer año consecutivo, convocamos a todos nuestros socios Landroveros, así como a simpatizantes y amigos, a compartir una increíble experiencia llena de vivencias, historias y actividades.
Toda la info en: III Otoñal CLRTTes 2019
¡¡¡Inscripciones abiertas!!!, ¿¿¿te lo vas a perder???

  • Página:
  • 1

TEMA: Problema eléctrico Discovery 200 . Apaga cuadro y luces

Problema eléctrico Discovery 200 . Apaga cuadro y luces 14 May 2019 22:23 #920580

Hola
Pues después de un tiempo con el coche ya empiezo con problemas eléctricos . Cuando voy con las luces puestas algunas veces se apaga todo por culpa de algún corto o algo y me quedo a oscuras, sin radio y sin cuadro . Al poco tiempo recupera . No encuentro ningún cable pelado ni roces en cables . ¿Le ha pasado esto a alguien antes ? Es algún fusible o algo ? Gracias
  • Custo200
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema eléctrico Discovery 200 . Apaga cuadro y luces 14 May 2019 22:28 #920581

Saludos.

Un corto no es o te fundiria fusibles. Tiene que ser algun mal contacto, algun fusible flojo, alguna masa floja o algun conector en el salpicadero o el cuadro.
El siguiente usuario dijo gracias: Custo200
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 6920
  • Gracias recibidas: 37

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema eléctrico Discovery 200 . Apaga cuadro y luces 15 May 2019 05:59 #920590

¿Se te apagan tambien las luces del coche?
Si es asi podria ser que el mando empieza a fallar. Las luces del salpicadero se encienden al activar las luces de posicion y eso se hace con el mando.
El siguiente usuario dijo gracias: Custo200
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2759
  • Gracias recibidas: 131

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema eléctrico Discovery 200 . Apaga cuadro y luces 15 May 2019 07:20 #920592

Si, se apagan las luces , el cuadro y todo. Y parpadea un led rojo de la temperatura...hasta que enciende todo otra vez y vuelve a la normalidad. No se si eso lo hace también cuando quitas el contacto para ver el simil . Voy a chequear el mando y las masas por descartar . Aunque el mando sería mejor cambiarlo porque a ver qué le puedes hacer para comprobar a eso .
  • Custo200
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 9
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema eléctrico Discovery 200 . Apaga cuadro y luces 15 May 2019 09:16 #920599

Creo que te falla el contacto eléctrico del clausor, por el lado opuesto a la llave. Hay 4 cables,
+12v de batería
Accesorios, que es el que te falla
Encendido ( calentadores y electroválvula de la bomba inyectora)
Motor de arranque.

Saca la tapa inferior de la columna de dirección y cuando te pase de nuevo comprueba con el tester si tienes tensión en accesorios. Y para salir del paso, pon una brida de plástico de lado a lado, del contacto eléctrico al lado de la llave, que lo sujete firmemente.
El siguiente usuario dijo gracias: Custo200
  • Davide
  • Avatar de Davide
  • Ausente
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 823
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problema eléctrico Discovery 200 . Apaga cuadro y luces 16 May 2019 21:12 #920666

Eso me pasaba a mi, era el mando de luces. Cambiarlo y solucionado
El siguiente usuario dijo gracias: Custo200
  • Z-0030-M
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 251
  • Gracias recibidas: 1

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.091 segundos

 

Nuestros Colaboradores