Últimos mensajes

Re:Tres amigos

Más
15 Ene 2019 15:31 #914139 por Japercha
Re:Tres amigos Publicado por Japercha
Hola, necesito ayuda, e realizado el brico de los 3 amigos y esto no funciona . Salvo la válvula, un cable a masa y el otro al amarillo verde y los tres amigos no se borran. Ahora están fijos de continuo. Antes aparecían de vez en cuando. Que puede ser . Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2019 18:52 #914155 por juanky
Respuesta de juanky sobre el tema Re:Tres amigos
Lo primero es meterle un Nanocom para borrar el error.


Enviado desde mi iPhone utilizando Tapatalk

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2019 19:37 #914158 por Japercha
Respuesta de Japercha sobre el tema Re:Tres amigos
Y solo se puede borrar con un nanocom ? En Navarra no conozco a nadie que tenga

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2019 21:24 #914166 por juanky
Respuesta de juanky sobre el tema Re:Tres amigos

Japercha escribió: Y solo se puede borrar con un nanocom ? En Navarra no conozco a nadie que tenga


Donde vives.
El domingo por la noche estaré en Tudela con el Disco, y llevaré el Nanocom. ¿Tú coche es un td5?


Enviado desde mi iPhone utilizando Tapatalk

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2019 21:36 #914168 por Japercha
Respuesta de Japercha sobre el tema Re:Tres amigos
Pues te lo agradezco un montón pero vivo a 150 km de Tudela. Entrando de Alava al lado . Además de lo de las luces encendidas , ahora me pasa que al arrancar el coche el pedal del freno ta no hace el ruido que hacia antes, un conk . Puede ser por puentear la valvula shuttle . Que lío tengo .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Ene 2019 11:47 #914192 por Fervigo
Respuesta de Fervigo sobre el tema Re:Tres amigos

Japercha escribió: Pues te lo agradezco un montón pero vivo a 150 km de Tudela. Entrando de Alava al lado . Además de lo de las luces encendidas , ahora me pasa que al arrancar el coche el pedal del freno ta no hace el ruido que hacia antes, un conk . Puede ser por puentear la valvula shuttle . Que lío tengo .


Yo también estoy a vueltas con nuestros conocidos "amigos" , importante que la máquina que lea los errores sea la correcta, por que a mí me da errores del sensor de balanceo, y mi coche no lleva el ACE. jejejejejejeje, lo del freno, a mí me lo hace desde que lo compré, la verdad como nunca me había fallado por eso no le di mucha importancia.

¿¿Podría estar relacionado el líquido de frenos con estos problemas ??? deteriorado, marcas diferentes etc...


Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Ene 2019 07:01 #914220 por dcortesv
Respuesta de dcortesv sobre el tema Re:Tres amigos
Hola, si la válvula es la misma, no la sustituiste, y no hay error con los cables, te diría que cambies la válvula por una nueva.

Socio 337
Archivo Adjunto:

Ex Santana 88" Serie 2a M
Discovery Td5 1999

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Ene 2019 08:31 #914227 por Fervigo
Respuesta de Fervigo sobre el tema Re:Tres amigos

dcortesv escribió: Hola, si la válvula es la misma, no la sustituiste, y no hay error con los cables, te diría que cambies la válvula por una nueva.



A que te refieres con errores en los cables?? a que no hay continuidad, que haya alguno roto?


saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Ene 2019 10:45 #914233 por dcortesv
Respuesta de dcortesv sobre el tema Re:Tres amigos
Hola, después de la "ñapa" le borraste los fallos de la SLABS? No es necesario un Nanocom, hay otros aparatos de diagnostico que te pueden borrar los fallos; hoy día cualquier taller tiene una Delphi o un Autocom... ;)

Socio 337
Archivo Adjunto:

Ex Santana 88" Serie 2a M
Discovery Td5 1999

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Ene 2019 13:41 #914295 por AdrianSuki
Respuesta de AdrianSuki sobre el tema Re:Tres amigos
Buenaaaas!!!

Antes de modificar el cableado que tiene la shuttle valve sensor, es necesario comprobar que la resistencia interna es la correcta.

Debes de tener 3 resultados en 4 pruebas.

El 0 indica que el sensor no esta presionado y el 1 indica que si esta presionado.

0 - 0 -> 3 Ohmios

1 - 0 -> 2 Ohmios

0 - 1 -> 2 Ohmios

1 - 1 -> 1 Ohmio

Si esta prueba es correcta, entonces hay que seguir indagando.

Un saludo!!

+ LR Discovery 2 Td5 '00 -El GadgetoMovil- (Laboratorio movil de cacharros e inventos y transporte urgente de paparajotes)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Ene 2019 14:34 #914300 por Japercha
Respuesta de Japercha sobre el tema Re:Tres amigos
Hola, en mi caso como tengo el coche en garantía y después de meter la máquina de diagnosis , la máquina marcaba que la valvula shuttle está estropeada. Hemos pedido una nueva y el martes cuando la montemos dios dirá. Espero montar la valvula nueva y después borrar la avería. Eso sería lo ideal , veremos .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Feb 2019 22:42 #915323 por Japercha
Respuesta de Japercha sobre el tema Re:Tres amigos
Bueno, después de unos días ya tengo instalada la nueva valvula shuttle. Poner el contacto, arrancar y los tres amigos desaparecen. Ahora el tema es el siguiente, antes de que los tres amigos se quedarían permanentemente encendidos, cuando arrancaba el coche el pedal del freno hacia un ruido ( conk ) , con las luces encendidas ya no lo hacia y ahora que no están las luces tampoco hace ese ruido. Alguien sabe que puede ser ?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Feb 2019 18:24 #915349 por Checa160
Respuesta de Checa160 sobre el tema Re:Tres amigos
Es una especie de “reseteo” que hace el freno de vez en cuando.
No se si purgarse purgarse o como simple chequeo, pues al hacerlo, si tienes el pie sobre el pedal, notas qie hace el tipico tembleque del abs cuando actua.
Es normal


Enviado desde mi iPhone utilizando Tapatalk

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Feb 2019 21:42 #915370 por Japercha
Respuesta de Japercha sobre el tema Re:Tres amigos
El tema es que antes de que se quedaran los tres amigos permanentemente encendidos siempre cada vez que arrancaba el coche el pedal del freno hacia ese especie de golpe. Hoy e probado el coche sobre la nieve y al apurar el freno el pedal a hecho ese golpeo característico de cuando entra en funcionamiento el ABS. El tc también perfecto. Creo que todo funciona bien. Iremos viendo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Feb 2019 05:36 #915381 por Checa160
Respuesta de Checa160 sobre el tema Re:Tres amigos
Entiendo que si tenias la valvula tocada más allá de lo normal, no hacia el chequeo. Por eso no haria lo del pedal.
Me alegro que funcione


Enviado desde mi iPhone utilizando Tapatalk

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.092 segundos

 

Nuestros Colaboradores