Últimos mensajes

    • Avatar de Peke
    • Presentación del Disco 2 (por fin)
    • El reposapiés no es de serie, pero es buen apaño, la huella de serie más abajo queda muy lejos y entre el pedal y el plástico queda muy poco espacio para meter el pie. Los parachoques por desgracia son caros nuevos y de desguace para ticamente inservibles, arrimando un poco más pones el de hierro con winch o no, eso a gusto. Poner el del 300 es posible, me gustaría saber cómo porque no lo sé pero si lo he leido, además creo que no es necesario homologarlo. La luz de freno posiblemente vaya ligada a los tres amigos, pero vamos así rápidamente mira el nivel del líquido, si está bajo se enciende.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 09 Ago 2020 01:08
    • CONSEJO AMORTIGUADORES TD5
    • Muy buenas: Al hilo de lo que se comenta me planteo montar unos terrafirma pro sport para sustituir a los originales con altura estándar en un 300tdi. Mi presupuesto es 100€ por amortiguador y de momento sólo cambiaré los delanteros. Sólo hago pistas y los que llevaba me parecían suficientes. Qué opináis de los pro sport en comparación a los originales? Gracias de antemano por las respuestas
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 08 Ago 2020 21:50
    • Presentación
    • Saludos. Puedes desmontar la bomba y medir el diametro interior. Si pones una bomba de mas diametro, tendras algo mas de potencia de frenada. En cualquer caso, es mas importante que tenga el mismo numero de salidas y la misma rosca. Cualquier patrocinador del foro sabra ayudarte.
    • En: General / Bienvenidas y Presentaciones
    • 08 Ago 2020 18:02
    • Avatar de albaud22
    • Taller pel nord
    • Hola bones! M'acabo de comprar un Discovery 2 i m'agradaria tenir un taller de confiança que conegui els Land Rover. En tinc un de confiança però no són especialistes en LR... Jo visc al Ripollès i he vist que heu recomanat uns quants tallers a la zona de Barcelona i rodalies, però em queda molt lluny com per dur-lo allà. He vist que havien recomanat el taller Rius 4x4 a Castellterçol, que seria una bona opció. Jo he sentit a parlar del taller APOU 4x4, a Manlleu, però no he trobat res pel foro. Algú hi ha anat? Gràcies!
    • En: Foros Autonómicos / Cataluña
    • 08 Ago 2020 17:02
    • Avatar de naredoV8
    • Discovery 3/4 para tirar de plataforma
    • Buenos días, estoy buscando un coche con 3.500kg de capacidad de arrastre. La primera opción que tengo en mente sería un Discovery TDV6. Lo usaría como vehículo de diario y para arrastrar ocasionalmente (5.000km anuales) unos 3.300kg. Y ahora vienen las preguntas/dudas Sería buena opción para el uso que quiero darle? Mejor cambio manual o automático? El embrague(de ser manual) o el convertidor aguantarían? De ser automático mejor de 6 velocidades u 8? Alguna motorización mejor que otra para el uso que va a tener? Habría otro modelo (de LR principálmente) más adecuado para arrastrar ese peso? Gracias por adelantado y se aceptan sugerencias, opiniones, experiencias.....incluso un Discovery barato:P
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 08 Ago 2020 14:26
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme


TEMA: Se calienta!!!!

Se calienta!!!! 18 Ago 2019 20:25 #923525

Telemaco los discos 200, como los 300, si montan ac de serie traen 3 radiadores.
El de aire aconficionado delante y detras el de anticongelante, que lleva incorporado el de aceite, y el intercooler, ambos juntos en un mismo plano.

Viendo la foto de tu perfil veo que montas dos grandes focos de largo alcance. ¿Has probado a quitarlos a ver si sube la temperatura? No deberia afectar si la bomba no esta "tocada" pero por probar no pasa nada.
¿Montas la parrilla de serie? En algunos defender han puesto parrillas fashion y la temperatura del motor ha subido.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3240
  • Gracias recibidas: 223

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 18 Ago 2019 20:44 #923527

El manómetro de prueba se pone con un latiguillo en lugar del bulbo de presión, métrica M10x1.
Dudo que los faros te afecten en algo, yo también los llevo, y achuchandole el FAE no pasa de 90 grados.
Ya que te toca mirarlo todo, quita las 2 tapas del lateral derecho del motor, hay va el árbol de levas, y verás sus casquillos, con los calentones igual se ha soltado alguno y te pierde presión de aceite al ralentí.
  • Davide
  • Avatar de Davide
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 869
  • Gracias recibidas: 13

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 18 Ago 2019 21:31 #923529

Yo ando con problemas similares: si voy suave no hay problemas, pero cuando le doy un poco más de alegría al acelerador, la temperatura comienza a subir, y a tirar anticongelante por el rebosadero del tapón.
Estaba convencido de que era la junta de la culata, porque los manguitos cogen bastante presión, pero ahora dudo, porque creo que el radiador no se calienta, por lo que no se, termostato (es bastante nuevo), bomba... (??)
Como sugerencia, si tienes o puedes conseguir un termómetro laser, de esos tipo pistola, puedes comprobar la temperatura en los distintos puntos del circuito.
¡Suerte!
  • Txakarro
  • Avatar de Txakarro
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 246
  • Gracias recibidas: 21

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 18 Ago 2019 21:54 #923531

Tres radiadores, si....ya sabia yo que algo me estaba olvidando. El del intercooler.....
Las tapas esas que comentais ya las visualizare cuando tenga el motor delante. Asi de memoria no se si son tapas superiores, laterales, o donde van, si al lado de la bomba de combustible o del lado del turbo.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 18 Ago 2019 22:26 #923533

Lado bomba, una junto a la inyectora y otra junto al bombín del gasoil.
Y esto señores es el radiador de aceite:
Adjuntos:
  • Davide
  • Avatar de Davide
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 869
  • Gracias recibidas: 13

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 19 Ago 2019 21:33 #923556

Pues nada. He venido esta mañana de Burgos a Villarcayo como habitualmente conduzco y todo perfecto. Temperatura por la mitad o pelin mas y sin problemas de presion de aceite ni cosas raras.
Por la tarde hemos venido a Resconorio y en la subida donde siempre se calienta, si lo hago en 4ª a 60-70 con medio pedal y a unas 2000-2200 rpm, tampoco ocurre nada. La aguja si que despega de la raya central para ir al medio de entre esta y la siguiente, pero como siempre ha hecho.
Desde Storm me comentan que necesitan un diagnostico de un taller especialista porque no creen que tres viscosos seguidos esten estropeados, y segun les han comentado algunos talleres, no es problema del mismo.
Sin embargo, yo he consultado hoy a un taller especialista y el veredicto es: viscoso.
Me dicen que el calor se transmite por el eje de la bomba ademas del que pudiese venir a traves del radiador, y que cogiendo el coche esa temperatura, tiene que bloquearse.
Mañana vacio el circuito y pongo el nuevo radiador de aluminio que traje de UK y ya veremos.
Mi mecanico de apoyo me ha comentado que ponga un viscoso bloqueado y que compre el original Land Rover, que ese no falla.....
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Ago 2019 00:56 #923562

Has limpiado el circuito de refrigeracion al completo? aparte del radiador me refiero.

Y si ya lo has hecho ha sido soltando el tornillo de drenaje que lleva el bloque motor cerca del turbo para asegurar que se limpien/drenen bien las galerias de refrigeración?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Ago 2019 09:35 #923566

Si te refieres a llevarlo a un taller para que lo hagan con una maquina, no.
Solo he cambiado anticongelante vaciando circuito por manguitos de radiador y por el tornillo de drenaje que comentas.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Ago 2019 10:49 #923572

Si tienes donde, saca el tornillo que te han comentado y “enchúfale” una manguera con agua y un buen caudal a ver si en el motor sale bien el agua por ese tornillo.
Es un modo de “limpiar” un loco y sobre todo comprobar que no está taponado algo...


Enviado desde mi iPhone utilizando Tapatalk
  • Checa160
  • Avatar de Checa160
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 394
  • Gracias recibidas: 53

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Ago 2019 23:00 #923595

Operacion terminada. El paciente salio de quirofano esta tarde.
El vaciado del circuito se hizo por el manguito inferior del radiador. Como estaba lleno de agua, agua limpia salió. Aproveche el hueco creado para reposicionar el amortiguador de direccion y puse el radiador nuevo. Antes de ello, le meti agua con la pistola de riego a presion por el radiador del A/A desde dentro hacia la parrilla delantera, pero apenas salio agua manchada.
Uno de los viscosos nuevos que supuestamente no funcionaban, lo utilice para bloquearlo y dejarlo fijo.
Quite el tornillo del bloque y salio agua limpia y cristalina.
Una vez finalizado el proceso y despues de dejar todo en su sitio, se tragó sin pensarselo un par de garrafas de 5 litros de anticongelante.
Mañana tocara ir rellenando. De momento hay aire en el circuito. El termostato aun no ha abierto y el manguito de la caja termostatica esta con aire.
En teoria le falta un litro y pico mas que me lo ira pidiendo a medida que vaya circulando.
Vuelvo pasado mañana a Burgos, si no se calienta, solo quedara cambiar el viscoso bloqueado por el que compre el ultimo y probar si se calienta o no. Si lo hace, viscoso de mierda, si no lo hace, el problema habra sido el radiador.
A ver si termina ya el culebron y consigo salvar la culata
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 21 Ago 2019 14:37 #923609

Has cambiado el tornillo de vaciado del bloque? o pusiste el mismo. Yo pregunté en el concesionario por él y me dijeron que estaba descatalogado. Sabes el paso y tipo de rosca.
  • oscar15
  • Avatar de oscar15
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 527
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 21 Ago 2019 23:08 #923631

La verdad es que ni idea.
Me costó un huevo quitarlo sin desmontar lo que estorbaba pero despues mirando que no lleva torica ni nada, puse el mismo y apreté.
Como no pierde, no le he dado mayor importancia
De esta salimos ardiendo!!!!
El siguiente usuario dijo gracias: oscar15
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 22 Ago 2019 22:18 #923668

Saludos.

Teñemaco, termina de rellenar por el purgador del termostato, es el punto mas alto del circuito y la opcion mas rapida y con garantias.
El siguiente usuario dijo gracias: telemaco4x4
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7339
  • Gracias recibidas: 141

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Ago 2019 00:06 #923673

Ya se, pero por no desmontar y luego tener perdidas por la junta, se puede der dinero.
Ya le he metido casi 12 litros, asi que ya esta bien.
Y va perfecto. Solo queda probar con un viscoso sin trucaje y ver como se comporta para determinar si es el viscoso nuevo por tercera vez el culpable o es el radiador que compre usado pero limpiado desoldando y metiendo varillas.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 31 Ago 2019 13:10 #923976

He probado varios viajes con radiador nuevo y viscoso trabado y el coche va perfecto de temperaturas.
En las subidas la aguja pasa un poco de la raya central, mas cerca de esta que de la siguiente.
Solo queda poner el viscoso recien comprado a ver como se comporta y sacar conclusiones finales.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 31 Ago 2019 17:49 #923981

Hablo del mío, y te digo que en las subidas de puertos, etc, siempre la temperatura sube de 90 a 98 grados.....Llevo el Nanocom siempre puesto y lo voy controlando.


Enviado desde mi iPhone utilizando Tapatalk
  • juanky
  • Avatar de juanky
  • Fuera de línea
  • Administrador
  • Administrador
    Socio
  • Mensajes: 3930
  • Gracias recibidas: 183

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 12 Sep 2019 13:14 #924442

Viscoso nuevo que compre, ya puesto y todo en orden. El coche no se calienta ni en subidas dandole bien.
Por contra, la tempreatura exterior era baja, 12º, y el viscoso no llego a entrar en accion.
Habra que esperar a que haga mas calor.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 13 Sep 2019 23:54 #924500

Me rindo.
Voy a pedir cita en el servicio oficila de land rover
Ye puesto el viscoso ultimo que compre y de nuevo en las subidas se achicharra.
Yo para mi, creo que el viscoso no acopla, ya que con el motor con calenton y aguja en rojo, se le puede hacer girar las palas del ventilador con facilidad.
Pero me estan diciendo que los viscosos no suelen fallar y yo ya llevo 3 seguidos con los mismos sintomas.
Esta TODO cambiado y nuevo aunque el termostato nuevo ya dio problemas y se tuvo que volver a cambiar.
Me dicen que puede ser la bomba que no mande caudal suficiente. Se puso nueva. Si fuese eso, como es que con un viscoso bloqueado manualmente, el coche va perfecto de temperaturas?
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 14 Sep 2019 00:05 #924502

Cuando dices la aguja en rojo ¿te refieres a la aguja de serie? Si es asi ¿has probado a montar un reloj de temperatura a parte? A ver si vas a tener fallo en el reloj
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3240
  • Gracias recibidas: 223

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 14 Sep 2019 10:29 #924510

Ya he probado de todo.....
Puse un reloj adicional fae con sensor de temperatura en culata sujeto con un tornillo al lado del termostato, donde habia un sitio para poder sujetarlo, y el reloj de marras marca menos que el del coche, pero bastante bastante menos. Es mas, tengo hasta 2 relojes de esos distintos.
Creo q el sensor universal que llevo no envia la señal correcta a esos relojes.
El sensor original del coche tambien fue cambiado.
Si cuando llevo montado el viscoso trabado con trabado con tornillos, la temperatura del reloj original marca justo rozando la tercera raya, la del centro (200 tdi) y cuando le apreto sube y sobrepasa esa raya pero sin separarse de ella, es que todo va bien, debo suponer que el reloj marca de forma correcta.
No se, ya he cambiado todo absolutamente todo y no termino de encontrar el problema. creo que hay algo nuevo que esta mal, pero no puedo volver a cambiar todo otra vez, joer....
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por telemaco4x4.

Se calienta!!!! 17 Sep 2019 20:13 #924649

Puedes probar cuando el coche está caliente en exceso como dices, pararte sin apagar el motor y tocar con MUCHO CUIDADO (aparte del calor de los manguitos el ventilador estará girando) todos los manguitos gordos del agua. Si están muy calientes entonces los relojes te marcan perfectamente. También puedes probar a tocar los dos manguitos gordos que van al radiador del agua, y que ambos estén igual de calientes. Si algo de esto no se corresponde con lo que te digo, ya sabes por donde podrías empezar a mirar.

Otra opción, ya pensando a la desesperada, es que el coche los días de calor simplemente no soporte lo que le exiges... Aunque no sé si antes haciendo lo mismo funcionaba bien de temperatura, o siempre has tenido este problema los días de calor.

Un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 18 Sep 2019 10:10 #924673

No he leído todo el pos y te comento mi experiencia con el disco200
Cuando hay problema de temperatura en estos motores suele ser por varias cosas en este orden.

Suciedad en radiador: el radiador original es cojonudo pero el problema que tiene es que se suele obstruir ya que tiene los pasos muy finos, creo que tienen 4 filas finas y los convencionales tienen 3 más grandes.
Con llevarlo a limpiar lo solucionas.

Termostato: que no esté al 100% de su funcionamiento que no esté abriendo lo suficiente con lo que el caudal disminuye y da problemas de sobrecalentamiento.
Puedes hacer una prueba y quitarlo para ver si es eso.
Yo tenía montado el de 82° ya que iba el motor un poco apretado.

Viscoso: si todo lo demás funciona correctamente prácticamente no le hace falta, yo lo tenía quitado y en carretera no se activan los electros que tenía instalado en su lugar.
Puedes hacer una prueba también y es dejando fijo pero como te comento en mi caso apenas llegaba a la ralla de la mita del medidor.

Bomba de agua: que este desgastada y no de suficiente caudal, es difícil pero no imposible ya que se de algún caso.

Junta culata: en los 200 y con kilómetros es muy posible que falle en el 4 cilindro ya que es el cilindro que coge más temperatura y suele perforarse por hay y pasarte compresión al circuito des agua.

También si llevas aire acondicionado, es fácil que entre los dos radiadores coge suciedad y no refrigere correctamente.

Todo esto es desde mi experiencia y con esto no digo que sea el problema.

Y como he dicho no he leído todo el pos.
Defender TD4 2.4 - 110
ExDiscovery 200
  • Nino SGH
  • Avatar de Nino SGH
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 375
  • Gracias recibidas: 13

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Nino SGH.

Se calienta!!!! 27 May 2020 10:02 #934530

Bueno, pues desde entonces, le he montado un reloj de temperatura mecanico de esos que llevan un capilar desde la sonda hasta el reloj y este si que es preciso. En situaciones normales va sobre los 80-85º y en subidas a 90 o poco mas. Llegar a 100 de momento aun no, pero no ha hecho suficiente calor. Ademas de eso, ayer mismo le puse un radiador de cobre que he modificado a 4 filas para mejorar la refrigeracion, y que aun esta por probar.
Lo unico que me mosquea es que con el montaje del intercooler el otro dia y con el radiador ayer, he tenido que despejar el vano para poder trabajar y eso supone que he tenido que soltar el viscoso un par de veces. Y para soltarlo, con su llave especial, no he hecho apenas esfuerzo empujando la llave con una mano. Recuerdo la primera vez que intente quitar el de origen, que tenia que dar a la llave con un martillo y aun asi......
No se si tendra algo que ver o no, pero, cuando el viscoso acopla, no se supone que se deberia autoapretar y luego para soltarlo deberia oponer algo mas de resistencia?
Llevo montado el bearmach, que es el equipo original que monta el disco, segun me dijo Angela, o sea, que es como el de la Land Rover, y no deberia fallar, pero a estas alturas ya me puedo creer cualquier cosa....
Me olvide de comentar que el reloj de serie del coche en comparacion con el que he montado, marca de mas, no mucho, pero es algo mas pesimista.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por telemaco4x4.

Se calienta!!!! 25 Jun 2020 13:15 #935761

Ayer, la prueba de fuego viniendo a Madrid con el remolque vacio. Coche a 120 casi todo el camino, salvo algunos repechos.
Unos 33º de media en el exterior.
La temperatura va normal hasta que empiezo a subir el primer puerto. Sube la temperatura pero se contiene sobre los 100º.
mas adelante en algun otro repecho, sube hasta 102 y 104 alguna vez. Tiene que ser en subidas un poco prolongadas.
Hasta que ya en Honrubia de la cuesta, la temperatura a 110º y tengo que levantar el pie hasta coronar a 80 por hora.
El EGT en valores normales, hasta 800º sin pasar de ahi.
No queda mas remedio que montar el viscoso bloqueado antes de subir Somosierra.
He hablado con Algela y me ha dicho que me de una vuelta por donde FAM Motor. Al final va a ser que tenga la culata algo tocada?
Esta tarde lo sabremos......
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 25 Jun 2020 20:12 #935778

Viscoso bien. Diagnostico: Asesinato
Toca levantar culata y llevar a planificar.
No se si hacerlo ahora en seguida o esperar a mas adelante. El coche va bien excepto en estos dias calurosos si hay repechos muy largos que subir.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2498
  • Gracias recibidas: 58

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.186 segundos

 

Nuestros Colaboradores