Últimos mensajes

    • cambio de radiador por uno todo aluminio
    • No, llevo un termometro digital con la sonda en un agujero de la culata, por eso digo lo de los grados. El reloj de temperatura serie aparte que ni se mueve del medio hasta creo que 118Cº por lo que he leido no tiene ninguna escala en grados, por lo que no vale para nada. Tengo pedido uno de aluminio de ebay, que se supone cabe en el hueco de origen, si entra y no es una mierda se supone que enfriara un poco mas que el de casa por menos de 200€. Ya veremos, cuando llegue y lo pruebe comentare que tal va entre la limpieza general y el radiador nuevo tiene que ir mejor que con lo de 16 años a fuerza.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 03 Jul 2020 17:55
    • Ineos Grenadier
    • Don Rodrigo... Relator, que la calma no se pierda...que si seguís discutiendo os vais a ir a la m¡¡¡Haya paz!!! (Cantata de Don Rodrigo Díaz el adelantado... como la longitud del título no es adecuada, pondremos la original: Cantata del adelantado Don Rodrigo Díaz de Carreras, de sus hazañas en tierras de Indias, de los singulares acontecimientos en que se vio envuelto y de cómo se desenvolvió) En las publicaciones estiman que el precio rondará los 50.000-60.000€. Me parece exagerada esa estimación, esperemos que tenga un precio ajustado.
    • En: El Bar o la Tasca / El bar
    • 03 Jul 2020 16:57
    • Avatar de Blacky
    • Os dejo por aqui mi coleccion :)
    • Pascual! solo decir que espectacular coleccion! La duda que nos surge a todos es... con cual te veremos en las comas? Aunque viendo lo visto te veo capaz de llegar con un trailer cargado de una pequeña selección de tu colección para según el momento usar un o el otro... :88: :88: Un abrazo.
    • En: General / Pasarela Land
    • 03 Jul 2020 16:45
    • Avatar de Blacky
    • Focos LED 7" homologables
    • Buenas tardes compañeros. Desde que adquirí mi defender habia una cosa que sabia que deberia cambiar tarde o temprano, Los focos delanteros. Ya que estos no estan homologados ni se pueden homologar por lo que en caso de tener un accidente de noche se me puede caer el poco pelo que tengo.(apesar que estos iluminen 10 veces mas que los de serie) Entonces quería explicaros un poco mas en profundidad mi situación y que pueda ayudar a otros para que quieran cambiar sus focos por unos LED. Bueno como ya sabéis vivimos en un país maravilloso donde dan muchas facilidades para que nuestros coche estén modernizados y actualizados de una manera fácil económica y permisiva.....QUE NOOOOOO!!!! Bienvenidos a España dodne las ITV son de las peores en europa... enfin... Si buscas por internet lo primeros que encuentras es que....Como ya sabreis un foco homologable debe estar bajo la categorizacion DOT SAE que miden las candelas ( es otra forma de decir lúmenes o intensidad de la luz) , y entonces si un foco pone eso es homologable? la respuesta es NO! Deben tener mas códigos que refleje otras caracteristicas.... pero como aquí no somos ingenieros ni de la ITV.... una imagen vale mas que mil palabras. Focos con nomenglatura DOT no homologables. ¿Que código debe tener para que se homologable entonces? para ello debe estar registrado por competencias europeas para que sea validado en territorio nacional. ¿y eso que supone? Muy facil...$$$$$$ Un foco(nosotros usamos 2) no homologable rondan 20€-40€ y uno si homologable 100-150€. Ahora es cuando venís con las calidades.... si es cierto las calidades pueden variar pero tampoco tanto en algunos casos ya que hoy en día el 90% de estos productos viene de china. ¿Donde puedo conseguir un foco homologable? pues tan fácil como a tiendas especializadas en nuestros cacharros o en una web que sale de las primeras buscando por foco homologable en google. Vale Blacky y con esta chapa que me has contado que... eso investigando yo por internet lo puedo sacar para que me abres un post? Bueno... tras rebanarme en buscar y buscar encontre un foco homologable por 40€.... ( Siiiii lo se picaron... Ya se que tus pupilas se han abierto y tu cartera no se a asustado como historicamente viene dandose cuando lees post de estos.....) En efecto en una web china muy famosa que podemos sacar de una película llamada ALI-g y de la empresa Correos EXPRESS (guiño guiño) hay un foco que SI que es homologable después de hablar con varios compradores que si lo han metido ya en proyectos y un ingeniero que hace proyectos.( como podeis ver este foco si que tiene el codigo para poder homologar.) Conclusión: Los focos de serie no iluminan nada o casi nada así que esta claro que por muy china que sea la opción se nota y mucho (por experiencia propia). Luego entre homologables o no homologables.... Somo mayoritarios para decidir que pero recuerdo que según que piezas en según que accidentes a efectos legales de responsabilidades civiles es como ir borracho.... Entonces en ese punto creo que es de los que no tenéis que tener duda.SIEMPRE HOMOLOGABLE. Una vez dicho esto....podéis comprar focos de 150€ que tiene 40W en cortas y 40W en largas con calidad buena pero... yo soy de los que prefiero a 40€ unidad con una potencia de cortas 30W y 50W de largas ( los valores no están tan alterados como otros productos chinos al estar homologado) y si se me funde uno compro otro que con lo que me ahorre tengo para casi 3 focos mas. Que con los juguetes que tenemos a parte de fundirse siempre puede haber una rama traicionera y partirnos el foco.... Asi que sin mas dilación. Espero que este post os sirva a muchos de vosotros. Nota*: Admin espero que este psot entre dentro de las reglas del foro en no poner ningun link ni nombre ninguna web de manera que se pueda entender como publicidad, solo explico mi experiencia a la hora de escoger. Un abrazo!
    • En: Consultas por Modelo de Land Rover / Defender
    • 03 Jul 2020 16:29
    • Avatar de Blacky
    • Perdida aceite transmisión.
    • Buenas tardes...Disculpar que tarde tanto en ponerme en contacto con vosotros....Al final ya se pudo hacer dicha reparación y con resultados la verdad que satisfactorios. Muchas gracias por vuestros consejos y espero que este post sirva para el otros en caso de tener el mismo problema. Por ultimo quería decir que con un embudo y una manguera pude rellenar tranquilamente las transmisiones con el aceite del manual.... así que con cariño os diré... ¿Que coño hacéis? jajaja Un abrazo familia
    • En: Consultas por Modelo de Land Rover / Defender
    • 03 Jul 2020 15:55
    • Avatar de Blacky
    • Sustituir Clausor.
    • Pues.... siento estar en desacuerdo contigo.... yo tuve que cambiar el Clausor por el bombin, podía quitar la llave con el motor encendido... xDD Decidí cambiar el clausor por lo que decís suelen fallar y todos los bombines de las puertas, el kit me salio por unos 70€. Salvo los tornillo de seguridad el resto fue relativamente facil. Saludos!
    • En: Consultas por Modelo de Land Rover / Defender
    • 03 Jul 2020 14:51
    • Reparación caja direccion
    • Holaaa...al parecer estas en Murcia...hay...supongo que seguira...un taller con muy buen aspecto, respecto a maquinaria e instalaciones, al lado de Beniajan, me parece que le llaman a eso el CAMINO DE LOS PINOS....esta mas o menos por una calle-camino que sale un poco antes de la rotonda esa que han puesto el avion......Mi experiencia no es muy buena, porque me repararon la bomba de direccion del RR 200 TDI...unos 80€, creo recordar, y se rompio justo una semana despues de terminar la garantia,...o sea que duro un año...entonces compre una nueva...ahora bien, esta gente repara alli direciones de todo tipo, bombas, etc..... Un saludo
    • En: Foros Autonómicos / Murcia
    • 03 Jul 2020 12:58
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme


TEMA: Se calienta!!!!

Se calienta!!!! 20 Jun 2015 00:24 #786104

Bueno, pues tras un viaje a Madrid este finde ya he podido comprobar como se comporta el coche.
Tras cambiar el termostato que tenia que se quedaba siempre ligeramente abierto y no dejaba subir la temperatura a valores normales, puse uno nuevo de serie de los que abren a 89 y en condiciones normales, la temperatura siempre va en el medio de la escala del termometro.
Sin embargo, esta vez subiendo somosierra en 5ª a unas 2 y pico RPM, el coche mantenia bien la velocidad de subida pero la temperatura iba subiendo a ojos vista hasta el punto en el que llegando a los tuneles la aguja ya habia sobrepasado la tercera linea blanca y estaba a mitad de camino hacia la roja.
Una vez coronado el puerto, al bajar, la temperatura empieza a descender hasta que baja ppr debajo de la raya central.
El anticongelante esta cambiado, el radiadior limpio, el termostato nuevo.....
No se si tiene que ver con la modificacion sobre la bomba-turbo, que se supone que ha sido algo light, nada del otro mundo, o sea, que no va muy apretao....o si tendria algo que ver con el viscoso, o con los ventiladores electricos, aunque estos ultimos no se si solo funcionan cuando pones el A/A o tambien funcionan en modo normal en apoyo del viscoso.
He tenido otros dos coches con los mismos sintomas. El cherokee lo solucione cambiando el viscoso y el radiador, y en el xantia era que no disparaban los ventiladores por tema de la electronica.
Por donde empezaria a mirar?
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2448
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 00:30 #786106

Tu mismo te estas respondiendo, si todo el circuito de refrigeracion lo tienes bien, el viscoso seria el siguiente punto a comprobar
  • txarli
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 02:41 #786115

Buenas noches.

Empieza revisando el viscoso.

De entrada te recomendaria, que en el siguiente cambio de termostato, colocases uno de 78ºC... No le viene nada mal a nuestros bichos!

Un saludo!
+ LR Discovery 2 Td5 '00 -El GadgetoMovil- (Laboratorio movil de cacharros e inventos y transporte urgente de paparajotes)
  • AdrianSuki
  • Avatar de AdrianSuki
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 305
  • Gracias recibidas: 5

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 12:30 #786156

Es un 200. El problema que tenia era que con el frio no cogia temperatura y en las bajadas se quedaba helado.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2448
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 12:37 #786158

yo lo he solucionado con radiador limpio, cuando digo limpio es por dentro pasando baqueta en taller de radiadores, y montando viscoso nuevo, ahora he realizado una prueba a 37 grados ambiente subiendo un puerto de 15 kms con caravana de 900 kilos 100 kmh, gas a fondo y temperatura a 90 grados, ni un grado mas,
  • juanfry
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 13:33 #786166

Por curiosidad... El termostato que colocaste, es original Land Rover, o es de alguna marca segundaria tipo Britpart?
+ LR Discovery 2 Td5 '00 -El GadgetoMovil- (Laboratorio movil de cacharros e inventos y transporte urgente de paparajotes)
  • AdrianSuki
  • Avatar de AdrianSuki
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 305
  • Gracias recibidas: 5

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 17:16 #786183

No recuerdo bien. me lo mandó Land Santana.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2448
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 17:22 #786185

Lo digo por que he leído de varios casos en los que los que el termostato de Britpart tiene defecto de fabricación. Suelen quedarse bloqueados y no se abren al 100%.

Prueba a sacar el termostato y ponerlo en una olla con agua y ponlo a hervir. Observa si el movimiento de apertura es correcto.

Así podemos descartar que el termostato este defectuoso.

Un saludo.
+ LR Discovery 2 Td5 '00 -El GadgetoMovil- (Laboratorio movil de cacharros e inventos y transporte urgente de paparajotes)
  • AdrianSuki
  • Avatar de AdrianSuki
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 305
  • Gracias recibidas: 5

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 20 Jun 2015 17:31 #786187

OK
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2448
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 21 Jun 2015 13:50 #786254

Porqué dices que se calienta?  Que la temperatura suba al meterle más carga al motor es normal.

la presurización en el circuito de refrigeración hace que temperaturas en el entorno de 100 o 105º  se puedan considerar como normales y no es ningún indicativo de que el motor se este sobrecalentando ni de que tenga algún problema.

Otra cosa es nuestra "Sensación" al ver subir el indicador aproximándose a la zona roja, entramos en una situación de casi pánico que en la mayoría de los casos  no esta justificada.

Un saludo.
  • jjtt
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 21 Jun 2015 23:54 #786335

Vamos a ver. Yo he tenido coches en los que la temperatura ni se inmutaba subieras o bajaras.
Y he tenido otros en los que la variacion era excesiva. En el cherokee la culpa fue de un radiador tupido. Tambien subia la temperatura en cuestas arriba. En el xantia era un problema de accionamiento de ventiladores por una sonda defectuosa.
En este la temperatura normal de funcionamiento tras poner un termostato en condiciones es a mitad de escala o poco menos.
Pero que en una subida en 5ª a Somorierra en direccion Madrid, llegue arriba con la aguja en la posicion 7/8, es decir en medio de la ultima blanca y la roja, no inspira ya mucha confienza, el margen ya es infimo.
No se si estara justificado o no.
Hoy con los calores iba todo el rato en la mitad entre la raya blanca del medio y la tercera. Mientras no haya cuestas, no hay problemas......
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2448
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 13:15 #786586

Pues no, no parece normal.

Como te apuntan, es probable que la solución pase por una buena limpieza de radiador por fuera y por dentro.

Y o comprobar viscoso del ventilador.

Suerte y ya nos diras en que queda el asunto.
  • jjtt
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 13:22 #786588

Pero insistamos.... has cambiado el viscoso?

El mio (300tdi) funcionaba mas o menos en el medio salvo cuando llegaba u a pendiente un poco pronunciada que empezaba a subir, ponerle un viscoso nuevo (proporcionado por land.santana por cierto) y ahi lo tienes, sin inmutarse en los bochornosos mediodias albaceteños ;)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 13:33 #786593

Desazte de él y busca un 300 sin problemas
Probablemente te saldrá más barato que arrastrar un 200 problemático, y te va a gustar mucho por dentro el 300.
Puedes empecinarte en arreglar lo inevitable, y, si eres de Joyas sobre Ruedas,
hasta ganar pasta. (convirtiéndolo en una réplica Camel  ;D ;D ;D)
En serio: el 300
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por tayar.

Se calienta!!!! 23 Jun 2015 14:03 #786600

El viscoso.....
Paré el otro dia en el Alto de los Leones, cuando la temperatura era aun buena, a revisarlo.
Termostato abierto, manguito de radiador bien caliente. Busqué un palo.....un palo gordo.....me lo deshacian las aspas.
No fui capaz de pararlo.

En cuanto a la ultima opinion, aunque sea con toda la buena intencion del mundo, prefiero obviarla y hacer como que no he leido nada.
De esta salimos ardiendo!!!!
  • telemaco4x4
  • Avatar de telemaco4x4 Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2448
  • Gracias recibidas: 56

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 14:23 #786608

:-[Pues vale, si mi opinión no te gusta, lo admito, suele pasarme, digo cosas que a veces no gustan, pero son la verdad.
¿Quieres que te diga que subiendo Somosierra mi 300 se puso a 110 según Faes?
Lo que te digo es que si tienes tantos problemas, probablemente tu disco está muy viejo, y si te pasas a un 300, te lo vás a pasar mejor
Probablemente no tendrías esos problemas en el alto de los Leones, ni tendrías que estar permanente preocupado por la temperatura,
No se puede pretender de un disco 200 que no tenga problemas , es un viejales, del 89,
según creo
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por tayar.

Se calienta!!!! 23 Jun 2015 15:36 #786619

Pero pasar a un 300 no significa erradicar el problema,sabido es por todos que estos tambien tienen males de temperatura que pasan por no tener el circuito de refrijeracion al dia.

el que dice que ama nurburgring, esta loco o no ha ido suficientemente rapido

  • gonza300tdi
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 16:04 #786623

;)Desde luego, pasar a un 300 es seguir vivo, y ya sabemos lo jodido que es vivir
Al que se empeñe en el 200, pues...
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por tayar.

Se calienta!!!! 23 Jun 2015 16:20 #786627

;)Desde luego, pasar a un 300 es seguir vivo, y ya sabemos lo jodido que es vivir
Al que se empeñe en el 200, pues...


Hombre...imagino que lo haces con toda la buena intención, pero tu recomendación es un poco "atrevida" cuando menos.
El problema que tiene es de Tº, algo que dando con la tecla correcta (y que normalmente no es nada caro) se debe de subsanar.

No voy a entrar si un 200 o 300 es mejor porque es absurdo, de sobra están comentadas en el foro las virtudes y defectos de cada uno. Pero vamos, tirar por tierra un 200... :o

Precisamente, en temas de temperatura dan menos disgustos que los 300. Puesto en orden de funcionamiento se divertirá lo mismo, además son robustos y fiables como pocos. Viejo? sólo unos pocos años más que el 300  ;D ;D

Vamos que por un problemilla que tiene fácil solución, cambiar a un coche de segunda mano que no conoces y vuelta a empezar (siempre saldrá algo) pues no lo veo como solución más factible.
  • AMILCAR
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1438
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 16:29 #786631

Referente a cuestión de telemaco4x4, los ventiladores eléctricos funcionan sólo con el AC. Hay gente que monta un interruptor para activarlos a voluntad, pero en otros modelos, en un 200 yo no he oído que haga falta.

Lo que te han comentado, si el termostato es nuevo y el circuito está limpio, y dices que el viscoso funciona como debe...seguramente el radiador necesite una limpieza profesional, ya que los restos, cal, impurezas, obstruyen las celdillas como si fuese colesterol, reduciendo poder de refrigeración.

Es que no hay mucho más. De todas formas, al subir un puerto con altas temperaturas, es normal que la aguja suba un poco por encima de donde estamos acostumbrados.
  • AMILCAR
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1438
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 16:36 #786632

Amilcar, si no lo hiciera con la mejor intención, significaría que lo hago con la peor intención.
Como no tengo malas intenciones, no tengo más que decir a lo dicho
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 16:55 #786637

Amilcar, si no lo hiciera con la mejor intención, significaría que lo hago con la peor intención.
Como no tengo malas intenciones, no tengo más que decir a lo dicho


Hombre ya, no quería decir eso. Es una forma de hablar.
A veces lo que se quiere decir y lo que se escribe no es lo mismo. Perdona
  • AMILCAR
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1438
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 17:07 #786643

Nada que perdonar... todos tenemos nuestras ideas, y seguro que todas son válidas.
Yo ni tengo derecho a opinar
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Se calienta!!!! 23 Jun 2015 17:26 #786647

Pero si de pronto conduces, digamos un Opel Agila 1.2,
te encuentras con un vehículo ágil, barato, y, lo peor, que en ciudad es mejor que nuestros pesados Land Rovers.
El pobre Agila jamás cruzará un río ni una duna y el tío se permite aire acondicionado!!
  • tayar
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por tayar.

Se calienta!!!! 23 Jun 2015 18:00 #786657

Referente a cuestión de telemaco4x4, los ventiladores eléctricos funcionan sólo con el AC. Hay gente que monta un interruptor para activarlos a voluntad, pero en otros modelos, en un 200 yo no he oído que haga falta.

Lo que te han comentado, si el termostato es nuevo y el circuito está limpio, y dices que el viscoso funciona como debe...seguramente el radiador necesite una limpieza profesional, ya que los restos, cal, impurezas, obstruyen las celdillas como si fuese colesterol, reduciendo poder de refrigeración.

Es que no hay mucho más. De todas formas, al subir un puerto con altas temperaturas, es normal que la aguja suba un poco por encima de donde estamos acostumbrados.

los ventiladores tambien funcionan si sube mucho la temperatura, en el caso del 300 a unos 95 grados del reloj adicional que suministra land santana (que por cierto va de maravilla)
  • juanfry
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.196 segundos

 

Nuestros Colaboradores