Últimos mensajes

    • Avatar de RoverTIN
    • Talleres Land Rover en CyL
    • Imagino ya se habrá hablado de esto en otros mensajes. Yo estoy en Burgos y he visto que hay un concesionario oficial aquí, Talleres FAUSTO. He hablado con ellos un par de veces y parecen majos, muy dispuestos y resolutivos. ¿Qué experiencias tenéis? Me han dicho de todo (siempre es igual, unos muy bien y otros muy mal), lo interesante es saber si pilotan bien los diferentes modelos (si controlan). Es como con los clásicos, yo tengo alguno y hay mucho entendido pero luego, no aciertan salvo excepciones. Gracias
    • En: Foros Autonómicos / Castilla y León
    • 18 Jun 2024 19:06
    • Avatar de RoverTIN
    • Ya tengo Range Rover
    • No, no es que me parezca mucho el consumo, es lo que hay. Otros que he probado con un consumo menor, como un CV90 más moderno, en el campo, ¡campo¡ (no hablo de parcelarias que ya parecen autopistas) están muy limitados. Gracias, estaré pendiente de la quedada de Almería, buen sitio¡¡
    • En: General / Bienvenidas y Presentaciones
    • 18 Jun 2024 18:24
    • Avatar de Mario Somo
    • Motor Ranger P38
    • Muy buenas a todos de nuevo, para los interesados en el proyecto ya tenemos avances, por parte de la llanta hemos conseguido unas mickey thompson en 10x16 et-25 sin embargo en tornilleria jeep por lo que pondremos un separador de 3cm a medida, para acoplarlo bien al P38, por parte del motor vamos a optar de primeras a realizar una reprogramacion y anular la valvula egr, en cuanto a la suspension, tenemos unos muelles hechos a medida en csa4x4 y por parte de los amortiguadores , en la parte delantera pondremos estos profender que nos han aconsejado en csa 4x4 y en la tienda profender, en cuanto a la parte trasera pondremos unos amortiguadores pro comp los cuales ya los tenemos en un p38 con unas 37 y van muy bien ademas reutilizaremos los amortiguadores delanteros de serie. El proximo paso es hacerse con los separadores los cuales no les queda mucho, al igual que los acoples para la suspension y empezar con las defensas ademas de adelantar un par de centimetros el eje delantero y como no la homologacion que sera lo mas dificil jajaja. Un saludo a todos.
    • En: RANGE ROVER / Range Rover Classic + P38
    • 17 Jun 2024 21:15
    • Avatar de telemaco4x4
    • Fallo en alimentacion
    • Gracias. Lo que hice fue meter directamente el gasoil en el tubo de la bomba de baja y chupaba de la garrafa del suelo y el motor iba perfecto. Ya me han pasado la informacion pertinente para acceder al aforador El acceso es por el maletero, bajo la moqueta hay una tapa de registro (gracias a Dios) y de ahi se saca el aforador completo. Ya se ve ese amalgama de Blandiblub que ha salido de ahi. Lo que he intentado ahora es que la bomba chupe directa del deposito con una goma, y nones....Asi que he puesto una garrafa en el techo y he intentado cebar por el latiguillo del deposito, soltando el racor de llegada de gasoil a la bomba. Y nones tambien. Esta atascado en algun punto del recorrido. Desmontare de nuevo el prefiltro de decantacion e intentare meter una guia pasacables, ya que no tengo opcion a meter aire a presion. Pero ese el es problema, no llega gasoil al motor asi que no anda.....
    • En: DISCOVERY / Discovery I y II
    • 17 Jun 2024 21:04
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

Problemas con el inmovilizador 08 Nov 2023 21:38 #974078

Buenas noches....
Tengo algunos problemas con el inmovilizador o la alarma, no se muy bien por donde tirar o si están relacionados. Os cuento el origen de la avería. En Septiembre se inundó un garaje de mi trabajo y había un coche que queríamos remolcar y sacar fuera lo antes posible. Entre con mi "Hierro", el agua tapaba los faros y eso que lo tengo elevado +7. "Navegó" perfectamente por el garaje, peor no pudimos desbloquear el coche a rescatar y salimos del garaje. Entre que miramos, valoramos y salimos, ya el agua entro dentro del habitáculo y me llego a las rodillas. Una vez en la calle, abrí las puertas y salió el agua como las cataratas del Niagara. Bien, sin más problemas, lo guardé en el garaje y le dejé toda la noche con un radiador de aceite dentro enchufado. A la mañana siguiente, toda la moqueta seca y sin rastro de agua. La única perdida apreciable, el cargador de CD's bajo el asiento que se murió. Peor al usarlo, vi que me hacía un curioso fallo. Arranca a la primera y va bien. Pero si lo paro y pretendo volver a arrancar, no lo hace, como si el inmovilizador o la alarma se lo impidieran. El caso es que en medio de la calle y rascándome la cabeza, me asome al vano del motor pro si veía algo, me apoye en el interruptor que lleva en el costado izquierdo del vano de motor, el de la alarma y acto seguido, al darle al arranque, arranco a la primera como si nada. Ya me he habituado a cada vez que falla, me bajo, pulso dos o tres veces ese interruptor y arranca. También he visto que cuando va a hacer el fallo, le led de la alarma del cuadro de instrumentos, parpadea. Pefdón por la parrafada. ¿Sugerencias?¿Ideas? Gracias.....
  • kerol13
  • Avatar de kerol13 Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con el inmovilizador 08 Nov 2023 22:13 #974079

Saludos.

Cambia ese pulsador, parece que hace mal contacto.
  • Autoinvitado
  • Avatar de Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8508
  • Gracias recibidas: 436

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con el inmovilizador 08 Nov 2023 23:14 #974082

Bien, mañana veré como trabaja (Interruptor pulsado = circuito cerrado o Interruptor pulsado = Circuito abierto), Lo reproduciré con un puente temporal con cables, a ver si deja de hacer el fallo. De todas formas, pienso que con la alarma desconectada, al abrir el coche debe de estar desconectada, ya ese pulsador, ni pincha ni corta. Mañana lo veremos.
Gracias....
  • kerol13
  • Avatar de kerol13 Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con el inmovilizador 08 Nov 2023 23:39 #974083

Hola!!
Has probado cuando lo paras y no arranca a darle al mando de llave de nuevo como si fueras a abrir el coche y después tirar a arrancar?? ...incluso sin sacar la llave!!
saludos
  • Tielve
  • Avatar de Tielve
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
    Delegado de Comunidad
  • Mensajes: 1088
  • Gracias recibidas: 179

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con el inmovilizador 08 Nov 2023 23:50 #974085

Si. Al fallar y no arrancar, le quito y pongo la alarma, con el mando a distancia, digamos que cierro el coche, lo abro, y sigue con el fallo. Incluso lo he hecho manualmente, metiendo ese famoso código de giros de la llave mecánica en el bombín de la puerta. Tampoco arranca. Es en ese moento, que le pulso un par de veces el interruptor del capó de motor y entonces es cuando arranca. No tiene sentido.
  • kerol13
  • Avatar de kerol13 Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con el inmovilizador 08 Nov 2023 23:52 #974086

Sabemos dónde va la centralita de la alarma o del inmovilizador???? Puede estar donde el pasajero apoya los pies, bajo la guantera????
  • kerol13
  • Avatar de kerol13 Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con el inmovilizador 09 Nov 2023 10:10 #974095

Sabemos dónde va la centralita de la alarma o del inmovilizador???? Puede estar donde el pasajero apoya los pies, bajo la guantera????


Si, ahí está, de color verde, puesta en vertical, con 2 conectores.
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 4840
  • Gracias recibidas: 352

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con el inmovilizador 14 Nov 2023 23:36 #974238

Muchas gracias por tu aportación. Mañana desmontaré y veré si tiene humedad o algún pin flojo o algo parecido.
Sobre el falo que me hace, el de no arrancar, hoy ha hecho algo inexplicable por primera vez. Resulta que lo arranco, va bien, me doy una vuelta y todo va bien. En cualquier momento del recorrido, empieza a parpadear el led rojo, un poco más tenue, que hay en el centro del cuadro, el que se enciende cuando se cierra el coche y se conecta la alarma. Pues bien. Llego a destino, paro el coche y no arranca. Con solo abrir el capó, ya arranca de nuevo. Me imagino que al abrir el capó, el interruptor de la alarma que hay en el vano del motor, cambia su circuito y ya arranca. Que viabn los duendecillos y fantasmas!!!!!
  • kerol13
  • Avatar de kerol13 Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Problemas con el inmovilizador 25 Nov 2023 12:28 #974452

Buenos días...
Por fin pude dedicarle un ratito al hierro, localice el inmovilizador gracias a las indicaciones de Tombuctu4x4. Lo desmonté y estaba como oxidado, como sulfatado, no sé muy bien como describirlo. Ese verdín que le sale a los circuitos impresos cuando se mojen. Lo limpie todo con un limpia contactos sin residuos y un cepillo de dientes, para llegar todos los rincones. Luego una buena soplada y a conectar. Se le han quitado todos los males, incluso, al conectar la alarma, si una puerta o el capó esta abierto, da dos pitidos, función que siempre hacia y yo no recordaba. Todo perfecto. Muchas gracias a todos.
  • kerol13
  • Avatar de kerol13 Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 12
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1