Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

banner sanchez banner Eigastodox4    banner tombuctubanner storm4x4

  • Página:
  • 1

TEMA:

No arranca clak clak 20 May 2023 02:57 #970756

Buenas tengo un Land rover discovery 300tdi y en caliente a veces no arranca, suena un clak clak en la guantera y no arranca, dejo el contacto puesto 5 minutos y arranca. Que puede ser? Tiene batería nueva y el motor de arranque funciona bien.
  • Zarpas
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 3
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

No arranca clak clak 25 May 2023 01:02 #970895

Saludos.

Cuando le des y no arranque, dale un par de golpes al arranque y vuelve a probar. Si con eso funciona, te toca desmontar limpiar y engrasar el arranque y casi seguro cambiarle escobillas. No tiene relaccion con dejar el contacto puesto un rato.
Prueba limpiar y apretar bien los bornes de la bateria y del arranque, el cable de masa del bloque al chasis y todas las conexiones
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 8481
  • Gracias recibidas: 432

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

No arranca clak clak 25 May 2023 02:17 #970899

Aclarar que "un par de golpes al arranque" es dar dos martillazos al motor de arranque. "Por si el Bendix" :lol:
Perdón: las escobillas...tecnologia espacial...
"Embarcadme para cualquier punto más allá de Suez, donde lo mejor es igual que lo peor, donde no existen los Diez Mandamientos, y cualquier hombre puede alimentar sus pasiones." R. Kipling.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 6578
  • Gracias recibidas: 1177

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

No arranca clak clak 25 May 2023 06:02 #970901

El cable de masa es facíl a probar: inserte un multímetro para medir la tensión, los cables entre el bloque y el terminal negativo de la batería, el asistente se arranca, si el medidor lee más de 0,5 V hay demasiado resistencia en el cable de masa. 0,2 V significa una bueno resistencia.
  • Tinerfeño
  • Avatar de Tinerfeño
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 293
  • Gracias recibidas: 93

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

No arranca clak clak 25 May 2023 16:16 #970910

He probado a darle golpes al motor de arranque y no arranca. Lo único que pasados 5 min arranca revisaré los bornes de la batería y la masa. Muchas gracias por vuestras respuestas
  • Zarpas
  • Autor del tema
  • Fuera de línea
  • Newbie
  • Newbie
    Registrado
  • Mensajes: 3
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1