Últimos mensajes

    • Avatar de Rebeca1
    • Vendo pantalla tipo tesla para RR
    • Hola amigos pues eso vendo la pantalla que ya sabéis tengo montada en mi RR l322 por que se me antojo una más grande jajajajajaa está totalmente nueva lleva montada 1 año y va como un misil sistema androire lleva de todo táctil os dejo alguna foto que ya subí en otro post por que preguntaban por algo así el precio es de 300€ yo pague 450 por ella la verdad que le dais un toque al coche radical si queréis más fotos sin problema os envío lo que necesitéis saludos
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 27 Sep 2020 01:00
    • Avatar de telemaco4x4
    • preguntas sobre matriculacion historico e ITV
    • Empiezo por el final. No se muy bien por que pone que la llevas y no la puedes utilizar, pero me supongo que sera por el hecho de que como historico no puedes utilizarlo para remolcar carga y ya por eso te meten por todo. De entrada, en un vehiculo catalogado como historico, no se pueden hacer reformas de importancia, asi que por ej no se puede instalar enganche a posteriori. Claro, el tuyo ya lo lleva instalado, deberia ser mas sencillo. Pero pelear con la Administracion es bastante jodido. Yo despues de tener hecho historico al Renault 12, consegui que me dieran de paso la instalacion en ficha del enganche, no tras pelear y con la inestimable ayuda de una persona en la junta de castilla y leon bastante involucrada y comprometida con estos temas, y que veia absurdo impedir la colocacion de la bola a posteriori si no era un elemento que alteraba las caracteristicas intrinsecas del coche. Al final me lo concedieron pero me obligan a pasar ITV cada 3 años, cuando por eldad me corresponderian 4 y ademas me limitan en ficha la utilizacion de la bola solo para carro tienda, que era el motivo por el que quise ponerla, para poder ir a las concentraciones de clasicos con la casa a cuesta. Deberian autorizarte a usar la bola solo con ese unico fin especifico, excluyendo cualquier tipo de utilizacion industrial. Pero preparate a pelearlo. En cuanto al uso de las plazas traseras, que yo sepa, actualmente en los vehicuos cuyas plazas no estan en sentido de la marcha, no esta prohibida su utilizacion. Para hacerlos historicos, si que se que las plazas laterales directamente las anulan, con lo cual, esta prohibida su utilizacion.Pero esta normativa es de no hace mucho. Si el tuyo lo catalogaron con todas sus plazas, y estan homologadas en ficha, pues nada que objetar a su uso. Para lo de los techos, me da que no vas a poder hacer nada. Si lo homologaron con duro, no creo que te dejen poner el de lona, pero ya aqui estoy hablando sin saber......
    • En: Consultas por Modelo de Land Rover / Series
    • 27 Sep 2020 00:08
    • Avatar de telemaco4x4
    • Salida Puente del Pilar 2020 - Liébana / Picos de ...
    • A ver.....que no pasa nada. Que ya se que tengo sitio. No hace falta que Saltamontes se quede en reserva, hombre. Si yo no escribi antes en el hilo no fue por falta de ganas, es porque no sabemos si estaremos con la suegra en casa o aun no. Por eso, como dice Miguel, que hay mas dias que romerias....o algo asi..... Si hay Tardiu despues, ya se veria.
    • En: Foros Autonómicos / Cantabria
    • 26 Sep 2020 22:45
    • Avatar de Jesus24
    • Deposito direccion
    • Si ya eso si lose, pero nose exactamente si vale porque en teoría es para un td5 con suspensión neumatica, digo yo que la bomba dirección y demás componentes serán iguales solo cambiara deposito, en teoría y ya que es regalado solo quería saber si vale o no o cambia la bomba de dirección de un td5 con ese depósito al otro. Tampoco sé cuánto vale el depósito mio original sino vale mucho me espero al lunes. Lo que no quiero es cargarme la bomba por falta líquido o porque no lleve bastante por eso me remito a preguntar, por si alguno más experto en este tema lo a cambiado por este tipo depósito y no a pasado nada. Si alguien sabe cuánto vale nuevo más o menos lo agradecería
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 26 Sep 2020 22:23
    • NEUMATICOS para P38
    • Hola. Consulta, alguien a puesto NEUMATICOS 315/75R16 MT en sus P38. Actualmente llevo puestos unos 265/75R16 AT, con 2” de levante de suspensión con coils en vez de pulmones, se mueve muy bien, pero me a picado el bichito de subir la medida y más agresivos, valdrá la pena y cuánto más habrá que modificar... Enviado desde mi iPad utilizando Tapatalk
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 26 Sep 2020 22:13
    • RESTAURACION SANTANA GRUA
    • Hola a todos, pues otro ratito mas que estube liado. Desmonte los soportes asientos, quiero montar y homologar 2 asientos semi backet con cinturones de 4 anclajes. Respecto al motor he visto que lleva calentadores de 1.7v en serie. Quiero montarle algo parecido a esto pero de 6 calentadores en vez de 4. http://ldmrecambios.com/es/series/84-kit-calentadores-en-paralelo.html Tambien he despejado el lado del "maletero" y desatornillado la grua, pero pesa un cojon como para moverla uno solo y sin desmontar. La palanca de cambios tiene una holgura bestial, curiosamente solo hacia un lado.
    • En: Consultas por Modelo de Land Rover / Series
    • 26 Sep 2020 20:02
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1
  • 2

TEMA: 130 TD5 no enciende

130 TD5 no enciende 26 Abr 2020 20:50 #933388

Buenos días compañeros, espero que estén llevando una buena cuarentena. Estoy atendiendo una TD5 que no quiere encender. Solo he podido prenderla siendo halada por mi carro pero después no se sostiene y acelera mal y en menos de 1 minuto se apaga. He revisado:

Bomba y circuito de combustible (todo perfecto, bomba nueva ensayada en mi carro perfecta)
regulador de presión (sin problemas)
Cambio de sellos de inyector (estaban bien de todas formas)
Sensor CKP (probado en mi carro, está perfecto, también se hizo un cableado adicional)
Motor de arranque nuevo
Batería nueva
Todos los sensores están trabajando bien, verificados todos en mi carro
Bujias de precalentamiento OK
ECU probada en mi carro sin inconvenientes
Cableado de inyectores es nuevo, no pasa aceite
Probados los 12V constantes al positivo de la ECU
Calibración de árbol de inyectores OK
Pedal del acelerador probado en mi carro
Mi 2 ECU se colocaron en ese carro y es idéntico todo.

El motor gira pero no enciende, lo extraño es que viendo la señal del CKP la misma se desaparece por momentos, aunque se siente cómo si se intentara frenar el motor así que casi seguro no es problema del sensor (que tiene cableado nuevo). Todos los demás sensores muestran todo correctamente, unicamente el CKP aparece con error de "ruido" después de varios intentos cuando se ha ido las RPM a cero.

Este carro iba andando por una calle y de repente se apagóo y no volvió a prender... será el volante dañado?
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 26 Abr 2020 21:10 #933389

Saludos.

Solo te queda por probar que el deposito tenga gasoil independientemente de lo que marque el indicador o algun fallo en el inmobilizador o el aguna conexion de la ceradura de arranque, mala masa de la centralita o algo que no deje pasar bien el gasoil.
Que se dañe el volante debe ser casi imposible.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7420
  • Gracias recibidas: 156

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 26 Abr 2020 21:19 #933392

Se cambió la bomba? Esta purgado el circuito ??
  • lucho mdq
  • Avatar de lucho mdq
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 167
  • Gracias recibidas: 2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 26 Abr 2020 22:57 #933398

Hola Carlos, como te va la vida por Colombia?

Si el coche mantiene buena tensión durante la arrancada, que no baje de 10 voltios y desaparece la señal de RPM durante el arranque, me temo que ahí tienes el problema.

Algunas ECUS se rompen y no marca RPM y no arrancan nunca, pero normalmente no marca nada nunca. Si a ti te está marcando unas vez si y otras no, ahí tienes un problema. El cableado recuerda que tiene que estar apantallado, no vale cualquier cable.

El error de ruido en el CKP es relativamente normal, pero lo debería cuando el coche lleva tiempo arrancado. Yo creo que el problema lo tienes en el cableado de CKP.

Suerte
pa vernos matao.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 27 Abr 2020 04:32 #933399

Puse mis cables externos de ckp, los que usa mi carro. He probado 3 ecu y lo mismo (las tres perfectas en mi carro). Batería nueva reforzada con dos en puente desde mi carro prendido... No baja de 12v en arranque.

Bomba nueva tanque por la mitad. Presión y flujo confirmados antes y después del regulador.

Este carro tiene Clutch nuevo y el volante se bajó para verificar. No se si al ponerlo de nuevo lo hayan Torqueado mal.
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 08 May 2020 05:19 #933860

cualquier idea es bienvenida.....
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 08 May 2020 10:55 #933864

aunque yo nunca soy partidario de usar spray para arrancar, probar a ver si con el spray el motor da explosiones, de esta forma sales de dudas en cuanto a distribución y compresión. Si con spray no explosiona, malo malo.
pa vernos matao.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 08 May 2020 11:10 #933865

Saludos.

Aunque fallara el acelerador, el motor arranca aunque no coja muchas vueltas.
El motor de arranque en mal estado no hace que un motor se pare una vez arrancado
Si arranca tirando con otro coche, no habra caidas de tension durante el arranque,
Solo se me ocurre que quites el arranque para ver el volante de inercia y si esta movido o flojo, y que revises tambien la EGR. A partir de ahi solo queda por mirar inyectores y compresion. ¿Conducias tu cuando se paro? Saber si se paro de golpe o hubo algun tiron o ruido puede ser util.
¿Puede ser algo del inmobilizador o pila del mando?
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7420
  • Gracias recibidas: 156

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 08 May 2020 12:52 #933868

ha dicho que el coche arranca a tirón ?. Si es así el tema es totalmente diferente.
pa vernos matao.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 08 May 2020 16:25 #933869

Efectivamente enciende al tirar con otro carro. El motor de arranque es nuevo y alcanza sin ningún problema las 500 rpm. Lo exraño es que toma 300-500 rpm y de repente se va a 0 y retorna a 300-500. La caída no es sólo electrónica, cuando se va a 0 se siente como si se frenara el motor por un momento.

El que lo iba manejando no era el dueño, era un instalador de audio así que no es muy confiable porque cree que le van a cobrar el daño. El lo que dice es que iba manejando y el carro de repente se apagó... el primer día me dijo que pensó que se había roto el motor porque el carro se había trabado. Se bajó y midió aceite y no marcaba... le cupieron 3 cuartos de aceite... y el tipo le completó con monógrado 50!!!!!

Lo llevaron a un taller en otra ciudad donde intentaron tantas veces arrancarlo que el arranque murió.... será momento ya de abrir el motor? o se les ocurre algo más?
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 08 May 2020 18:01 #933870

Medirle compresión y ganaréis tiempo.
Tomcat Bowler 100" Td5
Defender 90 Tdv6 Bi-Turbo
Discovery 3 AR
Discovery 2 Td5 AR


www.tombuctu4x4.com
Móvil: 639 30 19 90

Modificación de electrónicas para cualquier vehículo.
Reprogramaciones, reparaciones, competición, especialista en Land Rover.
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Socio Profesional
  • Socio Profesional
    Socio
  • Mensajes: 4406
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 08 May 2020 18:36 #933871

Saludos.

Gus, en el pimer mensaje en la 2ª linea pone mas o menos que "consigue arrancarlo halando con otor carro" "Jalar" en aquellas tierras es tirar.
Entonces no conducias tu, Carlos. Solo te han contado lo que paso.
Aunque estuviera bajo de aceite, si estaba recien parado, puede que el aceite estuviera repartido por el motor, sin bajar al carter todavia. o puede que llevara el testigo de presion encendido y no se enterara.
Fundir un arranque intentando poner el motor en marcha..... hay que ser bruto.
Dice que parece que el motor se traba, yo iria pensando en alguna valvula doblada o rota, o distribucion.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7420
  • Gracias recibidas: 156

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 09 May 2020 14:49 #933883

Esta semana le mido compresión... Algún consejo? Cuanto tiene que marcar?

Yo iba manejando mi carro para lograr que prendiera. Una vez prendió subí a la 130 pero era muy inestable, como cuando la bomba ya va a morir o hay algún problema con el CKP. Al intentar mover el carro por sus propios medios muere, al acelerar en vacío toma una eternidad y no creo que pase de 1500 subiendo y bajando en todo momento.
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 09 May 2020 18:39 #933895

Saludos.

Deberia dar sobre 19.5 de compresion . Tambien puedes girar el cigüeñal a mano para buscar algun punto duro o donde suene raro.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7420
  • Gracias recibidas: 156

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 11 May 2020 06:48 #933944

Lo giré a mano y todo bien, no se sentía nada raro
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 11 May 2020 16:25 #933956

Eso tiene mucha pinta de masas sueltas. Revisa bien todas las masas de la transfer y resto de masas de chasis, ECU, etc.
pa vernos matao.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 13 May 2020 04:23 #934002

Mañana reviso las masas. hoy me pareció que el negativo de la batería se calienta en exceso al darle arranque, y que permanece caliente mucho tiempo después.

Como puedo verificar pulsos al inyector? hoy intentamos con la punta lògica tanto positivo como negativo. al darle cranck no hay respuesta permanente, la luz aparece por un instante y se va enseguida...
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 15 May 2020 20:11 #934120

Como van esas masas?
  • Arubio
  • Avatar de Arubio
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 788
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 16 May 2020 19:55 #934144

Masas verificadas y limpiadas. El problema se reduce a la información del CKP.... Algunas veces le doy starter y sube a 400 rpm y mantiene el hilo de datos, pero cierro el contacto enseguida y le doy de nuevo y vuelve a reportar mal las rpm..... Oscilan entre 0 y 230 todo el tiempo. Hemos intentado de todo, revisamos cada cosa y nada...
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 16 May 2020 20:34 #934148

Pues si el ckp falla......... habra que revisar el sensor o el cableado ¿no?
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3286
  • Gracias recibidas: 233

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 17 May 2020 07:31 #934162

Arranque cableado y sensor nuevos y verificados en mi carro sin líos.. Vamos a revisar sistema eléctrico. Esta bastante intervenido y es posible que haya interferencia con la ecu
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 19 May 2020 16:46 #934267

El cableado del CKP de mi carro no tiene blindaje y funciona perfecto en mi carro, pero me preocupa que talvez en este no sea igual.... Como puedo blindarlo? Papel aluminio?
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 19 May 2020 17:17 #934270

A mi no me ha pasado, pero si que me contaron, hace ya bastantes años, de tener que cambiar un motor de arranque porque hacia interferencias con el CKP. Se da la casualidad, de que si arranca bien a empujón, pudiera ser el problema.

Con el papel aluminio puedes aislarlo, si
Tomcat Bowler 100" Td5
Defender 90 Tdv6 Bi-Turbo
Discovery 3 AR
Discovery 2 Td5 AR


www.tombuctu4x4.com
Móvil: 639 30 19 90

Modificación de electrónicas para cualquier vehículo.
Reprogramaciones, reparaciones, competición, especialista en Land Rover.
  • Tombuctu4x4
  • Avatar de Tombuctu4x4
  • Fuera de línea
  • Socio Profesional
  • Socio Profesional
    Socio
  • Mensajes: 4406
  • Gracias recibidas: 144

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 19 May 2020 22:40 #934280

Saludos.

A empujon arranca, pero dice que va muy mal y dura poco arrancado. Si ha probado todos los senseores y centralitas en otro coche y va bien. Puede ser fallo de la bateria. No ha dicho que la haya cambiado y ha dicho que se calientan los bornes.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7420
  • Gracias recibidas: 156

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

130 TD5 no enciende 21 May 2020 05:38 #934308

el problema es el motor de arranque nuevo!!! lo puse en mi carro y voila, las rpm locas no lo dejaban encender.... finalmente pudimos prender el 130 con mucho esfuerzo con mi arranque, pero está botando humo blanco como si no hubiera un mañana, además de tener fallo al acelerar y blow by excesivo. No sé si lo había mencionado, pero cuando este motor se detuvo, la persona que iba manejando dice que midió y estaba sin aceite y le agregó 3/4 de galón de HD 50!!!.. no se si eso haya podido tener un efecto tan nocivo en tan poco tiempo (sólo vueltas intentando encender, nunca giró con ese aceite) o si talvez el humo es resultado de todo lo que intentamos y que haya aceite o diesel en lugares que no debería haber.

Creen que debo bajar la culata? o sigo haciendo pruebas? el carro estuvo encendido durante 40 minutos y el humo se mantuvo. como pueden ver en los videos, hay además un sonido extraño al acelerar, y la aceleración es muy limitada tanto en respuesta como en desboque. La ECU de este carro no funciona en él, ahí está encendido con la ECU MSB de repuesto mía. Lo extraño es que la ECU funciona perfecto en mi carro... en fin, les agradezco su consejo... bajo culata inmediatamente?

Noten que hace un ruido feo al intentar encender. NO estamos usando starting fluid ni nada de eso, el sonido lo está haciendo el motor. comprobamos el timing con los correspondientes pines, revisamos patin y cadena, todo se ve bien...

[youtube]
[/youtube]
[youtube]
[/youtube]
[youtube]
[/youtube]
  • Carlosbeldia
  • Autor del tema
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 879
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Carlosbeldia.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.143 segundos

 

Nuestros Colaboradores