Últimos mensajes

    • Recuperar Serie 3 109 Pick Up
    • Hola Víctor. Yo tengo un 88 del 74 que de origen no es pick-up y la semana pasada lo pase con el techo pick-up y la puerta trasera abatible y no me dijeron ni Pamplona. Puede ser que te toque alguno más tikis mikis pero es lo que hay. Por cierto le quité los asientos traseros.
    • En: Consultas por Modelo de Land Rover / Series
    • 09 Ago 2020 23:32
    • consulta neumaticos llanta 20
    • buenas noches,gracias por las respuestas,en principio en cuanto a llantas serian unas repricas de las que se venden en mercado ingles a un precio economico respecto a originales,debido a que la llanta es de garganta 9.5 estoy pensando en montar neumatico 275,se que penaliza un poco prestaciones pero con la repro no creo que sea para tanto. los hankook es el neumatico en el que estaba pensando,ahora mas sabiendo que se comportan bien en mojado y seco. respecto a los frenos ando detras de buscar informacion para si es posible el montaje de discos un poco mayores,del ranger , con las pinzas de 4 pistones de este.esto mmontando pastillas y discos de calidad y latiguillos metalicos pienso sera buena mejora. estas pinzas de 4 pistones se encuentran a precio razonable en el mercado de ocasion,no asi con las de 6 pistones que estan a precio...... la idea es mejorar la frenada sin tener que invertir un pastizal,hay muy buenos frenos para nuestros discos pero hay que pagar por ellos..... saludos
    • En: Consultas por Modelo de Land Rover / Disco 3 y 4 + Range Rover Sport + L322
    • 09 Ago 2020 21:58
    • Avatar de adventurista
    • Presentación TD200 y TD5
    • Bienvenido al foro. A tu disco 200 lo que le pasa es esto https://youtu.be/XGbCfvN-KWM Y si le revisas/reparas esto volveras a disfrutar del disco 200 por encima de los 80 kph https://youtu.be/_dOijZ9q9PY Para ambos modelos te animo a que busques por el foro, hay muchisima informacion y lo que no encuentres no dudes en preguntarlo.
    • En: General / Bienvenidas y Presentaciones
    • 09 Ago 2020 21:53
    • Bomba de frenos y sus problemas.
    • Hola Lobato, Como limitaste el recorrido del vástago del servo? Creo que tengo el mismo problema, sonido de aspiración y burbujeo en el depósito. Acabo de ponerle la nueva bomba y acabo de sangrar el circuito. Me frena tras insistir mucho.. Muchas gracias y un saludo Nacho
    • En: Consultas por Modelo de Land Rover / Series
    • 09 Ago 2020 16:43
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme


TEMA: Puma 2.4 2008, pistones partidos!

Puma 2.4 2008, pistones partidos! 12 Jul 2020 21:16 #936371

Saludos.

En tema de estafas, quizas el algun servicio de Arbitraje de Consumo o la asistencia juridica del seguro del coche o de casa.

Toda la suerte.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7339
  • Gracias recibidas: 141

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 13 Jul 2020 14:33 #936401

lo bueno de cuando las cosas van mal es que siempre están mejor de lo que se pueden poner luego.

Me llegó una culata nuevo del vendedor, esta vez si que parecía bueno, sin marca, pero se veía otra cosa diferente. Lo de la marca de las culatas se ve que es complicado de averiguar.

Se ha montado la culata de forma escrupulosa, todo perfecto. El motor arranca de maravilla y suena mejor que nunca. Salimos a probarlo, va perfecto, mejor que nunca. Temperaturas ok, muy bajas no llegan a 84 grados.

A los 3km abro capot para comprobar todo, y desastre, el manguito de agua que viene de la culata duro como un cuerno, una presión bestial, aunque el tapón no ha tirado nada de agua y la temperatura muy baja.

Sigo subiendo un pequeño puerto, temperatura bajísimas, tanto de agua como de culata que me devuelve la ECU por el OBD, 84-89 como máximo. De nuevo comprobación de presión de los manguitos, duros a reventar, malo malo.

Ayer subí el puerto de navacerrada por la tarde noche, muy alegre dando leña. Temperaturas bajas, demasiado bajas incluso. Llegó a los 90 grados en una recta en la que le apreté bien. De nuevo presión en el circuito.

Al ralentí puede estar el motor un buen rato que no se caliente anda de nada, 84 incluso 82 grados, y lo mas raro, no coge nada de presión en absoluto al ralentí. Pero si parado le acelero fuerte, soplando algo el turbo, si coge algo de presión. Pero cuando se circula es cuando la presión aumenta mucho.

Le hemos hecho la prueba de gases con el liquido azul y ha dado positivo, cambiando a verde. Sin presión le ha costado mucho cambiar, con presión ha cambiado claramente a un verde oscuro.

Los síntomas son exactos a los que tenía antes de cambiar la culata, lo único que antes si se calentó un poco cuando le apretaba y ahora no ha habido forma. He probado a andar 200 metros con el tapón flojo, y el coche ha tirado agua, no poca para 100 metros y si que ha subido la temperatura por encima de los 94 grados. De nuevo a ralentí se ha vuelto a poner a 82 grados mas o menos y ya en frió se ha rellenado un poco de anticongelante, el cual he calentado previamente con pistola de calor que llevo en el coche para evitar cambio de temperatura, aunque a 80 grados no debería haber problema.

Me estoy volviendo loco, solo veo como posible avería un poro en una camisa muy pequeño que se abre por presión, no por temperatura, y es por ello que al circular con carga si que coge presión y al ralentí no la coge.

Se agradece toda la ayuda posible. Gracias.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15349
  • Gracias recibidas: 167

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 13 Jul 2020 18:25 #936408

Una cosulta.

Puede ser que un motor nuevo de fábrica salga sin ningún número de serie?. Es que este motor no tiene número de serie, y eso si que ya me termina de mosquear del todo. El vendedor afirma que es motor ford original.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15349
  • Gracias recibidas: 167

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 13 Jul 2020 21:39 #936411

de google, pero con pinta razonable

www.martinezperitaci...s.pdf

Adjuntos:
  • Kepilla
  • Avatar de Kepilla
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 351
  • Gracias recibidas: 45

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Kepilla.

Puma 2.4 2008, pistones partidos! 13 Jul 2020 21:52 #936412

Gus escribió: Una cosulta.

Puede ser que un motor nuevo de fábrica salga sin ningún número de serie?. Es que este motor no tiene número de serie, y eso si que ya me termina de mosquear del todo. El vendedor afirma que es motor ford original.


Cuando las marcas detectan un fallo o defecto en una pieza saben que chasis estan afectados y eso es porque cada chasis lleva aparejados numeros de serie de las diferentes partes que monta (motor, cambio, transmisiones,......) por eso me resulta raro que un motor nuevo no lleve numero de serie.
Suerte Gus.
  • adventurista
  • Avatar de adventurista
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3243
  • Gracias recibidas: 223

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 14 Jul 2020 07:42 #936417

Seguimos el caso, con interés y sorpresa, Tal como lo cuentas todo hace suponer que hay un poro.
El proveedor le costara aceptar que hay un fallo de este calibre, con lo que implica.
Eso llevara a un proceso de reclamación caro y penoso.

Sugiero una huida hacia adelante.
Negocia un cambio por otro motor, aun pagando una cantidad,
siempre será menos que el valor que implica un pleito como el que se pronostica.
Ahorraras tiempo y dinero

...Y agarrate que vienen curvas
  • MRx4
  • Avatar de MRx4
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 12787
  • Karma: 7
  • Gracias recibidas: 137

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 14 Jul 2020 15:46 #936442

Hola Gus y espero que tengas suerte.

Leo tu post y me descolocas y que coste que lo he leído varias veces y no comprendo lo que pasa ya que es raro pero raro.

Dices que el manguito se pone duro y no dilatado, asta cierto punto es normal ya que cuando el motor coge temperatura aumenta la presión en el circuito y mas cuando lo aceleras, hay entran las válvulas del tapón del bote de expansión y dices que no tiara agua por el tapón.

creo que si tuvieras un problema como comentas de una fisura tendrías presión en todos los manguitos y en una palabra en todo el circuito y esto conlleva que la bomba no movería el agua y la temperatura subiría por falta de recirculación.

Si el motor esta caliente, quitas el tapón y lo aceleras por norma el agua sale por el baso de expansión de hecho conozco un caso que se dejo el tapón quitado y se quedo sin agua con la rotura del motor.

As purgado según manual ya que en nuestro caso no vale el llenar el circuito y abrir la válvula para su sangrado, te lo comento por que un exceso de presión puede deberse a que hay aire en el circuito.

Lo de la prueba de gases no tengo ni idea pero ojo si también te cambia de color teniendo aire en el circuito.

Lo del tema de temperatura también me descoloca ya que el sensor va en metal y no al agua y con cualquier problema que hay, sera lo primero que lo indique temperatura anormal pero siempre hacia arriba

Con esto no digo que no tengas un problema en ese motor, mejor que tu no lo sabe nadie ya que lo as montado y sacado tus conclusiones a las pruebas realizadas.
Defender TD4 2.4 - 110
ExDiscovery 200
  • Nino SGH
  • Avatar de Nino SGH
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 375
  • Gracias recibidas: 13

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Nino SGH.

Puma 2.4 2008, pistones partidos! 14 Jul 2020 17:11 #936447

Gracia Nino por la info, volveré a hacer comprobaciones de ese tipo, pero la presión que tiene el manguito de salida de la culata es mucho mayor de lo normal. Podría ser incluso el termostato atascado, que es nuevo, pero la presencia de CO2 en el circuito no deja lugar a dudas, hay comunicación entre las cámaras de combustión y el circuito de agua, creo que este sistema cuando da positivo, es positivo seguro, no al revés que podría dar negativo y aún así tener culata o junta mal. Si hay co2 en el agua solo puede venir de la combustión del motor.

mirar la culata que montaba el motor de origen.





Puede ser Ford, far, farmer, faq o fit.

y mirar la culata original ford.



¿que opináis?
pa vernos matao.
Adjuntos:
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15349
  • Gracias recibidas: 167

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 14 Jul 2020 17:21 #936448

y mirar el número de serie del motor nuevo.



y este es el número de serie del motor original.



Pero el vendedor insiste una y otra vez en que el motor es ford auténtico.
pa vernos matao.
Adjuntos:
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15349
  • Gracias recibidas: 167

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 14 Jul 2020 17:32 #936449

Nino SGH escribió: creo que si tuvieras un problema como comentas de una fisura tendrías presión en todos los manguitos y en una palabra en todo el circuito y esto conlleva que la bomba no movería el agua y la temperatura subiría por falta de recirculación.


Hola, vaya putada Gus, la solución pinta complicada, desde luego esa culata no parece original y si la culata no lo es.... ¿el motor?
Nino, no entiendo porqué dices que no circula el agua por el aumento de la presión, en cualquier circuito hidráulico el agua a presión circula, aunque sea un circuito cerrado.
Salu2
  • blito
  • Avatar de blito
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1291
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 14 Jul 2020 18:24 #936452

Todo apunta a que la procedencia de ese motor es extraña, pero no estaría de más asegurarse, de que la causa de ese co2, no esté en un elemento ajeno al bloque-culata.
No conozco ese motor, pero el td5 enfría los gases a Egr en un intercambiador con refrigerante del circuito.
Si el suministrador está convencido de que es Ford, habría que j un investigar esa linea. Es posible que se la hayan colado a él.
Volviendo al problema, descubrir la fisura, parece solo posible con el empleo de líquidos penetrantes, ya que a simple vista es invisible. Y habría que hacerlo tanto en culata como en bloque.
Yo descartaría problema en el termostato, ya que un termostato cerrado no deja pasar el liquido ref. hacia el radiador.
Cuanto daño van a hacernos las copias chinas...
  • REBEL
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2341
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 14 Jul 2020 18:27 #936453

blito escribió:

Nino SGH escribió: creo que si tuvieras un problema como comentas de una fisura tendrías presión en todos los manguitos y en una palabra en todo el circuito y esto conlleva que la bomba no movería el agua y la temperatura subiría por falta de recirculación.


Hola, vaya putada Gus, la solución pinta complicada, desde luego esa culata no parece original y si la culata no lo es.... ¿el motor?
Nino, no entiendo porqué dices que no circula el agua por el aumento de la presión, en cualquier circuito hidráulico el agua a presión circula, aunque sea un circuito cerrado.
Salu2


Por lo que tengo entendido, si tienes la misma presión en la entra que en la salida no circula el fluido.

Para que una bomba aga circular el agua tiene que tener diferencia de presión, menos presión en la entrada y más presión en la salida.

Yo lo tengo entendido así, si no es así por favor corregirme.
Defender TD4 2.4 - 110
ExDiscovery 200
  • Nino SGH
  • Avatar de Nino SGH
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 375
  • Gracias recibidas: 13

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 14 Jul 2020 18:35 #936455

Gus ya que estás liado puedes hacer una prueba.

Mete aire a presion 7 o 8 kilos por el vaso de expansión y déjalo un día, si tienes una fisura en algún punto el nivel de agua tiene que bajar ya que por hay fugara el agua.
Defender TD4 2.4 - 110
ExDiscovery 200
  • Nino SGH
  • Avatar de Nino SGH
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 375
  • Gracias recibidas: 13

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 16 Jul 2020 00:06 #936516

Muy buenas Rebel. No hago mas que darle vueltas a al tema para intentar encontrar una explicación al tema, pero tiene que ser un poro en algún cilindro, y un poro muy pequeño ya que al ralentí o incluso acelerando en parado no se pasa presión, solo circulando con carga en el motor. O sea que solo cuando en la cámara de combustión hay mucha presión, una parte se pasa al circuito de agua.

Nino, si le meto esa presión al circuito lo reviento todo, el circuito no creo que admita mas de 1,5 bar son romper algo.

No se si al vendedor se la han colado, pero creo que a mi si que le la han colado. Hoy ya no me coge el teléfono, vamos a ver si mañana si puedo contactar y concretar algo, pero todo pinta muy mal.

Muchas gracias.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15349
  • Gracias recibidas: 167

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 16 Jul 2020 09:33 #936526

Gus escribió:
Nino, si le meto esa presión al circuito lo reviento todo, el circuito no creo que admita mas de 1,5 bar son romper algo.
.


El punto mas débil sera los manguitos, pienso que 2 o 3 bar aguantara sin problemas.

Prueba a llevar al máximo dentro de lo que veas conveniente y dejarlo por si canta la fisura.
Defender TD4 2.4 - 110
ExDiscovery 200
  • Nino SGH
  • Avatar de Nino SGH
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 375
  • Gracias recibidas: 13

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 16 Jul 2020 10:27 #936529

Como tengo que sacar el motor, si o si, tal vez tapone entrada y salida de motor y así si le puedo meter bien de presión hasta ver que pasa, no?. La otra opción será llevarlos al rectificador a que lo hagan ellos, pero todo esto es pasta y mas pasta, y el futuro incierto.

gracias.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15349
  • Gracias recibidas: 167

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 16 Jul 2020 11:00 #936531

Te paso un enlace del procedimiento industrial con liquidos penetrantes. Es usado tambien en rectificadoras.

  • REBEL
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2341
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 20 Jul 2020 05:49 #936684

no se en España pero acá los motores nuevos no vienen con serial por temas legales. El número debe ser colocado por la autoridad competente para evitar engaños a compradores (podrias poner numeros de un 2020 a un vehiculo 2015, por poner un ejemplo). Es la misma policía la que pone los números. por lo general se pone el mismo número del motor original. Acá he visto esto en motores Toyota, Ford, Chevrolet y Mazda.

Compa quite ese puma y ponga algo que sirva, no le bote más energía.... otro TD5 jejejejeje... acá la MT82 es super barata y he estado tentado de comprar el adaptador que venden por ahí. Esa primera super corta es lo único que le envidio al Puma...
  • Carlosbeldia
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 873
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.429 segundos

 

Nuestros Colaboradores