Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme


TEMA: Puma 2.4 2008, pistones partidos!

Re:Puma 2.4 2008, pistones partidos! 14 Ene 2020 13:35 #928839

Simone escribió: Hola,

Aqui el enlace que el compañero quería poner: www.furgovw.org/foro...103.0

Gracias Simone

Enviado desde mi Aquaris U Lite mediante Tapatalk

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 14 Ene 2020 14:09 #928840

Parece la misma avería pero ojo que aquí están hablando de la Transit mk7 y a falta de que me corrijan y que yo sepa nuestros motores los montaron las mk6 del 2003
Defender TD4 2.4 - 110
ExDiscovery 200
  • Nino SGH
  • Avatar de Nino SGH
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 397
  • Gracias recibidas: 15

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 14 Ene 2020 15:54 #928846

No exactamente Nino. Por lo que he podido ver nuestro motor tiene partes de mk6 y mk7, o eso he deducido. Creo que nuestro turbo es de mk7. El tema es que el bloque de ambos es el mismo, o sea que pistones, bielas, etc también, luego arrastran ese problema.

Nino, tal vez con un endoscopio desde el hueco del inyector podrías ver cómo están los pistones.

Yo creo que los míos llevaban rajados mucho tiempo, por eso se calentaba el motor de forma aleatoria. Lo curioso es que no gastase aceite.

Lo que cuentan de la autocombustion se produce por no parar a tiempo y seguir andando, si paras enseguida eso no debería pasar
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15449
  • Gracias recibidas: 182

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 15 Ene 2020 11:12 #928870

Don Gus,
confirmo lo apuntado por otro forero hace algunos posts, para que lo tengas en cuenta y la avería no se repita.
"Porresurtadeque" el mismo motor puma 2.4 fue montado en uno de los vehículos más torturados del planeta (y nos on los land), sino el sufrido taxi de londres, concretamente el modelo TXII o TX2, del 2002 al 2006, y los fallos han sido pistores perforados y rajados y también bloque a tomar por saco por fallo en el tensor de la cadena de distribución (el famoso ruido en frío cuando no se va al momento sino que se queda un buen rato).
Hubo quejas gordísimas y el propio constructor contactó a ford, quien se negó a atender garantías pues dijo que ese motor no se había diseñado "para la tortura del taxi".
En fin, que los distribuidores de LTI (London Taxi International) apañaron un tensor de cadena reforzado, que no es el de Ford, y que en teoría no falla
El tema de los pistones fisurados y perforados se debía, según decían en los foros de los taxistas (hablamos de unos 2000-3000 coches producidos al año durante 5 años, unos 10.000 acumulando kilometradas monstruosas) a la primera serie de inyectores, que quedaban abiertos goteando combustible.
Este es uno de los posts relativo al tensor de la cadena, te paso la página 2 porque el primer post es el más ilustrativo, es de Taxitech, uno de los distribuidores de piezas y a su vez -creo- garaje
www.taxi-driver.co.u...rt=15

De todos modos recomiendan cambiar el tensor cada 160.000 kms aprox.
los de London Taxis International (el constructor), luego llamado london taxi company, y actualmente LEVC, sacaron también -creo- un tensor reforzado para la correa de accesorios (que también falla).
Más, mirando por ahí hay unos kits bastante majetes para reconstruirse uno mismo el motor, y viendo lo que contienen (todos cojinetes, bomba aceite, kit entero de cadena, todos los taqués y los 4 pistones) no parecen tan caros,
www.lymmengineparts....06-11
Resumiendo, que con el tensor de cadena reforzado (la cadena no, la de serie va perfecta) y los inyectores nuevos y el juego de taqués rehecho, el motor puede tirar unos 500.000,
Un saludo
  • RFollia
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3469
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por RFollia.

Puma 2.4 2008, motor roto por fallo de bomba de engrase. 01 Feb 2020 16:39 #929549

Historias para no dormir, pero de las que se saca un montón de información importante. Sobre todo, si le pasa a Gus.
Propongo hacer una colecta para reponer ese motor. Se la ha ganado sobradamente con todo lo que ha aportado al club.
  • REBEL
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2350
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, motor roto por fallo de bomba de engrase. 06 Feb 2020 21:11 #929727

Estoy contigo Rebel.
Aquí hay varios usuarios que se han ganado ese mérito, entre otros muchos, tú mismo.

En varias ocasiones ya se ha lanzado la operación mezenazgo, que realmente pocas veces a llegado a concretarse.
Para no ser menos que en otras ocasiones, aunque sea simbolicamente, me apunto a tu notación.

Y si no se llega a culminar; si algún día coincidimos, al menos unas birras irán a mi cuenta.
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1633
  • Gracias recibidas: 54

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 20 Feb 2020 14:05 #930349

Buenas!
No sé si me repito, pero he encontrado un Service Bulletin de Land Rover, (SSM38792) para los motores Puma de ANTES de 2009 hasta el VIN 9A767162, en el que había un defecto de diseño en los chorros de aceite para refrigerar pistones, que podía ocasionar su atasco y cierre en tiempo frío, abriéndose sólo a motor caliente, con el peligro de gripaje. A ruido en arranque en frío recomendaban cambiar motor y usar otro bloque, no el antiguo.
Ahí va el enlace
forums.lr4x4.com/top...8792/
Con posterioridad a ese VIN cambiaron y rediseñaron los muelles de los chorros de aceite para refrigerar pistones (el piston cooling jet famoso). Y digo yo, en un motor antiguo y afectado que aún no haya cascado, no se le puedne montar las agujas, chorros o como se llame, de la transit rediseñados?
Un saludo a todos
  • RFollia
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 3469
  • Gracias recibidas: 4

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, motor roto por fallo de bomba de engrase. 20 Feb 2020 14:50 #930350

REBEL escribió: Historias para no dormir, pero de las que se saca un montón de información importante. Sobre todo, si le pasa a Gus.
Propongo hacer una colecta para reponer ese motor. Se la ha ganado sobradamente con todo lo que ha aportado al club.


Acabo de ver esto Reble, ¿como te va?. Muchas gracias por la idea, pero me da que no tendrá mucho recorrido, hi hi. He tenido que echar horas extras durante un tiempo para pagar el desaguisado, pero ya casi está olvidado, ahora a disfrutar de nuevo dle puto defender.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15449
  • Gracias recibidas: 182

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 20 Feb 2020 14:52 #930352

RFollia escribió: Buenas!
No sé si me repito, pero he encontrado un Service Bulletin de Land Rover, (SSM38792) para los motores Puma de ANTES de 2009 hasta el VIN 9A767162, en el que había un defecto de diseño en los chorros de aceite para refrigerar pistones, que podía ocasionar su atasco y cierre en tiempo frío, abriéndose sólo a motor caliente, con el peligro de gripaje. A ruido en arranque en frío recomendaban cambiar motor y usar otro bloque, no el antiguo.
Ahí va el enlace
forums.lr4x4.com/top...8792/
Con posterioridad a ese VIN cambiaron y rediseñaron los muelles de los chorros de aceite para refrigerar pistones (el piston cooling jet famoso). Y digo yo, en un motor antiguo y afectado que aún no haya cascado, no se le puedne montar las agujas, chorros o como se llame, de la transit rediseñados?
Un saludo a todos


Muchas gracias por la valiosa información. Este problema es jodido de detectar ya que la presión de la bomba no se verá afectada cuando esto ocurre. Imagino que será con mucho frío y tal vez podría ser el origen del problema de algunos pumas que rompen un cilindro sin ninguna explicación, pero no fue mi caso sin duda ni el de Chuchi.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15449
  • Gracias recibidas: 182

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 20 Feb 2020 16:41 #930357

Jamás podremos pagarte la cantidad de valiosa información, que durante años nos has aportado sobre estos cacharros. Pero, un pequeño gesto ayudandote con ese motor, está perfectamente a nuestro alcance.
Aunque, conociendote, ya se que sería dificil que aceptaras.
La gente grande, como tú, es así.
En cuanto a mi, sigo jugando a hacer trialeras con mi Td5, que por cierto no me da ningún problema.
Aunque ultimamente es casi imposible encontrar las cubiertas 255/85 de bf, y voy casi liso.
Un abrazo.
  • REBEL
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 2350
  • Gracias recibidas: 6

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 20 Feb 2020 17:40 #930358

En Ser 4x4 ahora mismo tienen BF Goodrifgdsfe (o como se escriba) 255/85R16 las KM3 (el modelo nuevo, vaya).
El siguiente usuario dijo gracias: REBEL
  • AngelV8efi
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1633
  • Gracias recibidas: 54

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 20 Feb 2020 19:23 #930362

Muchas gracias Rebel por la información. Mi Defender (con pistón perforado) no estaría afectado en ese Service Bulletin, pues mi VIN es AA7....es decir posterior al VIN que indican 9A767162 (9=2009 y el mio es A=2010).
Saludos
  • Chuchi_El Drac
  • Avatar de Chuchi_El Drac
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 720
  • Gracias recibidas: 12

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 21 Feb 2020 10:03 #930386

REBEL escribió: Jamás podremos pagarte la cantidad de valiosa información, que durante años nos has aportado sobre estos cacharros. Pero, un pequeño gesto ayudandote con ese motor, está perfectamente a nuestro alcance.
Aunque, conociendote, ya se que sería dificil que aceptaras.
La gente grande, como tú, es así.
En cuanto a mi, sigo jugando a hacer trialeras con mi Td5, que por cierto no me da ningún problema.
Aunque ultimamente es casi imposible encontrar las cubiertas 255/85 de bf, y voy casi liso.
Un abrazo.


Ayer estuve mirando yo también para cambiar mis Bf en la misma medida, los precios han subido mucho. Mira a ver en Ser, Esteban siempre tiene buen stock de BF a buen precio. Para mi y el uso que le doy a mis coches siguen siendo la mejor opción, pero también tiene Maxxis en 255 85 y Toyo.

Gracias por tus palabras, todo lo que se de land rover lo he aprendido en este club y en este foro, y también en mi garaje evidentemente, por eso me encanta compartir información, la pena es que se está perdiendo esta buena costumbre de escribir todo lo que a uno le va pasando. Es curioso que un época como la actual donde el flujo de información es casi natural, si no es por facebook es por instagram o por youtube, estoy observando que cada vez la gente publica menos cosas sobre mecánica y resolución de problemas. Luego están los que no le dicen la verdad ni al médico, y sus coches no se rompen nunca y la tienen mas larga que nadie, de esos los ha habido siempre.

De todos modos Rebel te aseguro que la recompensa la tenemos de sobra, tú incluido, no te puedes ni imaginar la respuesta de la gente cada vez que he tenido un problema y he pedido ayuda, la gente se vuelca en general con todo el mundo, pero en mi caso particular es que es abrir la boca y tengo a 20 voluntarios dispuestos a todo para ayudar.

A ver si volvemos a disfrutar de tu presencia por el foro.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15449
  • Gracias recibidas: 182

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Gus.

Puma 2.4 2008, pistones partidos! 21 Feb 2020 11:14 #930392

Gus: los curas del colegio nos decían mucho aquello de que "Quien siembra vientos, cosecha tempestades"...y al revés también funciona. Para lo bueno, digo ;)
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 4487
  • Gracias recibidas: 476

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 21 Feb 2020 11:19 #930393

Yo soy de los que estan en deuda; pero vuestro nivel es tan alto, que no puedo publicar nada

¿Que éxito tendria el tutorial de 'cambiando la rueda for beginners'? ¿o el de 'llenado de deposito en tres sencillos pasos'?
  • Kepilla
  • Avatar de Kepilla
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 384
  • Gracias recibidas: 48

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 21 Feb 2020 11:35 #930394

Pues...lo del llenado de depósito tiene su ciencia: un primo mío con casi cuarenta años de carnet, arrancó la manguera del surtidor un mal día de mucho stress :lol:
"No está en ningún mapa. Los lugares verdaderos nunca lo están" H. Melville.
  • Espectador
  • Avatar de Espectador
  • Fuera de línea
  • Dr. LandRovero
  • Dr. LandRovero
    Socio
  • Mensajes: 4487
  • Gracias recibidas: 476

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 21 Feb 2020 11:58 #930395

Espectador escribió: Pues...lo del llenado de depósito tiene su ciencia: un primo mío con casi cuarenta años de carnet, arrancó la manguera del surtidor un mal día de mucho stress :lol:


Oido cocina, me pongo manos a la obra

En unos dias estará en mi canal de youtube, ¡permanecer atentos!
  • Kepilla
  • Avatar de Kepilla
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 384
  • Gracias recibidas: 48

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 18 May 2020 11:23 #934216

Gus, este es el enlace del que te hable antes de comprar el motor nuevo, no sé si lo encontraste, pero si reparas el otro motor te puede valer. Creo que es muy interesante.
www.landroverclub.co...33818
  • blito
  • Avatar de blito
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1303
  • Gracias recibidas: 20

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 18 May 2020 16:12 #934227

muy bueno el post de este hombre.

Pero veo que ha reutilizado los patines de la cadena, error!, los míos salieron ya muy marcados y he visto fotos de otros tantos que también se veían ya gastados. Por lo que veo no vendría mal sobre los 250.000km cambiar toda la distribución o al menos los patines de la cadena.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15449
  • Gracias recibidas: 182

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 09 Jun 2020 10:13 #935083

Desafortunadamente retomo este post.

A los 3.900km de uso absolutamente normal, excesivamente pacífico y con potencia de serie total con todo en perfecto estado, controlado, y revisado, la culata del motor nuevo ha dado problemas.

En una pequeña cuesta de un par de KM el otro día el puma subió hasta los 98 grados, cosa totalmente fuera de lo normal en el nuevo motor, el cual hasta la fecha había registrado temperaturas muy bajas, nunca mas de 93 grados a lo sumo 95 en algún repecho alto. Tras esa subida extraña, olió a líquido refrigerante y tardó en bajar la temperatura como un minuto o mas, cosa tampoco normal. Ya me dio un pálpito el corazón como que algo no iba bien.

A los dos días me fui a hacer unos trabajos, y efectivamente en una subida mas pronunciada de nuevo temperatura en ascenso hasta los 100 grados mas o menos, paré y se tragó como litro y medio de agua. Había tirado agua por el tapón, pero no tanto. Taladré el ventilador viscoso por si acaso fuese problema de esto, y con mucho cuidado seguí la marcha. El coche llaneando no da el menor problema, pero en cuanto que llega una subida larga, vuelta a subir la temperatura. Con el viscoso bloqueado y llaneando la temperatura de agua y de culata no superaba los 87 grados, todo normal y excesivamente frío.

La fábrica nos ha mandado desmontar culata y mandar, de momento están respondiendo con mucha celeridad lo que es de agradecer. Al desmontar culata, tanto la junta como la culata como pistones y cilindros están perfectos, como de motor nuevo. No ha habido calentón de nada, eso no hace falta que lo diga el perito, lo digo yo que soy el único que ha conducido el coche y para eso llevo los relojes de temperaturas con alarmas, para parar mucho antes de que algo pase.

Ya pondré fotos cuando proceda, pero la pregunta para los expertos en culatas. El interior de la culata, lo que se puede ver desde fuera está todo perfecto, limpio y sin nada raro, excepto un punto en el interior de una cámara donde hay como un pegote pegado de color del anticongelante, como si se hubiese hecho una pasta. ¿podría ser que con el contacto con los gases de escape se forme esa pasta de color rosa?.

Ya sabemos que este motor es una puta mierda, pero que menos que dure otros 200.000km como el original. Todo el material visto al desmontaje parece nuevo y original ford, lo cual indica que el motor es realmente nuevo de fábrica, lo que hace falta ahora es saber si que sea todo ford original es bueno o malo, pero al menos es lo que he comprado.

Como digo el vendedor del motor está respondiendo muy bien, vamos a ver como termina la cosa.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15449
  • Gracias recibidas: 182

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por Gus.

Puma 2.4 2008, pistones partidos! 09 Jun 2020 10:47 #935085

Esto voy a decir no significa nada cada uno conoce su vehículo.

Lo que comentas de las temperaturas yo las veo normales ya que el sensor va en la culata y en un repecho es muy fácil llegar a 100° con el coche potenciado, de serie no te sabría decir ya que llevó muchos años con el potenciado.

Lo de tirar agua por el tapón también es normal si lo llenas asta el nivel y eso lo tengo más que comprobado, deja de tirar cuando está entre el nivel y vacío, no sé si será por mala calibración del bote que tendría que ser más grande.

Referente a la culata no te puedo decir nada.

Por el resto ánimo y suerte.
Defender TD4 2.4 - 110
ExDiscovery 200
  • Nino SGH
  • Avatar de Nino SGH
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 397
  • Gracias recibidas: 15

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 09 Jun 2020 11:11 #935086

Si, todos los pumas tiran algo de agua, es normal, a mi me lo hacía de siempre.

Pero lo de lo de meterle litro y medio de agua en un repecho, creo que el tema está claro.
pa vernos matao.
  • Gus
  • Avatar de Gus Autor del tema
  • Fuera de línea
  • Dr. H. C. LR
  • Dr. H. C. LR
    Socio
  • Mensajes: 15449
  • Gracias recibidas: 182

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 09 Jun 2020 23:10 #935108

Saludos.

Puede que si ha entrado algo de anticongelante al motor, al evaporarse, si hace alguna turbulencia dentro (que no debiera) puede que se quede ahi algo pegado. Por otra parte, no se si el puma es motor de camisa seca o humeda. Si son humedas, ¿podria ser fallo de alguna torica del cilindro y no ser culpa de la culata ni de la junta?
Me parece que hay un problema grave de diseño al acoplar el motor de la Transit al Defender, bien por falta de radiador, o por falta de espacio alrededor del conjunto motor. Si no, no es normal que aguanten tanto en unos modelos y tan poco en otros.
  • Autoinvitado
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Registrado
  • Mensajes: 7574
  • Gracias recibidas: 184

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 09 Jun 2020 23:55 #935114

Joder, lo siento Gus!!!

Vaya putada!!!

¿Dices que hay un pegote de color de anticongelante en una cámara de combustión? Puede haber fisurado hacia alguna cámara de refrigerante y que rezume en frio sin dejar ver la fisura.
Si la tienes desmontada deberías hacerle prueba de estanqueidad y salir de dudas.
  • kings
  • Avatar de kings
  • Fuera de línea
  • Catedrático LR
  • Catedrático LR
    Socio
  • Mensajes: 5242
  • Gracias recibidas: 133

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Puma 2.4 2008, pistones partidos! 10 Jun 2020 06:38 #935118

Qué mal compa, ese motor te está poniendo mucho lio...

Acá ese motor lo llevaron las ranger y bt50 de anterior generación y no los quieren mucho por problemas de inyectores. Te medio acercas a Venezuela y mueren por la calidad del diesel.

Gus, tu td5 fue reparado ya?
  • Carlosbeldia
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Registrado
  • Mensajes: 885
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.215 segundos

 

Nuestros Colaboradores