Últimos mensajes

    • Avatar de adventurista
    • La temperatura baja (demasiado) al ralentí
    • Mi disco 300 desde que salió del concesionario si lo dejas al ralentí se enfria. no es inmediato ya que tarda un rato pero también se enfria y por supuesto deja de salir aire caliente por el radiador del habitaculo. Desde que lo dejas al ralentí ¿Cuánto tiempo tarda hasta que baja la temperatura?. Ten en cuenta que el ventilador esta siempre en movimiento dando aire al bloque motor y por tanto al final acaba enfriándolo.
    • En: Consultas por Modelo de Land Rover / Defender
    • 21 Ene 2019 22:26
    • climatizador td5, solo calienta en un lado
    • Hola, he empezado a buscar solución, pero en el manual viene el anterior al 2002 y no se muy bien si coincide. Quiero suponer que al cambiar el cd han podido tocar algún cable de los mandos, por ejemplo el marron - negro ( si no veo mal ) que va desde el motor de la temperatura derecho a la unión de convergencia ( a saber que es ) y a los sensores de temperatura del coche y medio ambiente. He visto que se mueven todos mandos distribucion pero no se mueve el motorcillo de regulacion temperatura que se ve quitando la guantera.. Supongo que el ordenador de land rover podrá indicar algo. ¿ Hay alguien con experiencia en estas lides ? . Gracias.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 21 Ene 2019 19:20
    • MOTOR NUEVO O REPARACIÓN?
    • Hola! Se que es la pregunta del millón pero tras mucho leer prefiero que me deis vuestra opinión antes de comenzar nada. tengo un Santana 88 Turbo del 82 con la famosa LT85. El coche funcionaba sin problema hasta hace unos meses que empecé a ver/notar que bebía más aceite de la cuenta. Un día lo saqué a la autovía para poder apretarle un poco y mi sorpresa al parar fue que perdía bastante aceite. Me puse a buscar el origen de la fuga y descubrí que cuando sube de revoluciones empieza a tirar aceite por la varilla medidora. Es cierto que le había metido un 10w40 y que al cambiar a un 20w50 se nota menos pero aún así al pasar de 80km/h comienza la vomitona de aceite. Tengo entendido que es un problema de compresión// segmentos y que es muy posible que al abrir motor se descubra algo más por lo tanto os pregunto.... Vale la pena reparar un motor con 36 años y 288.500km o más o por el contrario aprovechar que lleva la LT85 y meterle un 200 TDI? Lo tengo como histórico así que imagino que no podré cambiarle el motor por uno moderno...no? Gracias!!
    • En: Consultas por Modelo de Land Rover / Series
    • 21 Ene 2019 17:21
    • Re:Borrador diseño proteccion escape freelander 1
    • jeje, en cuanto al peso, me salen 10kg del delantero y 15kg del trasero. Teniendo en cuenta que la diferencia de peso del escape gordo anterior y el que llevo ahora, debe haber una ganancia de peso de unos 5 kg, el sobrepeso estará en los 20kg. Teniendo en cuenta que va en los bajos del coche, supongo que afectara poco al centro de gravedad del coche y no debe notarse. Ya os lo diré cuando este montado. Lógicamente en Aluminio habría pesado menos, calculo yo que pesara algo más de la mitad ( unos 14-16kg ) al ser aluminio de 6mm. Pero en mi caso en alu se sube demasiado de precio y total no es para competir. Pero es una opción desde luego. El coche ahora esta en el taller, donde le están soldando las tuercas en la parte trasera para sujetar el protector trasero y montado la chapa delantera. Ya os contare el progreso del montaje.
    • En: Consultas por Modelo de Land Rover / Freelander
    • 21 Ene 2019 16:59
    • Avatar de Checa160
    • Nuevo en el Club
    • Bienvenido. Con esas dos màquinas no te faltarà gente con la que salir en este foro/club. Por aqui hay gente fantàstica. Lo pasaràs bien. Saludos y bienvenido Enviado desde mi iPhone utilizando Tapatalk
    • En: General / Bienvenidas y Presentaciones
    • 21 Ene 2019 14:26
    • Modificaciones TD5
    • Muchas gracias a todos por la rápida respuesta!! Creo que ya lo tengo un poco mas claro, creo que al final trataré de sustituir el paragolpes y contactar con el laboratorio asociado :) @Td5 hunt te queda muy muy bien así , lástima que el mío es pre-restyling.... Saludos!
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 21 Ene 2019 13:53
    • Avatar de aerocharli
    • Ruido Barra estabilizadora
    • Buenos días a todos, a ver si alguien puede aportar algo. Desde que compre el Free me comentaba el antiguo dueño que el coche tenia un ruido en la parte delantera , como un CLONK. Según el ya le ha cambiado las bieletas de suspensión y los silentblock de la barra estabilizadora pero sin resultado. El caso es que al quitar la barra estabilizadora se le quita el ruido pero en cuanto la conectas vuelve a aparecer y ya no se por donde buscar. A alguien se le ocurre algo?. Mirando el manual de taller solo se me ocurre cambiar los Silenblock traseros del subchasis delantero, donde apoya la barra estabilizadora. No obstante esta semana voy a intentar instalarle una cámara deportiva tipo a la Gopro de las baratas , la pondré a grabar para ver si veo de donde sale el dichoso golpito. Aclarar que cuando, por ejemplo subo el bordillo de una acera y luego la bajo no se oye, pero sin embargo en zonas como por ejemplo con adoquines suena bastante. Muchas Gracias y saludos....
    • En: Consultas por Modelo de Land Rover / Freelander
    • 21 Ene 2019 13:32
    • Dudas de calentamientos Freelander 2
    • Buenos días, El mío tiene llave inteligente, pero supongo que es lo mismo... Cuando entro, aprieto el botón de arranque. Generalmente se enciende el testigo de calentamiento (una espiral naranja) y cuando se apaga, arranca. La cosa es que si no hace frío, es tan rápido que si no te fijas, ni lo ves... Cuando hace frío tarda un poco más... A mi me ha llegado a tardar 3 o 4 segundos con frio de verdad... Un saludo
    • En: Consultas por Modelo de Land Rover / Freelander
    • 21 Ene 2019 08:57
    • Avatar de Txakarro
    • Re:Extraer palier sin soltar tuerca
    • Hola, estás en lo cierto, y es el origen del problema. Alguien antes que yo ha estado hurgando en la zona. El palier tiene una especie de chavetero, donde se deforma la parte exterior de la tuerca, una vez apretado. Para soltarlo hay que volver a darle la forma original, pero se encuentra bastante dañado y está dificil. Creo que hay hasta "objetos extraños" en el agujero, alguna punta de cincel o similar, lo siguiente sería meter taladro. Pero por ahora me conformaría con hacer lo que planteo en el primer mensaje, si es posible.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 21 Ene 2019 08:44
    • Avatar de GASSMAN
    • Presentación... retrasada.
    • Saludos Discojesús y bienvenido al foro del CLRTTE. Felicidades, ése Discovery apunta muy buenas maneras!!! Bien mantenido, y llevado con buenas manos, tienes Discovery para mucho tiempo. Consejo: lee tanto como puedas. Tienes mucha información ya escrita a tu alcance que te será de gran ayuda, para mantener, reparar, y mejorar tu Discovery como se merece. Utiliza el buscador para localizar más agilmente los temas de tu interés, y cuando estés seguro de que lo que buscas no está ya ampliamente comentado en el for, o bien lo que lees no te queda claro, nos lo preguntas en el subforo correspondiente. Seguro que los expertos compañeros del subforo del los series estarán encantados de echarte un cable en todo lo que sea menester. Un placer tenerte por aquí. Saludos desde Sant Pere de Vilamajor (Barcelona), a los pies del Montseny. Carles (GASSMAN)
    • En: General / Bienvenidas y Presentaciones
    • 21 Ene 2019 08:34

Se quedó mudo...

Más
11 Oct 2018 11:26 #908719 por Wayuu
Se quedó mudo... Publicado por Wayuu
Pues eso, ayer de camino al curro con la lluvia, queria darle un aviso a un imprudente y me quede a medias, desde entonces no funciona la bocina...
En Indicador Claxon / Reductor de Luz de Faro parece funcionar, los intermitentes y las largas van bien.
Tambien desconcecté uno de los interruptores de las puertas y al activar la alarma pita dos veces, o sea que el claxon parece funcionar, a menos que lleve un segundo solo para la alarma...
¿Se os ocurre otro punto que debería revisar antes de empezar a cambiar piezas?
Hablamos de un 90td4 de finales del 2007 con 165000km

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Oct 2018 11:28 #908720 por gonzo1963
Respuesta de gonzo1963 sobre el tema Se quedó mudo...

Wayuu escribió: Pues eso, ayer de camino al curro con la lluvia, queria darle un aviso a un imprudente y me quede a medias, desde entonces no funciona la bocina...
En Indicador Claxon / Reductor de Luz de Faro parece funcionar, los intermitentes y las largas van bien.
Tambien desconcecté uno de los interruptores de las puertas y al activar la alarma pita dos veces, o sea que el claxon parece funcionar, a menos que lleve un segundo solo para la alarma...
¿Se os ocurre otro punto que debería revisar antes de empezar a cambiar piezas?
Hablamos de un 90td4 de finales del 2007 con 165000km

Buenos días,
¿El mando que pulsas?. Empieza por lo fácil.
Si fuera un 300, te diría que casi seguro.

Un saludo
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Oct 2018 13:54 #908729 por Gus
Respuesta de Gus sobre el tema Se quedó mudo...
lleva una bocina para la alarma y otra para el pito del coche. Revisa que se habrá muerto la del claxon.
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Oct 2018 14:20 #908731 por Gringo Viejo
Respuesta de Gringo Viejo sobre el tema Se quedó mudo...
¿Has probado las de emergencia? El fusible del "pito" suele estar compartido con las luces de emergencia.

Como te dice Gus, hay dos bocinas. Una que solo funciona al tocar el claxon, y la segunda que cuando suena la alarma suena en conjunto con la bocina. Cuando lo probaste igual notaste que la alarma sonaba diferente.

En mi Td5 están ubicadas las dos en la aleta izquierda.
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Espectador
  • Avatar de Espectador
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
  • TO´PALANTE...
Más
11 Oct 2018 15:08 #908736 por Espectador
Respuesta de Espectador sobre el tema Se quedó mudo...
Debe ser el otoño. Esta mañana el mío no sonaba, y el coche chorreaba agua por todas partes (condensación, no lluvia). Lo he dejado unas horas y, mosqueado, lo primero que he mirado ha sido el fusible. 20 amp, el nº3 de la caja auxiliar bajo el asiento del copiloto en el Td5. Intacto. Luego, en el aparcamiento subterraneo de un conocido centro comercial..."otra gracia del coche, mira, no pita..." pitorrada de órdago y mi mujer con cara de tierra trágame hayqueverconelsubnormaléste :lol: . Suerte, el mío se ha curado solo. Comprueba si está mudo en todas las posiciones de la palanca, el mío ha tardado mas en funcionar con el intermitente dado que en el centro...misterios Landroveros, capítulo nisesabe...

Mientras rule no es chamba.
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Oct 2018 15:47 #908739 por SGH
Respuesta de SGH sobre el tema Se quedó mudo...
Cómo te han comentado la bocina ha muerto.
Está situada en el hueco del faro derecho, en el faro izquierdo está la bocina de la alarma.

Si quitas el faro la puedes cambiar sin problema.

Defender TD4 2.4 - 110
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Oct 2018 16:51 #908745 por Gringo Viejo
Respuesta de Gringo Viejo sobre el tema Se quedó mudo...

SGH escribió: Cómo te han comentado la bocina ha muerto.
Está situada en el hueco del faro derecho, en el faro izquierdo está la bocina de la alarma.

Si quitas el faro la puedes cambiar sin problema.


En el mío estaban los dos a la izquierda, ya ves, los misterios de los Land Rover. :huh:

Lo que si tenía a la derecha es un cable con clema sin enchufar. Comprobé que era de la bocina, así que cuando instalé una pareja de bocinas aproveché y puse una a cada lado.
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Oct 2018 20:23 #908826 por MRx4
Respuesta de MRx4 sobre el tema Se quedó mudo...
En nuestro DEF90 300TDi su intempestivo silencio fue por causa del mando
en la columna de direccion. fundido el punto de contacto.
Sustituido volvimos a nuestras habituales charlas
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Oct 2018 08:50 #908834 por SGH
Respuesta de SGH sobre el tema Se quedó mudo...
Cómo te dicen los compañeros puede ser otra cosa.

En mi caso fue la bocina la que se quedó muda y curiosamente haciendo pruebas para anular el inmovilizador que en teoría no tiene nada que ver con el claxon.

Defender TD4 2.4 - 110
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Espectador
  • Avatar de Espectador
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
  • TO´PALANTE...
Más
14 Oct 2018 19:30 #908881 por Espectador
Respuesta de Espectador sobre el tema Se quedó mudo...
Ayer pitaba solo en posición neutra de la palanca, no con los intermitentes dados. Hoy mudo de nuevo...y le había llovido. A ver mañana cuando esté seco...

Mientras rule no es chamba.
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 06:50 #908903 por Wayuu
Respuesta de Wayuu sobre el tema Se quedó mudo...
Bueenos días a todos,
Muchas gracias por todas las respuestas!
El sábado estuve revisando todo el cableado y de principio parece estar correcto. Lo que si me mosquea, es no poder hacer pruebas sin tener que cambiar piezas. Por YouTube hay varios tutoriales que muestran como comprobar todos los componentes en caso de tener un relé, cosa que se ahorraron en el Defender o por lo menos no lo encontré físicamente ni tampoco en el manual de taller…
He desmontado el claxon y quería hacer una conexión directa a la batería para comprobar si es el culpable o bien si el mando en la columna de dirección pero, tengo miedo de quemarlo. ¿Sabéis si aguantaría o mejor olvido esta idea?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 06:59 #908905 por SGH
Respuesta de SGH sobre el tema Se quedó mudo...
Sin problema, puedes conectar directo a la batería.

Defender TD4 2.4 - 110

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 09:13 - 15 Oct 2018 09:32 #908915 por Wayuu
Respuesta de Wayuu sobre el tema Se quedó mudo...
Desmonté la del lado Izquierdo. Según manual, en el lado derecho esta el de alarma y en el izquierdo el de la bocina.
Adjunto ambas paginas, la del esquema de la alarma y la del claxon.
Adjuntos:
Última Edición: 15 Oct 2018 09:32 por Wayuu.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 10:00 #908916 por SGH
Respuesta de SGH sobre el tema Se quedó mudo...

Wayuu escribió: Desmonté la del lado Izquierdo. Según manual, en el lado derecho esta el de alarma y en el izquierdo el de la bocina.
Adjunto ambas paginas, la del esquema de la alarma y la del claxon.


En mi caso el claxon está lado derecho en sentido de marcha o lado copiloto.

Viendo la imagen que as puesto donde te indica.

Defender TD4 2.4 - 110

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Oct 2018 13:19 #909063 por Wayuu
Respuesta de Wayuu sobre el tema Se quedó mudo...
Revisando nuevamente el manual, el Defender lleva una bocina al lado derecho solo si no está equipado con el una sirena que lleva su propia batería (número 12 del diagrama que adjunté). Una breve traducción de este dispositivo sería:

SIRENA CON RESPALDO DE BATERÍA
Dependiendo de las especificaciones del mercado, el vehículo puede estar equipado con una sirena con batería. La sirena a pilas se encuentra en el guardabarros delantero izquierdo, detrás del faro. La sirena con respaldo de batería es a prueba de manipulaciones y, como su nombre indica, contiene su propia fuente de alimentación. Esto le permite funcionar incluso si está desconectado de la fuente de alimentación del vehículo. Para mayor seguridad, todos los cables que van hacia y desde la sirena con respaldo de batería son de color negro.
Si la sirena a pilas se desconecta sin desarmarla antes, sonará durante 4 minutos y 30 segundos, si no se restablece en el ínterin. El ciclo de alarma en este período estará compuesto por un tono continuo de 30 segundos, seguido de un tono de 5 segundo intervalo de silencio.


Esta mañana probé la bocina directamente a la batería. Dio un breve tono pero hasta ahí llegamos, ha muerto del todo. Ahora me queda la duda si fue su ultimo aliento o bien si estaba funcionando correctamente y la quemé… Como es lo más económico, será lo primero que cambiaré aunque luego resulte ser le mando de la columna de dirección - no sería nada nuevo :S
Ahora me surge la próxima incógnita, ¿es de tonos altos ( YEB500140 ) o bajos ( YEB500130 ) ?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Nov 2018 13:08 - 07 Nov 2018 13:14 #910212 por nachete
Respuesta de nachete sobre el tema Se quedó mudo...
Buenas.

Pues en mi puma 110 hay 3.... :huh:

Está la de la alarma. Detrás del faro izdo. hacia arriba. Es redonda, y plana.

Otra que va también detrás del mismo faro (Bueno, detrás no. A un lado. Sólo que hay que desmontar el faro para poder acceder a ella), y que es la que da los tonos agudos. Esta es la que se me ha cascado hace nada. De hecho estoy esperando que me llegue de paddock spares en esto días.

Y otra en la misma posición, pero del otro lado. Al lado del faro derecho (y que también hay que desmontar para acceder). Esta es la que da el tono grave.

La que yo he pedido es la YEB500140. La de agudos

Coñ... me fijo ahora que no tengo avatar, ni los mensajes de antes...
Última Edición: 07 Nov 2018 13:14 por nachete.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Nov 2018 14:22 #910218 por Gringo Viejo
Respuesta de Gringo Viejo sobre el tema Se quedó mudo...

nachete escribió: Coñ... me fijo ahora que no tengo avatar, ni los mensajes de antes...


¡Bienvenido al nuevo foro! :lol: :lol: :lol:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Nov 2018 06:50 #910596 por Wayuu
Respuesta de Wayuu sobre el tema Se quedó mudo...
Finalmente ni en el chat de Padddock ni el de Bearmach supieron cual es la que va a que lado... Así que la unica pista que tenia era la geometria de la pieza pues las caracolas giran en sentidos diferentes. conclusión, la referencia YEB500130 es para la aleta izquierda = Claxon, (tono bajo) y la YEB500140 para la aleta derecha, (tono alto) = Alarma.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Espectador
  • Avatar de Espectador
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
  • TO´PALANTE...
Más
15 Nov 2018 16:14 #910616 por Espectador
Respuesta de Espectador sobre el tema Se quedó mudo...
Pues mudo del todo desde hace semanas, solo encuentro una bocina en el faro del lado del volante, y con el inmovilizador suena perfectamente, de lo que deduzco que el fallo está en el mando, que sin embargo cumple con sus otras funciones.

Mientras rule no es chamba.
El siguiente usuario dijo gracias: Wayuu

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Nov 2018 07:18 #910957 por Wayuu
Respuesta de Wayuu sobre el tema Se quedó mudo...
Problema resuelto. Efectivamente era la bocina.
Las referencias correctas son:
YEB500130 - aleta izquierda = Claxon
YEB500140 - aleta derecha = Alarma
Las OEM son de la casa FIAMM.

Dado que tenia que cambiar una, aproveché y cambié ambas. (ya que estamos...)
Gracias a todos!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Espectador
  • Avatar de Espectador
  • Ausente
  • Maestro LandRovero
  • Maestro LandRovero
  • TO´PALANTE...
Más
10 Ene 2019 18:30 - 10 Ene 2019 20:04 #913928 por Espectador
Respuesta de Espectador sobre el tema Se quedó mudo...
Pues hoy, tras tres meses, le ha vuelto la voz al mío. Lo mejor: no he echado de menos el pito en tres meses, soy un conductor pacífico y paciente :) . Resumen: mi Defe de 2003 solo lleva una bocina, en el faro izquierdo. Con el inmovilizador funcionaba, no así con el mando. Cambiado el mando (una bregada que incluye sacar el volante con extractor, el método Adventurista, al menos con mi fuerza, no funcionó ;) ) y sacar el mando de luces y el del limpiaparabrisas para "injertarlos" en el del claxon, que ejerce de soporte. He aprovechado para devolverle el automatismo a los intermitentes: al llevar volante "no original" había perdido el retorno automático. Examinando la pieza nueva compruebo que el mecanismo es simple como el de un peine, pero la piña no tiene las patitas necesarias: una brida en la columna de dirección, encajado el cierre con la muesca de la pieza azul de marras, y a funcionar.

Mientras rule no es chamba.
Última Edición: 10 Ene 2019 20:04 por Espectador.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.109 segundos