Últimos mensajes

    • Avatar de Gus
    • Limpiaparabrisas Def. Td5
    • Para desmontar el salpicadero, menos el depósito de gasoil que creo se pude dejar puesto, hay que desmontar todo el coche!. Amosnomejodas!, yo le metí radial no recuerdo por donde y me hice un acceso medio decente. Prefiero cambiar un motor a quitar mi salpicadero.
    • En: Consultas por Modelo de Land Rover / Defender
    • 08 Jul 2020 13:34
    • Viscoso del ventilador RRC 300 TDI
    • Hola buenos días Cuasimad el viscoso que compraste en Eigas es el original 93€ o el de Bearmach 41€?. Otra duda que tengo es el recorrido del agua de refrigeración,he visto si no recuerdo mal que autoinvitado en otro post habla de ello y por lo que he visto el manual de taller esta equivocado,(creo) El recorrido podría ser este?. -De la bomba sale por su parte inferior hacia el bloque sube a la culata y parte sale de esta por el tubo de calefacción que esta en la parte trasera de la culata para luego regresar habiendo pasado por el intercambiador de la calefacción o no,para regresar a el tubo que sale de la parte baja del radiador para pasar a la bomba de agua de nuevo. -El otro recorrido va igual pero en vez de pasar a la calefacción sale por la culata a el cárter del termostato y de ahí a la bomba(si el termostato esta cerrado)o al radiador (termostato abierto) Es correcto? Si cambiase de posición los tubos que entran al intercambiador de la calefacción podría pasar algo,cuando el coche esta caliente la calefacción funciona con lo cual creo que están bien puesto,no?. Un saludo
    • En: Consultas por Modelo de Land Rover / Range Rover Classic + P38
    • 08 Jul 2020 13:31
    • Saludos
    • Saludos a todos, Acabo de darme de alta aunque hace tiempo que os leo. En este momento tengo un DIsco 3 con motor corto recién montado. Mi coche ha ido teniendo todas y cada una de las averías de serie de este modelo. De momento se salvan los amortiguadores de aire y/ válvulas del sistema y el turbo que está al caer. Hace tiempo vi unos talleres recomendados pero no veo la información ahora. Sobre todo me interesa en la zona de la sierra de Madrid. Saludos y gracias
    • En: General / Bienvenidas y Presentaciones
    • 08 Jul 2020 12:44
    • Avatar de kings
    • perdida de aceite por carter 300tdi
    • Completamente de acuerdo. Además, depende del alivio de peso que le hagas, puede que te quede un motor que se cala a la mínima que le pidas rendimiento. Pero son conjeturas. No se si tu has comprobado esto directamente, Autoinvitado. Yo por lo menos no lo he hecho, aunque estuve tentado de meter el volante en el torno y quitarle un mm de grosor en la cara delantera (contraria al embrague) y probar... Balance, si tienes gana de hacer el experimento será bienvenida tu experiencia y los resultados que obtengas. Yo probaría de mm en mm pesando bien el volante tras cada pasada de torno, y probándolo en el motor en banco aunque sea en vacío. Teniendo otro volante de repuesto, claro. Creo importante equilibrar el volante tras cada retirada de material, pues aunque tornees en plano perfecto, la centésima o mas de alabeo que puede dar el ajuste en el torno te puede causar un problema de vibración luego.
    • En: General / Consultas Land Rover en general
    • 08 Jul 2020 09:32
    • Problema de arranque
    • Saludos. Si hace algun ruido al dar a la llave, casi seguro que sea el motor de arranque pidiendo escobillas. Tambien puede fallar la cerradura de arranque, que mande señal cuando quiera o la pila del mando gastada. Si eso esta bien, tendras que conectarte a la centralita.
    • En: General / Consultas Land Rover en general
    • 07 Jul 2020 23:40
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: Desventuras de un 2000 por el Miño

Desventuras de un 2000 por el Miño 21 Ago 2019 12:53 #923605

Buenas, aprovechando el puente de Santiago hicimos una escapada con el 2000 por la zona del "Baixo Minho" cruzando el río por casi todos los puentes internacionales.
Una vez revisados todos los niveles y a pesar de mantenimiento durante todo el año, el primer día a mitad de Castilla noté que a veces no me cargaba batería, hasta que dejo de cargar. Después de pensar en abortar el viaje o seguir decidimos buscar un taller, la ciudad más cercana era Tordesillas, tuvimos suerte al preguntar en una gasolinera por un taller de "Lands Rovers Santanas", a pocos metros había uno de los de toda la vida y con dueños restauradores de coches (entre sus cacharros tenían un Cazorla), como hacia poco habíamos comentado aquí lo del alternador del 2000, que vale el de los Ford Escort esta gente tenía un Bosch que encajaba, quitamos el mío (que me dijeron que es muy malo y tenían razón, no tendría ni 5000 km)., por cierto se me olvidó cogerle y después de un par de horas y 150 pavos continuamos.
Llegamos a Bragança a dormir, debajo del castilo en un área de autocaravanas muy bien acondicionada. A la mañana siguiente después de la visita a la ciudad amurallada, ¡¡¡ sorpresa!!! el motor de arranque no funciona, suena el automático pero no gira el motor, nos ayudan dos parejas de otras camper, con gran esfuerzo y sudor, a darlo la vuelta y arrancar a empujón, confiando en que fuera una avería ocasional o no hubiese estado la batería al 100% continuamos viaje, con la precaución de pararlo siempre en cuesta abajo. No hubo surte, pasamos 3 días sin motor de arranque, sin parar o parando en cuestas. Las pistas que tenía pensado hacer por la zona del P.N. de Gerès- Penela no pudimos hacerlas, era muy arriesgado para un solo vehículo sin motor de arranque. El lunes estábamos en A Guarda y decidimos buscar taller, consulté en el grupo de whatsapp de Madrid y con el de Nacional de Rescate de Land Rover y aunque no me indicaron ningún taller conocido cercano, alguien me dio la idea de preguntar en una tienda de repuestos de automóvil, acertamos a la primera, me mandaron a un taller de electricidad con la consigna de "que no son cambiapiezas" , llegamos a mediodía y mientras los del taller comían les desmonté el motor de arranque y mientras nosotros comíamos ellos lo repararon, en 3 horas y 50 € arreglado, al motor no le pasaba nada raro, solo lo limpiaron y engrasaron, lo montamos y falló la primera vez, luego más de 30 veces y en todas arrancaba a la primera, El electricista me comento que hay que poner un relé para accionar el automático del motor de arranque, ya que al haber mucha distancia desde la llave hasta el motor de arranque hay caída de tensión y no lo acciona al 100%, esto lo instalaré próximamente, porque alguna vez más me ha fallado.
El resto del viaje sin problemas, río arriba cambiando de país siempre que era posible y por las carreteras más estrecha y cercanas al río hasta que se separan las fronteras del Minho.
Cada vez tengo más ganas de cambiar el motor y poner algo más moderno, pero no mucho, un 200 tdi por ejemplo.
Moraleja: no os fiéis de vuestros zarrios, os la jugarán a la primera ocasión. cheer: :cheer:,.
Salu2
  • blito
  • Avatar de blito Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1287
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Desventuras de un 2000 por el Miño 21 Ago 2019 15:13 #923610

Adjuntos:
  • blito
  • Avatar de blito Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1287
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Desventuras de un 2000 por el Miño 21 Ago 2019 15:14 #923611

Adjuntos:
  • blito
  • Avatar de blito Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1287
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Desventuras de un 2000 por el Miño 21 Ago 2019 15:30 #923612

Adjuntos:
  • blito
  • Avatar de blito Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1287
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Desventuras de un 2000 por el Miño 21 Ago 2019 15:31 #923614

Adjuntos:
  • blito
  • Avatar de blito Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1287
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Desventuras de un 2000 por el Miño 09 Sep 2019 16:17 #924279

Acabo de montar el relé que me aconsejaron al motor de arranque, informaré más adelante del resultado cuando lo pruebe varias veces.
SAlu2
  • blito
  • Avatar de blito Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1287
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Desventuras de un 2000 por el Miño 15 Nov 2019 11:55 #927027

Holaaaaaa.....Bueno, en esto de la mecanica "cada maestrillo tiene su librillo".........La corriente que llega al excitador del motor de arranque, que es lo que hace disparar la conexion del mismo con la bateria, no tiene un amperaje tan alto como para instalar un rele, desde mi punto de vista por lo menos......... ademas, el tiempo de funcionamiento es muy limitado, por lo que no tiene problemas de calentamiento....Acabo de sacar el motor de arranque de mi 200 TDI, y el cable en cuestion,...de unos 3 mm. de seccion, esta perfectamente....solo un poco endurecido por el tiempo........Los motores de arranque, son un mundo complicado...la mayor parte de las veces, por culpa de la masa...otras, porque llevan unos grupos reductores que estan hechos con piñones de PLASTICO......junta eso con su proximidad a los colectores de escape en la mayor parte de los vehiculos....En fin, que hay gente que todo lo arregla poniendo un rele....y si, a veces son necesarios, pero....tambien se estropean y dan la murga.
Yo te aconsejaria que pusieras un motor de arranque bueno.....o bien reparado por un profesional competente, que los hay en todas partes...mi coche (RR 200 TDI, con casi 25 años y casi 500.000 km., es la primera vez que da la lata con el motor de arranque ( lleva un BOSCH, que solo se ha reparado una vez)... en fin, que haya suerte......
Un saludo
  • TONIGENERAL
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 417
  • Gracias recibidas: 24

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Desventuras de un 2000 por el Miño 15 Nov 2019 17:53 #927040

Gracias por el aporte de información pero creo que no has visto el motor de arranque de un Santana 2000, también es bosch pero el doble de grande (incluido el automático) que el de un 200 . El motor lo reparé yo que soy aficionado con algo de experiencia y durante el viaje no tuve más remedio que llevarlo a un taller especializado, como ya describí. Estaba en perfecto estado y no le hicieron nada más que desmontar, limpiar y volver a montar, la idea del relé fue de ellos que parecían buenos profesionales y desde que lo instalé no ha vuelto a fallar. Después he visto que casi toda la maquinaria moderna de OP si llevan relé para el automático del motor de arranque, puede ser para ahorrar en cable de cobre, no lo sé ,pero visto lo visto yo si lo recomiendo.
Salu2
  • blito
  • Avatar de blito Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1287
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Última Edición: por blito.

Desventuras de un 2000 por el Miño 17 Nov 2019 10:35 #927083

Holaaaaa.............desde luego no he visto "por dentro" nunca un motor de arranque de Santana 2000, ni un Santana 2000...hace un monton de años unos amigos compraron uno de subasta y acabo en la chatarra por problemas de oxidacion con el chasis y el "body"...respecto de los reles, te sigo diciendo lo mismo...desde luego no estan pensada su instalacion para ahorrar cable, sino para evitar caidas de tension, calentamiento de las instalaciones y consumo por el efecto JOULE ( calentamiento)...un saludo
  • TONIGENERAL
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Registrado
  • Mensajes: 417
  • Gracias recibidas: 24

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Desventuras de un 2000 por el Miño 18 Nov 2019 18:06 #927133

Hola, pues eso, el relé es la solución para la caída de tensión y el calentamiento de cable y de la llave de contacto. A este automático el relé le viene muy bien.
Salu2
  • blito
  • Avatar de blito Autor del tema
  • Fuera de línea
  • Maestro LandRovero
  • Maestro LandRovero
    Socio
  • Mensajes: 1287
  • Gracias recibidas: 18

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.587 segundos

 

Nuestros Colaboradores