Últimos mensajes

Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

  • Página:
  • 1

TEMA: problemas inyeccion anibal

problemas inyeccion anibal 03 Dic 2017 08:09 #887198

Hola,que tal compañeros,soi Jose y recientemente compre un anibal averiado.supuestamente tenia la junta de culata mal,bueno se la cambio y ahora el coche arranca mal y hace ruido de picar biela .me esta volviendo loco,le he hecho de todo,recomprobado distribucion,comprobado inyectores,todos los sensores comprobados y probado con otros.me da averia del sensor de arbol de levas pero nada he cambiado este y el de cigueñal y comprobado la instalacion asta la ecu pero sigue igual.en estos momentos tengo la caja de cambios en el suelo para comprobar el punto esacto del volante motor(no tiene chaveta y tiene regulacion respecto al cigueñal).le ha pasado ha alguien,o teneis alguna idea?.gracias de antemano y un saludo.
  • patillas30
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas inyeccion anibal 03 Dic 2017 22:17 #887247

Hola :.

Podría ser un fallo de la centralita??
A ver si alguien se anima y te puede echar un cable.
Suerte.
  • Defender23
  • Avatar de Defender23
  • Fuera de línea
  • Iniciado en LR
  • Iniciado en LR
    Socio
  • Mensajes: 117
  • Gracias recibidas: 0

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas inyeccion anibal 05 Dic 2017 00:15 #887362

Hola
Eso parece distribución mal calada, asumiendo que esté bien de compresión y no haya algún inyector mal. Para comprobarlo no hace falta bajar el cambio, sólo meter el útil para el volante motor y comprobar que el árbol de levas está en su sitio. También hay que comprobar que el sensor del árbol de levas está a la distancia correcta.
  • bitxos
  • Avatar de bitxos
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 806
  • Gracias recibidas: 15

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas inyeccion anibal 05 Dic 2017 06:33 #887363

lo de la centralita es mui raro,tengo una de una deily para desbloquearla y probar,pero sera lo ultimo que pruebe.la distribucion esta bien,la he comprobado cinco o seis vaces con el calador en el volante y la marca de la polea.lo de sacar la caja es porque en el manual dice que el volante motor no lleba chaveta y tiene regulacion respecto al cigueñal,unos milimetros que pueden variar unos cuantos grados y afecta al sensor del cigueñal.pues bueno con un comparador en los cilindros y el util de calado del volante lo pongo a punto y nada,sigue igual.muchisimas gracias por contestar os mantendre informado.
  • patillas30
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas inyeccion anibal 05 Dic 2017 06:41 #887364

los inyectores se han comprobado y mientras le puse otros y seguia igual,de compresion bien y los sensores estan en su sitio y a la distancia correcta,me descarguie l manual y me lo imprimi para poder hacer comprobaciones y consultarlo insitu..por lo que veo a este coche ya le pasaba y no dieron con el problema,tiene todos los cables pinchados de hacer comprobaciones.balla marron me ha tocao..
  • patillas30
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas inyeccion anibal 05 Dic 2017 13:46 #887399

Veo que te has leído el manual je,je. Entonces haces bien en asegurarte de que está en su sitio el volante, aunque el movimiento que pueda tener es mínimo, sólo lo que permite la holgura de los tornillos en su alojamiento, pero suficiente para que varíe un par de grados o tres. Quizá en algún momento lo desmontaron (porque cambiasen retén o vete tu a saber), no esté bien colocado porque simplemente lo atornillaron como cayera y te da el error del árbol de levas porque detecte cierto desfase con el cigüeñal.  Son suposiciones, pero cuando estás con un coche que han tocado y no lo han conseguido reparar hay que contemplar todas las posibilidades, porque hay mucho mecánico que piensa que mirar un manual es que no sabes, y algunas veces te crees que has montado algo bien y lo que has hecho es provocar una avería.

Aunque si ya lo has comprobado también la cosa se complica. Mira también la presión del common rail a ver...
  • bitxos
  • Avatar de bitxos
  • Fuera de línea
  • Entendido en LR
  • Entendido en LR
    Socio
  • Mensajes: 806
  • Gracias recibidas: 15

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas inyeccion anibal 05 Dic 2017 15:14 #887410

Pues si esta complicada la cosa.la presion del rail no la puedo comprobar porque no me entra la kts.pero si le cambiado el sensor y el regulador d la bomba.poco mas me queda.mañana volvere sobre mis pasos a revisarlo todo.aveces se nos pasam cosas...
  • patillas30
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas inyeccion anibal 14 Dic 2017 06:30 #888193

bueno pues despues de todas las comprobaciones creo que tengo el volante motor mal.por casualidad alguien tendra uno porai?.Necesito saber el punto esacto en donde va la corona dentada.
  • patillas30
  • Autor del tema
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

problemas inyeccion anibal 20 Sep 2019 23:44 #924798

Hola, no me he presentado lo haré en breve, pero me sabría mal no ayudarte, a mí me pasó algo parecido en una Scenic 1.5 dci, me volví loco, comprobando y cambiando sensores, después de reparar culata, ya que la compre averiada y me arrancaba mal, picaba biela y cuando se paraba no arrancaba hasta 30 minutos después y después de cambiar todos los sensores de bomba, motor, hasta el knock (sensor de picado, mira a donde llegue je, je), soplar tubos de alimentacion, hasta incluso cambiar distribución para asegurarme de que andaba todo bien calado, resulta que era el alternador, que tenía el puente de diodos cruzado y volvía loca a la ecu que era incapaz de hacer su función correctamente, a ver si con suerte te sirve de algo, saludos

Enviado desde mi Mi A2 mediante Tapatalk
  • Miguelalfa
  • Invitado
  • Invitado
    Publico

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.118 segundos

 

Nuestros Colaboradores