Últimos mensajes

    • correa distribucion rota discovery 200tdi (comida ...
    • Holaaa....pues no lo se exactamente.....de todas formas, me parece...solo me parece....que se puede poner el piñon del 300TDI....el problema sera ver cual corresponde, con el Belen que hay de piezas de distribucion diferentes.......No obstante, te repito lo que dije antes:....un profesional que tenia este problema en un 200TDI.. ( que se "desposicionaba" la correa con el tiempo, acabando por rozar en la carcasa), lo soluciono torneando un tensor con rebordes exteriores que impiden desplazamientos laterales de la correa, y hasta la fecha----ya varios años, le va fenomenal. Otro problema que suelen dar estas carcasas, es la rosca hembra donde se pone el tornillo del tensor... este es de 8mm., creo recordar.......Cuando ronpi el piñon del arbol de levas del mio, al montar la correa de distribucion, me fije que el tensor no estaba muy "catolico " despues de apretado... vuelta a aflojarlo, y me ancuentro que "algun manitas chapucero", en un cambio de correa anterior, HABIA METIDO UN HELICOIL en el agujero de la rosca que la tenia pasada por lo visto...despues de jurar en Arameo, pues es evidente que por ahi venia la rotura , la solucion que se me ocurrio fue roscar a 10 mm, y llevar el tensor al tornero para agrandar el agujero para el tornillo de ese diametro.....quedo fenomenal, y bien apretado........ (ojo con pasarse que la carcasa es de mantequilla) ..hasta la fecha---mas de 15.000 km.---- todo bien..el unico problema, es que, cuando haya que cambiar el tensor, habra que pasar por el tornero.. Un saludo....
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 22 Feb 2020 11:37
    • Avatar de adventurista
    • Fallo de embrague.
    • Para rematar el mensaje he de decir que finalmente la averia fue provocada por la maza del embrague. El mecanico tras una minuciosa inspeccion descubrio que la maza estaba rajada interiormente lo que provocaba que al apretar el collarin el desplazamiento de la maza no fuese uniforme y por tanto no terminase de desembragar. Decir que el kit de embrague tenia solo 30.000 km de muy buen uso y poco campo, no hay mas que ver el casi nulo desgaste del disco de embrague. Este kit de embrague era un britpart HD que parece ser que no era tanto HD. Hora he montado un kit valeo que junto con todo bien engrasado, lo que hay que engrasar, y bomba, esclavo y amortiguador de vibraciones nuevos han dejado el pedal con la dureza de un turismo. Espero que con todo esto no vuelva a tener problemas de embrague durante muchisimos km.
    • En: Consultas por Modelo de Land Rover / Discovery I y II
    • 21 Feb 2020 22:56
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
XVII Encuentro Nacional “Tierra de Cameros” - Inscripciones Abiertas

Toda la info en:
XVII Encuentro Nacional “Tierra de Cameros”
Todo lo que queráis decir del VII Nacional
7 Temas 322 Respuestas
Re: regreso de Montederramo
por TD5
12 Nov 2011 07:15
22 Temas 146 Respuestas Avatar de Luis
Re: Circuito 4x4
por Luis
27 Abr 2010 00:00
2 Temas 5 Respuestas Avatar de DIRECTIVA
29 Temas 190 Respuestas
Re: Asientos tercera fila
por Teo
19 Dic 2019 09:59
1 Temas 116 Respuestas
Re: Prereservas
por Salvaje
30 Abr 2010 16:09
2 Temas 18 Respuestas
Re: Lista de Alojamientos Montederramo
por GuSi
18 Abr 2010 22:57
4 Temas 106 Respuestas
  • Página:
  • 1

2010 VII Nacional

Tiempo de carga de la página: 0.042 segundos

 

Nuestros Colaboradores